КОРЗИНА ЗАКАЗОВ
10370-
Jabra SPEAK 410 MS (7410-109) Jabra  SPEAK 410 MS (7410-109)

Спикерфон Встроенный всенаправленный микрофон Светодиодные индикаторы Технология цифровой обработки сигнала (DSP) Широкополосный звук/HD Voice Тип подключения: USB Совместим с Microsoft Lync

13750-
Mertech C-50 mini с АКБ Mertech C-50 mini с АКБ

Портативный счетчик банкнот Скорость счета: 800 шт/мин Виды детекции: УФ, по оптической плотности, по размеру Габариты: 220х85х125 мм Вес: 1,7 кг Питание: сеть, прикуриватель, встроенный аккумулятор

63950-
DoCash DC-55V DoCash DC-55V

Двухкарманный сортировщик банкнот Сенсорный цветной ЖК-дисплей 4.5" с touch screen Скорость счета 800/100/1200 банкнот/мин Скорость сортировки в режиме чтения SN 1200 банкнот/мин 10 валют: USD/EUR/RUB/GBP/CNY/ KZT/TRY/BYN/AED/AMD Вместимость загрузочного бункера: 500 банкнот Вместимость накопителя основного: 200 банкнот Вместимость накопителя отбраковки: 100 банкнот Диапазон размеров банкнот от 60х90 до 100х185 мм 2 CIS с проверкой образа всей банкноты с обеих сторон

7280-
DoCash mini IR DoCash mini IR

Инфракрасный детектор Контроль спецэлемента «М» Большой экран (4.3”) Высокая четкость и контрастность изображения Отсутствие оптических искажений Возможность просмотра банкнот «веером» Настольная подставка Настенное крепление (опционально) Интуитивно понятное управление Питание: 220/12В Питание: адаптер 220/12V Габариты (Ш*Г*В): 112*107*150 мм Вес без упаковки: 200 г

158140-
Fellowes AutoMax 350C (FS-49641) Fellowes AutoMax 350C (FS-49641)

Офисный уничтожитель документов с автоподачей Тип резки - перекрестный Размер частицы – 4х38 мм Уровень секретности - 4 Разовая загрузка – 12 листов Лоток автоподачи на 350 листов (9 мин) Ширина загрузки – 230 мм Емкость корзины – 68 л Скорость резки - 55 мм/сек Авто старт, стоп/реверс Уничтожает: скобы, скрепки, кредитки, CD

23950-
Gigaset SL450A GO Gigaset SL450A GO

Телефон с поддержкой VoIP и обычных линий связи Цветной дисплей с подсветкой Телефонная книжка на 500 номеров Громкая связь, Bluetooth®, Micro-USB, подключение гарнитуры 2,5 мм Возможность 3 параллельных звонков(1 аналог, 2- IP) Одновременная поддержка нескольких провайдеров Автоответчик со временем записи до 55 мин. 22 мелодии звонка, виброзвонок, радионяня Отображение времени звонка, даты и времени Отображение номера вызывающего абонента (CLIP) с изображением (CLIP фото)

Мини-АТС, телефоны, МФУ, принтеры, факсы, системы записи

Юлия

Юлия

705618576

+7(915) 328-51-39

telefon@atelio.ru

Банковская техника, телефония, мини-АТС, кассы, шредеры, картриджи

Виктор

Виктор

625461165

+7(916) 645-02-78

bank@atelio.ru
Наши сертификаты
Я зарегистрирован на Портале Поставщиков

Atcom A41

Наши менеджеры проконсультируют Вас, помогут подобрать необходимое оборудование.

Юлия

Профиль: Мини-АТС, телефоны, МФУ, принтеры, факсы, системы записи

+7(495) 125-29-29

+7(915) 328-51-39

705618576

telefon@atelio.ru
Atcom A41
Хотите получить скидку на этот товар?
Звоните +7(495) 125-29-29
Основные характеристики
Проводной IP-телефон
4 учетные записи SIP
LCD дисплей 3,2" (224х128)
8 функциональных клавиш
3-сторонняя конференц-связь
HD качество звука
2xEthernet 10/100TX c поддержкой POE (802.3ah)

Основные функции:
ЧБ LCD дисплей 3,2" с подсветкой (разрешение 224х128 пикселей)
4 SIP аккаунта с независимой конфигурацией
Переадресация вызова, перевод вызова, ожидание вызова, горячая линия, удержание вызова
Автоответчик, АОН, повторный набор номера, отключение звука, режим "He беспокоить" (DND)
3-сторонняя конференц-связь, быстрый набор, голосовая почта
Телефонная книга (1000)
Прямой вызов без использования SIP
Черный список, белый список, набранные/принятые/пропущенные вызовы (до 200)
Подключение гарнитуры

Свойства сети:
2xEthernet 10/100TX c поддержкой POE (802.3ah)
Поддержка Open VPN (L2TP)
SIP режим связи: режим Proxy, and P2P режим
Поддержка DNS SRV (RFC3263)
Поддержка NAT transverse: режим STUN
DTMF: Внутриполосное, RFC2833, SIP INFO
Поддержка QoS
HTTP / HTTPS веб-сервер
Режим отладки (экспорт внутренних логов и пакетов данных в формате Wiresharsk)
Системный журнал

Физические характеристики:
Интерфейс питания: DC 5V-1A (блок питания в комплект не входит, приобретается отдельно)
Питание POE: IEEE 802.3af Class 2
2 RJ45 10/100M адаптация Ethernet портов
2 разъёма RJ9: 1 разъем для гарнитуры (jack): 1 разъем для подключения телефонной трубки (jack)ъ
1 индикатор состояния, 4 клавиши линий, 4 программируемые клавиши, 5 клавиши навигации
1 клавиша регулировки громкости
8 функциональных клавиш (меню, отмена, голосовая почта, отключение звука, наушники, повторный набор номера, режим громкой связи)

Функции IP PBX:
Внутренняя связь, пейджинг, перехват вызова, журнал звонков
Анонимный звонок, отмена анонимного звонка
Музыка на удержании, Конференц-связь
Общее прослушивание, перехват звонков
Режим «не беспокоить» DND и переадресация звонков в состоянии синхронизации
Запись разговоров

Условия работы с устройством:
Рабочая температура: -10 ~ 50°C
Влажность при эксплуатации: 10 ~ 90%

Расширенные возможности:
LDAP
Поддержка XML (экспорт/импорт, по запросу/автоматически)

Безопасность:
VLAN, LLDP, IEEE802.1X
Поддержка TLS
Поддержка HTTPS
SRTP (RFC3711)
проверка подлинности с помощью MD5/MD5-sess
AES шифрование для файла конфигурации
Поддержка блокировки телефона, режим администратора / рейтинги пользователей

Функции аудио:
8 собственных мелодий, 2 пользовательские мелодии
8 режимов регулировки громкости + режим без звука (Mute)
Узкополосные кодеки: G.711(A/μ), G.729A/B/AB, G.726, iLBC
Широкополосные кодеки: G.722, L16
Поддержка VAD, CNG, AEC, PLC, AJB, AGC
Полнодуплексный спикерфон с шумоподавлением

Настройки:
Настройка устройства через web-интерфейс
Развертывание: HTTP/FTP/TFTP/RPS/DHCP Option 66, Remote Provisioning Service (RPS)
71191128

Atcom A41 - Проводной IP-телефон; 4 учетные записи SIP; LCD дисплей 3,2" (224х128); 8 функциональных клавиш; 3-сторонняя конференц-связь; HD качество звука; 2xEthernet 10/100TX c поддержкой POE (802.3ah)

Нет Рейтинг товара 0
9490-
Социальные сети
Читайте отзывы покупателей и оценивайте качество магазина на Яндекс.Маркете
Рейтинг@Mail.ru

Copyright © atelio.ru, 2005-2023. Все права защищены и охраняются законом!
Информация на сайте не является публичной офертой, Технические характеристики и комплект поставки товара могут быть изменены производителем. Подробную информацию уточняйте у менеджеров по тел.+7(495)125-29-29, e-mail: magazin2@atelio.ru

ООО «АТЕЛИО» ОГРН: 1147746830120
121087, Россия, г. Москва, ул. Заречная, д. 9,  посмотреть на карте
разработано в BEZCMS