КОРЗИНА ЗАКАЗОВ
4660-
Mindeo MD6600-HD Mindeo MD6600-HD

Сканер штрих-кода проводной Считываемые штрих-коды: 2D Интерфейс сканера: Мультиинтерфейсный Связь: Проводной Тип считывателя сканера: Фото 2D имидж Устойчивость к падениям: 2 м Разрешение (mil): 1D (Code 39): 3 mil

10690-
DoCash mini Combo DoCash mini Combo

Просмотровый детектор валют ЖК-цветной дисплей 4,3 дюйма Детекция: УФ/ИК/Магнитная/Антистокс Контроль спецэлемента «М» Контроль в белом проходящем свете Контроль в белом отраженном свете Геометрический контроль Возможность подключения аксессуаров

30630-
OKI B412dn(45762002) OKI B412dn(45762002)

Лазерный монохромный принтер А4 ЖК-дисплей (2 строки х 16 символов) Скорость печати: 33 стр/мин Двусторонняя печать Максимальное разрешение печати: 1200x1200 dpi Плотность бумаги: 63 - 163 г/м Емкость лотка подачи бумаги - 250 листов Емкость выходного лотка - 150 листов Память: 3072 МБ Частота процессора 667 МГц Интерфейс: USB 2.0 / Ethernet Макс. нагрузка - до 60 000 стр/мес

5480-
Motorola TALKABOUT T42 TRIPLE 3 шт Motorola TALKABOUT T42 TRIPLE 3 шт

Радиостанция портативная Частоты: 446-446.200 МГц 16 каналов ЖК-дисплей Сканирование/мониторинг Мощность - 0.5 Вт В комплекте сразу три рации Нелицензируемые радиостанции PMR446 До 4 км (в зависимости от местности и рабочих условий)

5200-
DoCash Vega RUB new (с АКБ) DoCash Vega RUB new (с АКБ)

Автоматический детектор банкнот LED дисплей с пиктограммами типа "ДА/НЕТ" Прием банкнот в любой ориентации Детекция: SD/UV/MG/IR/AS/SP/DD Проверяемая валюта - RUB Скорость проверки - 100 банкнот/мин Батарея - литиевая 10,8 В Подключение к ПК mini-USB разъем

23900-
SpRecord GSM-шлюз SpGate L SpRecord GSM-шлюз SpGate L

GSM-шлюз с 1 GSM-каналом и портом FXS Для подключения офис. АТС или аналог. телефона к сотовой сети Улучшенное эхоподавление Регулировка громкости звука АОН: Caller ID FSK, DTMF Голосовое меню настроек

Мини-АТС, телефоны, МФУ, принтеры, факсы, системы записи

Юлия

Юлия

705618576

+7(915) 328-51-39

telefon@atelio.ru

Банковская техника, телефония, мини-АТС, кассы, шредеры, картриджи

Виктор

Виктор

625461165

+7(916) 645-02-78

bank@atelio.ru
Наши сертификаты
Я зарегистрирован на Портале Поставщиков

Gigaset P850W IP PRO

Наши менеджеры проконсультируют Вас, помогут подобрать необходимое оборудование.

Юлия

Профиль: Мини-АТС, телефоны, МФУ, принтеры, факсы, системы записи

+7(495) 125-29-29

+7(915) 328-51-39

705618576

telefon@atelio.ru
Gigaset P850W IP PRO
Хотите получить скидку на этот товар?
Звоните +7(495) 125-29-29
Основные функции
Профессиональный IP-телефон
12 SIP-аккаунтов
Цветной 5" LCD-экран с разрешением 480 х 272
Удержание, отключение микрофона, DND ("Не беспокоить")
Быстрый набор, горячая линия
Переадресация, режим ожидания, трансфер
Групповое прослушивание, экстренные вызовы
3-сторонняя конференция
Повторный набор, возврат вызова, автоответ
Настройка времени: автоматически или вручную
Правила набора
XML-браузер
RTCP-XR (RFC3611)

Описание
Gigaset P850W IP PRO — интуитивно понятный, элегантный и удобный IP-телефон с широким набором функций, который подходит для самых разных рабочих сценариев. Телефон оснащен модулем Wi-Fi, двумя USB-портами , 10 свободно программируемыми функциональными клавишами и гигабитным коммутатором с PoE. Это позволяет выполнять любые задачи телефонии в повседневной офисной работе.

Технические характеристики
Экран и индикаторы:
Цветной 5" LCD-экран с разрешением 480 х 272
LED-индикатор питания и MWI
Индикаторы состояния линий с подсветкой
Интуитивный пользовательский интерфейс со значками и программными клавишами
Caller ID с именем, номером и фотографией
Поддержка нескольких языков

Функциональные кнопки:
5 навигационных клавиш
10 программируемых клавиш с LED-индикатором
4 контекстно-зависимые программируемые подэкранные клавиши
3 функциональных клавиш с LED-индикатором
Клавиши управлением звука: регулировка громкости (+/-), выкл./вкл. микрофона, громкая связь, гарнитура
Клавиши Меню, Отмена и ОК
Специальные клавиши: сообщения, история вызовов, трансфер, удержание, конференция
Кодеки и настройки голоса

Звук в формате HD:
Поддержка HAC (совместимость со слуховыми аппаратами)
Широкополосные кодеки: G.722
Кодеки: G.711 (A/U), G.723, G.729AB, G.726
DTMF: In-band, Out-of-band (RFC2833), SIP INFO
VAD (обнаружение активности голоса)
CNG (генератор комфортного шума)

Записные книги:
Локальная записная книга до 2000 контактов
Удаленная записная книга XML, LDAP
Поиск по записным книгам, импорт/экспорт локальной записной книги
История вызовов: набранные/принятые/пропущенные

Интеграция с IP-АТС:
Анонимный вызов, отклонение анонимных вызовов
CMC (Client matter code)
BLF
Запись разговора, Hot-desking, интерком, пейджинг, мелодия на удержании
Голосовая почта, MWI (индикация голосовой почты)
Визуальный интерфейс для голосовой почты
Парковка вызова, перехват вызова, прослушивание вызова, экстренный вызов

Управление:
Настройка телефона: веб-интерфейс/экранное меню/Autoprovision
Autoprovision через: TFTP/HTTP/HTTPS/GRAPE/DHCP 66
TR-069
Блокировка клавиатуры
Сброс к настройкам по умолчанию, перезагрузка
Логи: PCAP Trace, system log
Сетевые характеристики и безопасность
SIPv2 (RFC3261)
Поддержка IPv4/IPv6
Поддержка NAT
Поддержка STUN для преодоления NAT
Поддержка резервирования SIP-сервера
Способы вызова: Proxy и peer-to-peer (по IP-адресу)
Способы получения IP: статический/DHCP
HTTP/HTTPS-веб-сервер
Синхронизация времени и даты через NTP
UDP/TCP/DNS-SRV (RFC3263)
QoS: 802.1p/Q tagging (VLAN), Layer 3 ToS DSCP
WLAN IEEE 802.11n/ac
Поддержка TLS 1.2
Управление HTTPS-сертификатами
AES-шифрование конфигурационных файлов (AES256)
Поддержка стандартов аутентификации: MD5/SHA1/SHA224/SHA256/SHA384/SHA512
Поддержка IEEE802.1X
LLDP/DHCP VLAN
GARP (протокол регистрации общих атрибутов)

Физические характеристики:
Датчик Холла
Возможность крепления к стене
2 х RJ45 Ethernet-порта 100/1000 Мбит/с
PoE (IEEE 802.3af), Class 3/IEEE 802.3az (опционально с помощью ПО)
2 x USB 2.0
1 х RJ9 для подключения трубки
1 х RJ9 для подключения гарнитуры
Блок питания: вход 100-240 В AC, выход 5 В, 2 А DC
Размеры (Ш х Г х В): 243 х 210 х 82 мм
Рабочая влажность: 5~95%
Рабочая температура: 0~35 °C
Температура хранения: -10~45 °C
71181137

Gigaset P850W IP PRO - Профессиональный IP-телефон; 12 SIP-аккаунтов; Удержание, отключение микрофона; Быстрый набор, горячая линия; Переадресация, режим ожидания, трансфер; 3-сторонняя конференция

Нет Рейтинг товара 0
33290-
Социальные сети
Читайте отзывы покупателей и оценивайте качество магазина на Яндекс.Маркете
Рейтинг@Mail.ru

Copyright © atelio.ru, 2005-2023. Все права защищены и охраняются законом!
Информация на сайте не является публичной офертой, Технические характеристики и комплект поставки товара могут быть изменены производителем. Подробную информацию уточняйте у менеджеров по тел.+7(495)125-29-29, e-mail: magazin2@atelio.ru

ООО «АТЕЛИО» ОГРН: 1147746830120
121087, Россия, г. Москва, ул. Заречная, д. 9,  посмотреть на карте
разработано в BEZCMS