КОРЗИНА ЗАКАЗОВ
0-
HP CF218A (HP 18A) HP CF218A (HP 18A)

HP LaserJet CF218A (HP 18A),Черный Для LaserJet Pro M132/104 Ресурс: 1400 стр.

5200-
DoCash Vega RUB new (с АКБ) DoCash Vega RUB new (с АКБ)

Автоматический детектор банкнот LED дисплей с пиктограммами типа "ДА/НЕТ" Прием банкнот в любой ориентации Детекция: SD/UV/MG/IR/AS/SP/DD Проверяемая валюта - RUB Скорость проверки - 100 банкнот/мин Батарея - литиевая 10,8 В Подключение к ПК mini-USB разъем

17950-
Gigaset C530A IP Gigaset C530A IP

Телефон с поддержкой VoIP и обычных линий связи Цветной дисплей с подсветкой Телефонная книжка на 200 номеров Громкая связь Возможность 3 параллельных звонков Одновременная поддержка нескольких провайдеров Автоответчик со временем записи до 30 мин. 30 мелодий звонка Отображение времени звонка Отображение даты и времени Функция напоминания даты, будильник

7280-
DoCash mini IR DoCash mini IR

Инфракрасный детектор Контроль спецэлемента «М» Большой экран (4.3”) Высокая четкость и контрастность изображения Отсутствие оптических искажений Возможность просмотра банкнот «веером» Настольная подставка Настенное крепление (опционально) Интуитивно понятное управление Питание: 220/12В Питание: адаптер 220/12V Габариты (Ш*Г*В): 112*107*150 мм Вес без упаковки: 200 г

17950-
Gigaset SL450HX серебристый Gigaset SL450HX серебристый

Дополнительная трубка Для Gigaset SL450A GO, SL450SYS Замена Gigaset SL400H Совместима с другими сериями Gigaset SL, E, S, C, CL Цветной дисплей с подсветкой Телефонная книжка на 500 номеров Громкая связь, Bluetooth®, Micro-USB, подключение гарнитуры 2,5 мм. 22 мелодии звонка, виброзвонок, радионяня Отображение времени звонка, даты и времени Может использоваться для микросотовой связи Gigaset, а также др. производителей

10630-
Plantronics EncorePro HW520 BNC Wideband(PL-HW520) Plantronics EncorePro HW520 BNC Wideband(PL-HW520)

Профессиональная гарнитура Корпус из авиационного алюминия Вид наушников: операторские Способ подключения: проводной Держатель микрофона на подвижном креплении Микрофон узконаправленный с шумоподавлением Защита от акустического удара SundGuard Разъем: QD (Quick Disconnect) Два динамика

Мини-АТС, телефоны, МФУ, принтеры, факсы, системы записи

Юлия

Юлия

705618576

+7(915) 328-51-39

telefon@atelio.ru

Банковская техника, телефония, мини-АТС, кассы, шредеры, картриджи

Виктор

Виктор

625461165

+7(916) 645-02-78

bank@atelio.ru
Наши сертификаты
Я зарегистрирован на Портале Поставщиков

Gigaset N670 IP PRO (S30852-H2714-S301)

Наши менеджеры проконсультируют Вас, помогут подобрать необходимое оборудование.

Юлия

Профиль: Мини-АТС, телефоны, МФУ, принтеры, факсы, системы записи

+7(495) 125-29-29

+7(915) 328-51-39

705618576

telefon@atelio.ru
Gigaset N670 IP PRO (S30852-H2714-S301)
Хотите получить скидку на этот товар?
Звоните +7(495) 125-29-29
Основные функции
IP-базовая станция на основе технологии DECT
Беспроводная трубка C530H PRO в комплекте
До 8 параллельных внешних вызовов
До 20 трубок
До 20 учетных записей VoIP
Совместимость с широким диапазоном трубок DECT Gigaset
Исключительный HD-звук благодаря технологии HDSP1, 2
Каталоги-справочники локальной сети и общедоступные онлайн-справочники
Уведомления по электронной почте и чтение электронных сообщений
Профессиональная система автоматического конфигурирования параметров
Возможность крепления на рабочем столе или стене
Функция энергосбережения ECO
Встроенный модуль PoE для питания через Ethernet
Технология DECT гарантирующая отсутствие помех технология DECT обеспечивает широкий диапазон действия, продолжительное время работы в режиме ожидания и превосходное качество звука.

Технические характеристики
Телефонная книга и набор номера
Ссылка на внешнюю телефонную книгу LDAP (S) (до 10)
XML-каталоги
XSI каталоги (BroadSoft)
Центральный каталог, размещенный на N670
Функция поиска и обратный поиск онлайн
Поддержка vCard
Индикация имени для входящих вызовов, исходящих вызовов, списка пропущенных вызовов, списка повторного набора
DTMF (SIP Info / RFC 2833, внутриполосный)
Тональные сигналы вызова для конкретной страны
CLIP, CNIP: индикация имени для входящих вызовов, исходящих вызовов, списка пропущенных вызовов, списка повторного набора
Замена имени из локальной телефонной книги и онлайн-каталогов (автоматический поиск)
Списки вызовов: до 50 вызовов (пропущенных, полученных, набранных)
Журналы вызовов XSI (Broadsoft)
SIP MWI (Индикатор ожидающего сообщения) сигнализация для голосовой почты

Программное обеспечение
Простая настройка через веб-браузер
Интуитивно понятный интерфейс через файл конфигурации
Автоматическая инициализация конкретного пользователя: через MAC-адрес, через файл конфигурации XML
Обновление прошивки
Функции резервного копирования и восстановления
Вход на внешние серверы системного журнала

Аппаратные характеристики
Оборудование для настенного или потолочного монтажа
Разнообразие антенн
2 светодиода состояния
Кнопка сброса
Ethernet RJ45 10/100 Мбит / с
Питание через Ethernet: PoE IEEE 802.3af, класс 1
Цвет: полярный белый SF9063
Размер: 180 мм (В) х 110 мм (Ш) х 42 мм (Д)
Двухлетняя гарантия
до 20 учетных записей (по 1 на каждого пользователя)
MWI сигнализация настраивается
Отказоустойчивость: DNS SRV, Отказоустойчивый сервер
Соединить состояние DECT sync / a-sync с регистрацией SIP (Трубка выключена или находится вне диапазона / отменить регистрацию SIP)
IPUI Provisioning
Приложения xHTML
uaCSTA1
Местная трехсторонняя конференция

Сервисные характеристики
Системный журнал
Трассировка PCAP
SNMPv3
CLI - интерфейс командной строки для особых случаев обслуживания
Сохранить и восстановить
Дистанционный сброс базовой станции с помощью процедуры питания
Обновление прошивки с сервера, на основе файлов, по расписанию, автоматическое обновление всех базовых станций
Инструмент визуализации

Характеристики
DECT EN 300 175-x
Стандарты: GAP / pnCAP
Радиопокрытие DECT до 50 м (в помещении) и до 300 м (в помещении)
Поддержка 120 каналов DECT
TLS1.0 / 1.1 / 1.2 для HTTPS и SIP, SIPS
SIP (RFC3261, RFC2396, RFC2976)
HTTP / Дайджест-аутентификация (RFC2617)
Расположение SIP-сервера (RFC3263)
Перевод вызова (RFC5589, RFC3515, RFC3891, RFC3892)
MWI (RFC3265, RFC3842)
SDP (RFC4566, RFC3264, RFC3555)
RTP (RFC3550, RFC3551, RFC3555, RFC2833), SRTP, RTCP
IPv4, IPv61, SNTP, DHCP (вариант 1, 3, 6, 12, 15, 28, 42, 114, 120), DNS, TCP, UDP, VLAN (IEEE 802.1q)
DNS SRV
8 одновременных звонков (G.711)
Кодеки G.711, G.722, G.729ab
VAD / CNG (для G.729ab)
QoS (RFC2474, RFC2475)

Особенности платформы
Network AM
Переадресация вызовов: посещенные, не посещаемые, полуобслуживаемые, слепые
Ожидание вызова
Удержание вызова / переключить / возобновить
CLIR
Переадресация звонков: CFU, CFNR, CFB
Отличительное кольцо (внутреннее / внешнее)
Авто-обеспечение
Сетевые каталоги через LDAP (S)
Групповой пикап

Размеры и вес
Цвет корпуса: Белый
Размеры (Д х Ш Х В), 180 мм (В) х 110 мм (Ш) х 42 мм (Д)
Вес ок .: 220 грамм

Условия окружающей среды
Степень защиты IP20 (для помещений)
Рабочая температура: от + 5 ° до + 45 ° C
Температура хранения: от -20 ° до + 70 ° C
Относительная влажность: 20% - 75% без конденсации

Описание
Базовая станция Gigaset DECT IP PRO Gigaset N670 поддерживает 20 пользователей, учетные записи SIP и телефонные трубки, может обрабатывать восемь одновременных вызовов, что обеспечивает широкий спектр использования телефонии DECT в бизнесе.

Новый Gigaset N670 IP PRO предлагает бизнес-клиентам производительность и максимальную гибкость, учитывая будующий рост. Он поддерживает 20 пользователей, учетные записи SIP и телефонные трубки, может обрабатывать восемь одновременных вызовов, что обеспечивает широкий спектр испо
71181125

Gigaset N670 IP PRO (S30852-H2714-S301) - Gigaset S30852-H2714-S301, IP-базовая станция на основе технологии DECT; До 8 параллельных внешних вызовов; До 20 трубок; До 20 учетных записей VoIP; Встроенный модуль PoE

Нет Рейтинг товара 0
28870-
Социальные сети
Читайте отзывы покупателей и оценивайте качество магазина на Яндекс.Маркете
Рейтинг@Mail.ru

Copyright © atelio.ru, 2005-2023. Все права защищены и охраняются законом!
Информация на сайте не является публичной офертой, Технические характеристики и комплект поставки товара могут быть изменены производителем. Подробную информацию уточняйте у менеджеров по тел.+7(495)125-29-29, e-mail: magazin2@atelio.ru

ООО «АТЕЛИО» ОГРН: 1147746830120
121087, Россия, г. Москва, ул. Заречная, д. 9,  посмотреть на карте
разработано в BEZCMS