КОРЗИНА ЗАКАЗОВ
6350-
Panasonic KX-TG2512RU1 (Доп трубка в комплекте, АОН, Caller ID, спикерфон, полифония) Panasonic KX-TG2512RU1 (Доп трубка в комплекте, АОН, Caller ID, спикерфон, полифония)

Радиотелефон стандарта DECT 2 трубки в комплекте Дисплей с голубой подсветкой Определитель номера: АОН, Caller ID 10 полифонических мелодий звонка Спикерфон на трубке Телефонная книга на 50 записей Возможность установки на стену

2740-
Accutone UM610 USB (ZA-UM610-UC) Accutone UM610 USB (ZA-UM610-UC)

Профессиональная гарнитура Тип крепления- Оголовье Вращение штанги микрофона 360 град Количество динамиков -1 Чувствительность 58.0 (дБ) Материал конструкции - ABS пластик + Алюминий Узконаправленный микрофон с шумоподавлением Защита от акустического удара ASP USB разъем Длинна кабеля: 1.5 м Вес: 60 гр

26020-
Zebra GK420d 203 dpi, USB (GK42-202520-000) Zebra GK420d 203 dpi, USB (GK42-202520-000)

Настольный термопринтер Поддержка EPL2, ZPL, ZPL II Разрешение при печати - 203 dpi Ширина области печати – 104 мм Поддерживаемая плотность бумаги, г/м2: 0,076 - 0,19 мм Скорость прямой термальной печати – до 127 мм/сек Объем встроенной памяти – 8 Мб, Flash памяти – 4 Мб Интерфейсы USB, LPT, RS232, параллельный IEEE 1284 Возможность подключения клавиатуры* Код изготовителя - GK42-202520-000

30250-
DoCash 3200 HD RUB/USD/EUR DoCash 3200 HD RUB/USD/EUR

Счетчик банкнот с определения номиналов Цветной ЖК-дисплей 3,5" Скорость счета - 800/1200/1500 банкнот/мин Детекция: СIS, SD, UV, MG, IR, DD Мультивалютный режим работ (до 60 валют) По умолчанию 10 валют: USD/EUR/RUB/GBP/CNY/ KZT/TRY/BYN/AED/AMD Возможность добавить до 60 валют Вместимость подающего кармана - 500 банкнот Вместимость приемного кармана - 200 банкнот Простой пересчет банкнот Сквозной пересчет смешанной пачки банкнот с проверкой на подлинность Сортировка банкнот

158140-
Fellowes AutoMax 350C (FS-49641) Fellowes AutoMax 350C (FS-49641)

Офисный уничтожитель документов с автоподачей Тип резки - перекрестный Размер частицы – 4х38 мм Уровень секретности - 4 Разовая загрузка – 12 листов Лоток автоподачи на 350 листов (9 мин) Ширина загрузки – 230 мм Емкость корзины – 68 л Скорость резки - 55 мм/сек Авто старт, стоп/реверс Уничтожает: скобы, скрепки, кредитки, CD

58340-
ERICSSON-LG iPECS eMG100-KSUD ERICSSON-LG iPECS eMG100-KSUD

Внешние линии: максимум в системе 74 Внутренние абоненты: максимум в системе 140 8 DKT и 4 SLT интерфейсов Voice Mail (По умолчанию : 4 кан./2 часа, Макс : 16 кан./60 часов) VOIP: встроено 16 кан. (по умолчанию 2 кан.). Расширение до 74 кан. через VOIB48 и 2-ой KSU 32 IP EXT/MEX по умолчанию. Встроенная UCS лицензия на 2 продвинутых пользователя Встроенный ClickCall : 2 копии

Мини-АТС, телефоны, МФУ, принтеры, факсы, системы записи

Юлия

Юлия

705618576

+7(915) 328-51-39

telefon@atelio.ru

Банковская техника, телефония, мини-АТС, кассы, шредеры, картриджи

Виктор

Виктор

625461165

+7(916) 645-02-78

bank@atelio.ru
Наши сертификаты
Я зарегистрирован на Портале Поставщиков

Yealink SIP-T88V Pro

Наши менеджеры проконсультируют Вас, помогут подобрать необходимое оборудование.

Юлия

Профиль: Мини-АТС, телефоны, МФУ, принтеры, факсы, системы записи

+7(495) 125-29-29

+7(915) 328-51-39

705618576

telefon@atelio.ru
Yealink SIP-T88V Pro
Хотите получить скидку на этот товар?
Звоните +7(495) 125-29-29
Основные функции
Проводной SIP бизнес-телефон
16 SIP-аккаунтов
Цветной 7" сенсорный экран с разрешением 1024 х 600
Беспроводная телефонная Bluetooth-трубка Yealink BTH88
Операционная система: Android 13
3-сторонняя видеоконференция
10-сторонняя конференция
2 Ethernet-порта 10/100/1000 Мбит/с
USB Type-C (5 В/1 А)
Поддержка PoE (IEEE 802.3af), класс 3
2-диапазонный Wi-Fi, 2,4/5 ГГц
Встроенный Bluetooth 5.0

Функции телефона
Беспроводная телефонная Bluetooth-трубка Yealink BTH88
Yealink SDK (комплект разработки программного обеспечения)
16 SIP-аккаунтов
Удержание, отключение микрофона, DND ("Не беспокоить")
Быстрый набор, горячая линия
Переадресация, режим ожидания, трансфер
Групповое прослушивание, экстренные вызовы
10-сторонняя конференция
3-сторонняя видеоконференция
Повторный набор, возврат вызова, автоответ
Выбор/загрузка/удаление мелодий
Прямой IP-вызов без SIP-прокси
Настройка времени: автоматически или вручную
Правила набора, Action URL/URI
XML-браузер, XML Push
Встроенный Wi-Fi и Bluetooth
RTCP-XR (RFC3611), VQ-RTCPXR (RFC6035)
USB Type-C
USB-порт 2.0 для:
-подключения гарнитур;
-записи разговоров на внешний USB-носитель;
-подключения Yealink CP900/CP700 и проводных гарнитур Yealink UH34/UH36/UH37/UH38;
-подключения Bluetooth-гарнитур BH71/BH71 Workstation/BH71 Workstation Pro/BH72/BH76 при помощи адаптера Yealink BT51 (не входит в комплект поставки);
-подключения модуля расширения EXP55 (можно подключить до 3 модулей; если используется 2 и более модуля, то необходимо использовать дополнительный блок питания);
-подключения беспроводной гарнитуры сторонних вендоров через адаптер EHS40 (не входит в комплект поставки).
-Беспроводная точка доступа (AP mode)
-Особенности DoorPhone:
предварительный просмотр;
открытие одной кнопкой;
мониторинг.
Экран и индикаторы
Цветной 7" LCD-экран с разрешением 1024 х 600
Мультитач до 5 касаний
Угол регулировки экрана по вертикали: 40°
LED-индикатор питания и MWI
Индикаторы состояния линий с красно-зелёной подсветкой
Интуитивный пользовательский интерфейс со значками и программными клавишами
Обои и заставка экрана
Caller ID с именем, номером и фотографией
Выбор тёмной или светлой темы интерфейса
Поддержка нескольких языков
Энергосбережение
Функциональные кнопки
84 экранных программируемых клавиши
4 контекстно-зависимые программируемые экранные клавиши
Клавиши регулировки громкости
7 функциональных клавиш: гарнитура, повторный набор номера, трансфер, удержание вызова, громкая связь, голосовая почта, вкл./откл. микрофона
Кодеки и настройки голоса
Звук в формате HD
Поддержка HAC (совместимость со слуховыми аппаратами)
Технология подавления фонового шума Acoustic Shield
Поддержка технологии шумоподавления Smart Noise Filtering
Широкополосные кодеки: AMR-WB (опционально), G.722
Узкополосные кодеки: AMR-NB (опционально), G.711 (A/μ), G.723.1, G.729, G.729A, G.729B, G.729AB, G.726, iLBC
DTMF: In-band, Out-of-band (RFC2833), SIP INFO
Full-duplex (полнодуплексная) громкая связь с AEC (подавление эха)
VAD (обнаружение активности голоса), CNG (генератор комфортного шума), AEC (подавление эха), PLC (маркирование потери пакета с медиа-данными), AJB (адаптивный буфер для голосовых пакетов), AGC (автоматическая регулировка чувствительности микрофона)
Видео
720p (1280 x 720) @ 30fps (512 kbps), HD-видеовызов
Кодеки: H.264 High Profile, H.264, VP8
Камера 5 МП со шторкой и световым индикатором
Регулируемый угол наклона по вертикали: 47°±3°
Угол обзора (FOV): 75°±5°
Self view (предпросмотр видео с камеры)
Записные книги
Локальная записная книга до 1000 контактов
Чёрный список
Удалённая записная книга XML, LDAP
Google-контакты
Интеллектуальный поиск
Поиск по записным книгам, импорт/экспорт локальной записной книги
История вызовов: все/набранные/принятые/пропущенные/переадресованные
Интеграция с IP-АТС
Анонимный вызов, отклонение анонимных вызовов
BLF, BLA
Запись разговора, Hot-desking, интерком, пейджинг, мелодия на удержании
Голосовая почта, MWI (индикация голосовой почты)
Визуальный интерфейс для голосовой почты
Парковка вызова, перехват вызова, прослушивание вызова, экстренный вызов
Управление
Операционная система: Android 13
Настройка телефона: веб-интерфейс/экранное меню/Autoprovision
Autoprovision через: FTP/TFTP/HTTP/HTTPS/PnP
Zero-sp-touch, TR069
Блокировка клавиатуры или функциональных клавиш
Сброс к настройкам по умолчанию, перезагрузка
Логи: PCAP Trace, system log
Установка/удаление приложений администратором
Поддержка Broadsoft
Сетевые характеристики и безопасность
SIPv1 (RFC2543), SIPv2 (RFC3261)
Поддержка IPv4/IPv6
Поддержка NAT
Поддержка STUN для преодоления NAT
Поддержка резервирования SIP-сервера
Способы вызова: Proxy и peer-to-peer (по IP-адресу)
Способ получения IP: статический/DHCP
HTTP/HTTPS-веб-сервер
Синхронизация времени и даты через SNTP
UDP/TCP/DNS-SRV (RFC3263)
QoS: 802.1p/Q t
711611145

Yealink SIP-T88V Pro - Проводной SIP бизнес-телефон; 16 SIP-аккаунтов; Цветной 7" сенсорный экран; ОС: Android 13; Видеоконференция; 10-сторонняя конференция 2 Ethernet-1000 Мбит/с USB Type-C Поддержка PoE; Wi-Fi, 2,4/5; Bluetooth 5.0

Нет Рейтинг товара 0
47990-
Социальные сети
Читайте отзывы покупателей и оценивайте качество магазина на Яндекс.Маркете
Рейтинг@Mail.ru

Copyright © atelio.ru, 2005-2023. Все права защищены и охраняются законом!
Информация на сайте не является публичной офертой, Технические характеристики и комплект поставки товара могут быть изменены производителем. Подробную информацию уточняйте у менеджеров по тел.+7(495)125-29-29, e-mail: magazin2@atelio.ru

ООО «АТЕЛИО» ОГРН: 1147746830120
121087, Россия, г. Москва, ул. Заречная, д. 9,  посмотреть на карте
разработано в BEZCMS