КОРЗИНА ЗАКАЗОВ
4750-
Panasonic KX-TG6811RUB черный Panasonic KX-TG6811RUB черный

Радиотелефон стандарта DECT АОН, Caller ID (журнал на 50 вызовов), голосовой АОН Журнал входящих вызовов на 50 номеров 40 мелодий звонка Полифонические мелодии звонка (32 тона) Спикерфон на трубке Телефонная книга (120 записей) Время разговора – 15 часов, время ожидания – 170 часов Функции "радионяня", резервного питания, черный список, быстрого доступа

30890-
Grandstream GXW4216 Grandstream GXW4216

VoIP шлюз с графическим ЖК-дисплеем с подсветкой 16 аналоговых портов FXS Порт Telco 1 Gigabit Ethernet порт Поддержка SIP протокола Поддержка протокола передачи факсов T.38 Управление и настройка по WEB

5200-
DoCash Vega RUB new (с АКБ) DoCash Vega RUB new (с АКБ)

Автоматический детектор банкнот LED дисплей с пиктограммами типа "ДА/НЕТ" Прием банкнот в любой ориентации Детекция: SD/UV/MG/IR/AS/SP/DD Проверяемая валюта - RUB Скорость проверки - 100 банкнот/мин Батарея - литиевая 10,8 В Подключение к ПК mini-USB разъем

4660-
Mercury (Mertech) SUNMI NS021 P2D USB, RS232 честный знак Mercury (Mertech) SUNMI NS021 P2D USB, RS232 честный знак

Сканер штрих-кода Сенсор: CMOS Разрешение: 640х480 px Индикатор подсветки - белый LED Индикатор направленный - красный LED 625nm Точность считывания: >4mil Интерфейс: USB 2.0 TypeA коннектор папа Поддержка: ЕГАИС, Честный знак

7750-
Mbox DS-25 UV/MG Mbox DS-25 UV/MG

Счётчик банкнот LCD дисплей Скорость счета: 1000 банкнот/мин Емкость загрузочного/приемного карманов: 200/200 банкнот Режим работы: пересчёт/фасовка Детекция: UV/MG Питание: 220 В/60 Вт

0-
Brother TN-1075 Brother TN-1075

Черный картридж Ресурс - 1000 стр. Для Brother HL-1110R/HL-1112R/DCP-1510R/DCP-1512R, Brother MFC-1810R/MFC-1815R

Мини-АТС, телефоны, МФУ, принтеры, факсы, системы записи

Юлия

Юлия

705618576

+7(915) 328-51-39

telefon@atelio.ru

Банковская техника, телефония, мини-АТС, кассы, шредеры, картриджи

Виктор

Виктор

625461165

+7(916) 645-02-78

bank@atelio.ru
Наши сертификаты
Я зарегистрирован на Портале Поставщиков

Yealink SIP-T44W

Наши менеджеры проконсультируют Вас, помогут подобрать необходимое оборудование.

Юлия

Профиль: Мини-АТС, телефоны, МФУ, принтеры, факсы, системы записи

+7(495) 125-29-29

+7(915) 328-51-39

705618576

telefon@atelio.ru
Yealink SIP-T44W
Хотите получить скидку на этот товар?
Звоните +7(495) 125-29-29
Основные функции
Проводной SIP телефон
12 SIP-аккаунтов
Цветной LCD-экран 2.8" с разрешением 320 х 240
Локальная записная книга до 1000 контактов
Звук в формате HD
5-сторонняя конференция
2 Ethernet-порта 10/100/1000 Мбит/с
2 USB порта
Встроенный Wi-Fi и Bluetooth
Поддержка PoE

Функции телефона
12 SIP-аккаунтов
Звук в формате HD
Поддержка HAC (совместимсость со слуховыми аппаратами)
Удержание, отключение микрофона, DND ("Не беспокоить")
Быстрый набор, горячая линия
Переадресация, режим ожидания, трансфер
Групповое прослушивание, SIP SMS, экстренные вызовы
5-сторонняя конференция
Выбор мелодии/загрузка пользовательских мелодий
Вызов по IP-адресу
Настройка времени: автоматически или вручную
Редактирование правил набора, поддержка BLF
XML-браузер, Action URL/URI
Встроенный Wi-Fi и Bluetooth
2 USB порта для:
-записи разговоров на внешний USB-носитель
-подключения проводной USB-гарнитуры
-подключения беспроводной гарнитуры через адаптер EHS40 (адаптер не входит в комплект поставки)
-покдлючения модуля расширения EXP43
-подключения USB-спикерфонов CP700/CP900

Экран и индикаторы
Графический 2.8" цветной LCD-экран с разрешением 320 х 240
LED-индикатор питания и MWI
Индикаторы состояния линий с красно-зеленой подсветкой
Поддержка нескольких языков
Caller ID с именем и номером
Функция энергосбережения

Функциональные кнопки
6 навигационных клавиш
8 программируемых клавиш (21 DSS-клавиши на 3 страницах)
4 подэкранные клавиши, программируемые для разных стадий вызова
2 клавиши регулировки громкости
5 функциональных клавиш: откл./вкл. микрофона, гарнитура, голосовая почта, повторный набор номера, громкая связь

Кодеки и настройки голоса
Широкополосные кодеки: AMR-WB (опционально), G.722
Узкополосные кодеки: AMR-NB (опционально), PCMU (G.711μ), PCMA (G.711A), G.723.1, G.729, G.729A, G.729B, G.729AB, G.726, iLBC
DTMF: In-band, Out-of-band (RFC2833), SIP INFO
Full-duplex (полнодуплексный) спикерфон громкой связи с AEC (подавление эха)
VAD (обнаружение активности голоса), CNG (генератор комфортного шума), AEC (подавление эха), PLC (маркирование потери пакета с медиа-данными), AJB (адаптивный буфер для голосовых пакетов), AGC (автоматическая регулировка чувствительности микрофона)
Acoustic Shield (Технология умного шумоподавления, разработанная Yealink)

Записные книги
Локальная записная книга до 1000 контактов
Черный список
Удаленная записная книга XML, LDAP
Поиск по записным книгам, импорт/экспорт локальной записной книги
История вызовов: набранные/принятые/пропущенные/переадресованные

Интеграция с IP-АТС
Анонимный вызов, отклонение анонимных вызовов
BLF, BLA
Hot-desking, экстренный вызов, интерком, пейджинг, музыка на удержании
Запись разговора
Голосовая почта, MWI (индикация голосовой почты)
Парковка вызова, перехват вызова, прослушивание вызова

Управление
Настройка телефона: веб-интерфейс/экранное меню/Autoprovision
DHCP, PnP, Zero-sp-touch, TR069 Autoprovision через FTP/TFTP/HTTP/HTTPS
Поддержка YMCS/YDMP платформ для управления и настройки
Поддержка Broadsoft
Блокировка клавиатуры или функциональных клавиш
Сброс к настройкам по умолчанию, перезагрузка
Запись сетевого и системного лога

Сетевые характеристики и безопасность
SIPv1 (RFC2543), SIPv2 (RFC3261)
Поддержка STUN для преодоления NAT
Резервирование SIP-сервера
Proxy и peer-to-peer вызовы
Режим получения IP: статический/DHCP
HTTP/HTTPS веб-сервер
SNTP (протокол синхронизации времени по сети)
UDP/TCP/DNS-SRV (RFC3263)
QoS: 802.1p/Q tagging (VLAN), Layer 3 ToS DSCP
Поддержка TLS, управление HTTPS-сертификатами
AES-шифрование конфигурационных файлов
Digest-аутентификация: MD5/SHA1/SHA224/SHA256/SHA384/SHA512
SRTP (Внимание! В продуктах, предназначенных для стран-участников Таможенного союза, данный функционал отсутствует.)
Поддержка IEEE802.1X
Поддержка IPv6
LLDP/CDP/DHCP VLAN
ICE
WPA2/WPA3
Secure boot
GARP (протокол регистрации общих атрибутов)

Физические характеристики
Цвет: классический серый
Возможность крепления на стену
PoE (IEEE 802.3af), класс 2
Встроенный двухдиапазонный Wi-Fi, 2.4/5 ГГц (802.11a/b/g/n/ac)
Встроенный Bluetooth 4.2
2 х RJ45 Ethernet-порта 10/100/1000 Мбит/с
2 x USB-порта
1 х RJ9 для подключения трубки
1 х RJ9 для подключения гарнитуры
Блок питания: вход 100-240 В AC, выход 5 В, 2 А (в комплект не входит)
Питание внешнего устройства по USB: 5 B, 0.5 А
Энергопотребление телефона при питании через блок питания: 0.9-2.2 Вт
Энергопотребление телефона при питании через PoE: 1.5-3.2 Вт
Размеры (Ш х Г х В х Т): 224.9 х 206.2 х 174.9 х 52 мм
Рабочая влажность: 5~90%
Рабочая температура: -10~45 C
711611130

Yealink SIP-T44W - Проводной SIP телефон; 12 SIP-аккаунтов; Цветной LCD-экран 2.8" Звук HD; 2 Ethernet 1000 Мбит/с; 2 USB порта; Встроенный Wi-Fi и Bluetooth; Поддержка PoE

Нет Рейтинг товара 0
10980-
Социальные сети
Читайте отзывы покупателей и оценивайте качество магазина на Яндекс.Маркете
Рейтинг@Mail.ru

Copyright © atelio.ru, 2005-2023. Все права защищены и охраняются законом!
Информация на сайте не является публичной офертой, Технические характеристики и комплект поставки товара могут быть изменены производителем. Подробную информацию уточняйте у менеджеров по тел.+7(495)125-29-29, e-mail: magazin2@atelio.ru

ООО «АТЕЛИО» ОГРН: 1147746830120
121087, Россия, г. Москва, ул. Заречная, д. 9,  посмотреть на карте
разработано в BEZCMS