КОРЗИНА ЗАКАЗОВ
36150-
SpRecord A4 SpRecord A4

Адаптер для записи телефонных разговоров на жесткий диск ПК Количество каналов - 4 Макс. количество каналов на компьютер - 64 Подключение к ПК через USB Определение входящих номеров Определение исходящих номеров Система SpRecord прошла испытания в Экспертно-криминалистическом Центре МВД РФ Речевые фонограммы записанные системой SpRecord пригодны для идентификационных исследований (определения личности по голосу)

3370-
Mertech M-ER 326AC-15.2 Slim LCD Mertech M-ER 326AC-15.2 Slim LCD

Весы торговые электронные Максимальная нагрузка: 15 кг Габаритные размеры платформы: 325х230 мм Индикация: LCD с подсветкой Питание: адаптер+аккумулятор Время работы от аккумулятора: не менее 80 часов Класс точности весов по ГОСТ 29329 - средний (III)

1360-
Sprint SP-H-255X (для HP 255X/Canon 724H) Sprint SP-H-255X (для HP 255X/Canon 724H)

Совместимый с HP 255X Тонер-картридж повышенной ёмкости для лазерных принтеров HP Для HP LaserJet Enterprise P3015/ 3015d/ 3015dn/ 3015X/ M521dw/dn/ M525dn/f Ресурс примерно 12 500 копий

26020-
Zebra GK420d 203 dpi, USB (GK42-202520-000) Zebra GK420d 203 dpi, USB (GK42-202520-000)

Настольный термопринтер Поддержка EPL2, ZPL, ZPL II Разрешение при печати - 203 dpi Ширина области печати – 104 мм Поддерживаемая плотность бумаги, г/м2: 0,076 - 0,19 мм Скорость прямой термальной печати – до 127 мм/сек Объем встроенной памяти – 8 Мб, Flash памяти – 4 Мб Интерфейсы USB, LPT, RS232, параллельный IEEE 1284 Возможность подключения клавиатуры* Код изготовителя - GK42-202520-000

5200-
DoCash Vega RUB new (с АКБ) DoCash Vega RUB new (с АКБ)

Автоматический детектор банкнот LED дисплей с пиктограммами типа "ДА/НЕТ" Прием банкнот в любой ориентации Детекция: SD/UV/MG/IR/AS/SP/DD Проверяемая валюта - RUB Скорость проверки - 100 банкнот/мин Батарея - литиевая 10,8 В Подключение к ПК mini-USB разъем

Мини-АТС, телефоны, МФУ, принтеры, факсы, системы записи

Юлия

Юлия

705618576

+7(915) 328-51-39

telefon@atelio.ru

Банковская техника, телефония, мини-АТС, кассы, шредеры, картриджи

Виктор

Виктор

625461165

+7(916) 645-02-78

bank@atelio.ru
Наши сертификаты
Я зарегистрирован на Портале Поставщиков

Escene WS118-PV4

Наши менеджеры проконсультируют Вас, помогут подобрать необходимое оборудование.

Юлия

Профиль: Мини-АТС, телефоны, МФУ, принтеры, факсы, системы записи

+7(495) 125-29-29

+7(915) 328-51-39

705618576

telefon@atelio.ru
Escene WS118-PV4
Хотите получить скидку на этот товар?
Звоните +7(495) 125-29-29
Основные характеристики
Wi-Fi SIP-телефон для использования в гостиницах и отелях
Поддержка двух линия по протоколу SIP
Графический LCD дисплей 132x64
Поддержка Power over Ethernet (PoE)
Встроенный Ethernet-порт 10/100 Мбит/с
10 клавиш быстрого вызова BLF
Личная и корпоративная телефонная книга (800 записей)
Поддержка звука высокой четкости HD Voice
Встроенный двухпортовый коммутатор маршрутизатор 10/100 Мбит/с
Громкая связь
Разъем для гарнитуры

Сеть
2 Ethernet порта
Поддерживаемые протоколы: статический IP, DHCP, PPPoE, DNS клиент, VPN(L2TP), VLAN/QoS.
SIP v1 (RFC2543), v2 (RFC3261)
DNS SRV (RFC3263)
NAT Traversal: STUN mode
DTMF: In-Band, RFC2833, SIP Info, Авто
HTTP/HTTPS Веб управление
IP: Статический/DHCP/PPPoE
Роутер для PC порта
TFTP/DHCP/PPPoE клиент
DNS клиент, NAT/DHCP сервер
WIFI: 802.11 a/b/g/n/ac

Кодеки
Кодек: G.722
Кодеки: G.711A, G.723.1
G.726, G.729AB,iLBC
VAD, CNG, AEC, AGC

Стандартные функции телефона
Условная и безусловная переадресация вызова
Экстренная связь (горячая линия)
Режим "не беспокоить"
Громкая связь
Голосовая почта
Быстрый набор
Постановка вызова на ожидание
Личная и корпоративная телефонная книга (800 записей)
Телефонная книга LDAP
Функциональные клавиши
Поддержка расширения до 15 программированных клавиш
Трехсторонняя конференц-связь
Перевод вызова

Эксплуатационные характеристики
Питание (Input Output): 100-240В; 50-60Гц 5В;1А или PoE
Температура хранения: 0-60 Co
Влажность: 10%-90%
71151153

Escene WS118-PV4 - SIP-телефон для использования в гостиницах и отелях; Поддержка двух линия по протоколу SIP; Графический LCD дисплей 132x64; Поддержка Power over Ethernet (PoE); Встроенный Ethernet-порт 10/100 Мбит/с; 10 клавиш быстрого вызова BLF; Поддержка звука высокой четкости HD Voice; Встроенный двухпортовый коммутатор маршрутизатор

Нет Рейтинг товара 0
6870-
Социальные сети
Читайте отзывы покупателей и оценивайте качество магазина на Яндекс.Маркете
Рейтинг@Mail.ru

Copyright © atelio.ru, 2005-2023. Все права защищены и охраняются законом!
Информация на сайте не является публичной офертой, Технические характеристики и комплект поставки товара могут быть изменены производителем. Подробную информацию уточняйте у менеджеров по тел.+7(495)125-29-29, e-mail: magazin2@atelio.ru

ООО «АТЕЛИО» ОГРН: 1147746830120
121087, Россия, г. Москва, ул. Заречная, д. 9,  посмотреть на карте
разработано в BEZCMS