КОРЗИНА ЗАКАЗОВ
30250-
DoCash 3200 HD RUB/USD/EUR DoCash 3200 HD RUB/USD/EUR

Счетчик банкнот с определения номиналов Цветной ЖК-дисплей 3,5" Скорость счета - 800/1200/1500 банкнот/мин Детекция: СIS, SD, UV, MG, IR, DD Мультивалютный режим работ (до 60 валют) По умолчанию 10 валют: USD/EUR/RUB/GBP/CNY/ KZT/TRY/BYN/AED/AMD Возможность добавить до 60 валют Вместимость подающего кармана - 500 банкнот Вместимость приемного кармана - 200 банкнот Простой пересчет банкнот Сквозной пересчет смешанной пачки банкнот с проверкой на подлинность Сортировка банкнот

22950-
Panasonic KX-FC962RU Panasonic KX-FC962RU

Факс печатающий на термобумаге Радиотрубка DECT в комплекте Цифровой автоответчик, запись разговора Автообрезка бумаги, разглаживание бумаги Прием факсов в память, до 28-ми страниц Определитель номера (АОН, Caller ID) Автодозвон, повтор номера, громкая связь

850-
Sprint SP-H436 (для HP CB436A/Canon 713) Sprint SP-H436 (для HP CB436A/Canon 713)

Совместимый с HP CB436A Для моделей НР LJ 1120/1505/1522 Емкость до 2000 копий

7780-
Mertech D-20A LED MULTI без АКБ new Mertech D-20A LED MULTI без АКБ new

Автоматический детектор банкнот Проверка валют: рубли, доллары, евро, фунты Инфракрасная и магнитная детекции Детекция оптической плотности и геометрических размеров Скорость детекции - до 100 банкнот/мин.

17950-
Gigaset C530A IP Gigaset C530A IP

Телефон с поддержкой VoIP и обычных линий связи Цветной дисплей с подсветкой Телефонная книжка на 200 номеров Громкая связь Возможность 3 параллельных звонков Одновременная поддержка нескольких провайдеров Автоответчик со временем записи до 30 мин. 30 мелодий звонка Отображение времени звонка Отображение даты и времени Функция напоминания даты, будильник

23450-
ERICSSON-LG LDP-7224D ERICSSON-LG LDP-7224D

Системный телефон для мини-АТС LG-NORTEL ARIA SOHO Трехстрочный дисплей (3х24) 24 программируемые кнопки 7 клавиш с фиксированными функциями Клавиша навигации Громкая связь, разъем для гарнитуры Русифицированный дисплей Изменяемый угол наклона

Мини-АТС, телефоны, МФУ, принтеры, факсы, системы записи

Юлия

Юлия

705618576

+7(915) 328-51-39

telefon@atelio.ru

Банковская техника, телефония, мини-АТС, кассы, шредеры, картриджи

Виктор

Виктор

625461165

+7(916) 645-02-78

bank@atelio.ru
Наши сертификаты
Я зарегистрирован на Портале Поставщиков

Dinstar G430P

Наши менеджеры проконсультируют Вас, помогут подобрать необходимое оборудование.

Юлия

Профиль: Мини-АТС, телефоны, МФУ, принтеры, факсы, системы записи

+7(495) 125-29-29

+7(915) 328-51-39

705618576

telefon@atelio.ru
Dinstar G430P
Хотите получить скидку на этот товар?
Звоните +7(495) 125-29-29
Основные характеристики
Проводной SIP телефон
Цветной LCD-дисплей 4,3" (480x272)
Количество VoIP-аккаунтов -20
10-сторонняя конференц-связь
50 клавиш управления линиями
Телефонная книга: 1000 групп
Звук: HD Voice
Интерфейсы: 2 порта Gigabit Ethernet, USB 2,0

Описание
G430 / G430P - это интеллектуальный бизнес-IP-телефон, а G430 / G430P оснащен 4,3-дюймовым цветным TFT-дисплеем с высоким разрешением и подсветкой, который выводит визуальные эффекты на новый уровень. Свободно программируемые многоцветные функциональные клавиши обеспечивают пользователям высокую степень удобства. Каждую функциональную клавишу можно настроить для выполнения различных функций телефона в одно касание, таких как быстрый набор, отображение индикатора занятости и т. д.

Технические характеристики Dinstar G430P
Функции вызова:
20 SIP-аккаунтов
Ожидание вызова
Переадресация вызова
Слепой/автоматический перевод вызова
Удержание вызова, отключение звука вызова, режим «Не беспокоить»
Быстрый набор, горячая линия
Повторный набор, обратный вызов
Автоматический повторный набор, автоматический ответ
План набора номера
10-сторонняя конференц-связь
Набор номера от другого абонента

Функции телефона:
Регулируемая громкость голоса
Выбираемые мелодии звонка
XML-браузер
URL/URI действия
Блокировка клавиатуры
Телефонная книга: 1000 групп
Черный список: 100 групп
Журнал вызовов: 100 записей
Поддержка 5 удаленных URL-адресов телефонной книги
LDAP
Поддержка нескольких языков
Поддержка беспроводных гарнитур EHS (Plantronics, Jabra, Sennheiser)

Функции IP-АТС:
SMS, голосовая почта, MWI
Музыка на удержании, интерком, многоадресная рассылка
Перехват вызова, перехват вызова в группе
Анонимный вызов
Отклонение анонимных вызовов

Управление:
Автоматическая настройка: FTP/TFTP/HTTP/HTTPS/PnP
Конфигурация через веб-интерфейс HTTP/HTTPS
SNMP, TR069
Захват сети
NTP/Летнее время
Обновление прошивки через веб-интерфейс
Syslog
Резервное копирование/восстановление конфигурации
Система управления оборудованием (NMS)

Аудио:
HD Voice
Широкополосный кодек: G.722, OPUS-WB
Узкополосный кодек: PCMA, PCMU, G.729A/B, G.723.1, G.726, AMR, OPUS, iLBC
Подавление эха/динамический джиттер
Обнаружение голосовой активности (VAD)
Генерация комфортного шума (CNG)
Полнодуплексный говорящий

Протоколы и стандарты:
SIP v1 (RFC2543), SIP v2 (RFC3261)
SIP через TLS, SRTP
TCP/IP/UDP
RTP/RTCP, RFC2198, RFC1889
HTTP/HTTPS/FTP/TFTP
ARP/RARP/ICMP/NTP/DHCP
DNS SRV/ A Query/NATPR Query
STUN, Session Timer (RFC4028)
DTMF: In-Band, RFC2833, SIP INFO
LLDP
1X, OpenVPN

Физические характеристики:
Цветной 4,3-дюймовый экран высокого разрешения (480x272)
Угол наклона экрана: 0°~ 45°
Подставка с двумя углами наклона: 40°
Размеры (прибл.): 258*238*33 мм (ШхВхГ) без подставки
Вес (прибл.): устройство • Вес: 700 г, вес подставки: 60 г
Входное напряжение: 12 В постоянного тока
Источник питания: PoE или адаптер питания 12 В/1 А
Выходной ток USB (блок питания): 5 В 400 мА
Выходной ток USB (PoE): 5 В 1200 мА
Потребляемая мощность: 2,4 Вт без выходного тока USB
PoE IEEE802.3af
Разъем для трубки: 4P4C, RJ9
Разъем для гарнитуры: 4P4C, RJ9
Разъем для расширенного интерфейса: 6P6C, RJ12
2 порта Ethernet RJ45 10/100/1000 Мбит/с
Условия окружающей среды:
Рабочая температура: 0°C ~ 45°C
Температура хранения: -10°C ~ 60°C
Влажность: от 10% до 90% (без конденсации)
71131130

Dinstar G430P - Проводной SIP телефон; Цветной LCD-дисплей 4,3"; Количество VoIP-аккаунтов -20; Телефонная книга: 1000 групп; Звук: HD Voice; 2 порта Gigabit Ethernet, USB 2,0

Нет Рейтинг товара 0
9000-
Социальные сети
Читайте отзывы покупателей и оценивайте качество магазина на Яндекс.Маркете
Рейтинг@Mail.ru

Copyright © atelio.ru, 2005-2023. Все права защищены и охраняются законом!
Информация на сайте не является публичной офертой, Технические характеристики и комплект поставки товара могут быть изменены производителем. Подробную информацию уточняйте у менеджеров по тел.+7(495)125-29-29, e-mail: magazin2@atelio.ru

ООО «АТЕЛИО» ОГРН: 1147746830120
121087, Россия, г. Москва, ул. Заречная, д. 9,  посмотреть на карте
разработано в BEZCMS