КОРЗИНА ЗАКАЗОВ
30250-
DoCash 3200 HD RUB/USD/EUR DoCash 3200 HD RUB/USD/EUR

Счетчик банкнот с определения номиналов Цветной ЖК-дисплей 3,5" Скорость счета - 800/1200/1500 банкнот/мин Детекция: СIS, SD, UV, MG, IR, DD Мультивалютный режим работ (до 60 валют) По умолчанию 10 валют: USD/EUR/RUB/GBP/CNY/ KZT/TRY/BYN/AED/AMD Возможность добавить до 60 валют Вместимость подающего кармана - 500 банкнот Вместимость приемного кармана - 200 банкнот Простой пересчет банкнот Сквозной пересчет смешанной пачки банкнот с проверкой на подлинность Сортировка банкнот

36830-
OKI B432dn (45762012) OKI B432dn (45762012)

Цифровой монохромный светодиодной принтер А4 Скорость печати: 40 стр/мин Двусторонняя печать Максимальное разрешение печати: 1200x1200 dpi Емкость лотка подачи: 350 листов Емкость выходного лотка: 250 листов Плотность бумаги: 63 - 253 г/м Частота процессора 667 МГц Макс. нагрузка - 80000 стр/мес

16430-
Jabra EVOLVE 65 MS Stereo (6599-823-309) Jabra EVOLVE 65 MS Stereo (6599-823-309)

Профессиональная гарнитура Способ крепления - оголовье (регулируемое) Вид наушников - накладные Количество динамиков - 2 (стерео) Защита от шумов PeakStop™ Звук: Hi- Fi, HD Sound Поддержка: Microsoft Lync Разъём - 3,5 мм Jack, USB-адаптер Bluetooth

11220-
DoCash 913 DoCash 913

Сортировщик монет Счет по номиналу, счет по количеству монет, счет с фасовкой Сортировка монет, суммирование Скорость счета: 250 монет/мин Загрузочного отделение на 1600 монет Накопительное отделение на 8 боксов по 900 монет каждый

13900-
Siemens Gigaset A540 IP Siemens Gigaset A540 IP

Телефон стандарта DECT с поддержкой VoIP ECO DECT: низкое энергопотребление Громкая связь, будильник Время разговора до 20 часов, время ожидания 220 часов Дисплей с подсветкой (4 цветовые схемы) Подсветка кнопок на трубке Повторный набор на 10 номеров Адресная книга на 150 записей Протокол VoIP

4750-
Panasonic KX-TG6811RUB черный Panasonic KX-TG6811RUB черный

Радиотелефон стандарта DECT АОН, Caller ID (журнал на 50 вызовов), голосовой АОН Журнал входящих вызовов на 50 номеров 40 мелодий звонка Полифонические мелодии звонка (32 тона) Спикерфон на трубке Телефонная книга (120 записей) Время разговора – 15 часов, время ожидания – 170 часов Функции "радионяня", резервного питания, черный список, быстрого доступа

Мини-АТС, телефоны, МФУ, принтеры, факсы, системы записи

Юлия

Юлия

705618576

+7(915) 328-51-39

telefon@atelio.ru

Банковская техника, телефония, мини-АТС, кассы, шредеры, картриджи

Виктор

Виктор

625461165

+7(916) 645-02-78

bank@atelio.ru
Наши сертификаты
Я зарегистрирован на Портале Поставщиков

Dinstar C62GP

Наши менеджеры проконсультируют Вас, помогут подобрать необходимое оборудование.

Юлия

Профиль: Мини-АТС, телефоны, МФУ, принтеры, факсы, системы записи

+7(495) 125-29-29

+7(915) 328-51-39

705618576

telefon@atelio.ru
Dinstar C62GP
Хотите получить скидку на этот товар?
Звоните +7(495) 125-29-29
Основные характеристики
Проводной IP-телефон
Цветной TFT-дисплей 2,4" 240 x 320 пикселей
HD Voice
2 SIP-аккаунта
Двухпортовый Gigabit Ethernet
Подставка с 2 регулируемыми углами наклона
Полная совместимость с 3CX, Asterisk
Broadsoft, Freeswitch Platform и т.д.


Описание
Dinstar C62GP с 2,4-дюймовым цветным TFT-дисплеем с высоким разрешением и подсветкой выводит визуальное представление информации на новый уровень. Свободно программируемые многоцветные функциональные клавиши обеспечивают пользователю высокую универсальность. Каждую функциональную клавишу можно настроить для различных функций телефонии с одним касанием, таких как быстрый набор, индикатор занятости.

Хорошая совместимость

C62GP, основанный на стандарте SIP, был протестирован на предмет обеспечения высокой совместимости с ведущими системами и оборудованием IP-телефонии, что обеспечивает полную совместимость, простоту обслуживания, высокую стабильность, а также быстрое предложение разнообразных услуг.

Аудио высокого качества

Полнодуплексная система динамиков и микрофонов, а также цифровой сигнальный процессор (DSP) гарантируют, что C62G обеспечивает хорошее качество звука. Независимо от того, используете ли вы громкую связь или телефонную трубку, у вас всегда будет хороший опыт и кристально чистое качество связи.

Характеристики Dinstar C62GP
Функции вызова

• 2 SIP-аккаунта
• Ожидание вызова
• Переадресация звонков
• Слепой / сопровождающий перевод
• Удержание вызова, отключение звука, не беспокоить
• Быстрый набор, горячая линия
• Повторный набор, Возврат вызова
• Автодозвон, Автоответчик
• План набора
• Трехсторонний звонок
• Одноранговый набор

Особенности телефона

• Регулируемая громкость
• Выбираемые мелодии звонка
• XML-браузер
• URL / URI действия
• Key Lock
• Телефонная книга: 1000 групп
• Черный список: 100 групп.
• Журнал вызовов: 100 журналов
• Поддержка 5 URL удаленной телефонной книги
• LDAP
• Поддержка нескольких языков

Возможности IP-PBX

• SMS, голосовая почта, MWI
• Музыка при удержании, домофон, многоадресная передача
• Перехват вызова, перехват вызова в группе
• Анонимный звонок
• Отклонение анонимного вызова

Аудио

• HD-Voice
• Широкополосный кодек: G.722, OPUS-WB
• Узкополосный кодек: PCMA, PCMU, G.729, G.729, G723, G726, AMR, OPUS, iLBC
• Подавление эха / динамический Jitter
• Обнаружение голосовой активности (VAD)
• Генерация комфортного шума (СПГ)
• Полнодуплексный динамик

Протоколы и стандарты

• SIP v1 (RFC2543), v2 (RFC3261)
• SIP через TLS, SRTP
• TCP / IP / UDP
• RTP / RTCP, RFC2198, 1889
• HTTP / HTTPS / FTP / TFTP
• ARP / RARP / ICMP / NTP / DHCP
• DNS SRV / запрос A / запрос NATPR
• STUN, таймер сеанса (RFC4028)
• DTMF: внутриполосный, RFC2833, SIP INFO
• LLDP
• 802.1X, OpenVPN

Управление

• Автоматическая инициализация: FTP / TFTP / HTTP / HTTPS / PnP
• Конфигурация через HTTP / HTTPS Интернет
• SNMP, TR069
• Сетевой захват
• NTP / летнее время
• Обновление прошивки через Интернет
• Системный журнал
• Резервное копирование / восстановление конфигурации
• Система управления оборудованием (NMS)

Физические особенности

• Цветной 2,4-дюймовый экран с высоким разрешением (240x320)
• Подставка с двумя углами наклона: 40° и 55°
• Размеры (прибл.): 201x203x42,5 мм (ШxДxГ) без подставки
• Вес (прибл.): Устройство 550 г, подставка для ног 50 г
• Входное напряжение: 5В постоянного тока
• Источник питания: адаптер питания PoE или 5В постоянного тока.
• PoE IEEE802.3af
• Трубка: 4P4C, RJ9
• Гарнитура: 4P4C, RJ9
• Окружающая среда:
Температура эксплуатации: 0 ~ 40 ° C
Влажность: от 10% до 95% (без конденсации)
• 2 порта Ethernet 10/100/1000 Мбит / с RJ45
• Возможность настенного монтажа
71131117

Dinstar C62GP - Проводной IP-телефон; Цветной TFT-дисплей 2,4"; HD Voice; 2 SIP-аккаунта; Двухпортовый Gigabit Ethernet; Подставка с 2 регулируемыми углами наклона

Нет Рейтинг товара 0
3870-
Социальные сети
Читайте отзывы покупателей и оценивайте качество магазина на Яндекс.Маркете
Рейтинг@Mail.ru

Copyright © atelio.ru, 2005-2023. Все права защищены и охраняются законом!
Информация на сайте не является публичной офертой, Технические характеристики и комплект поставки товара могут быть изменены производителем. Подробную информацию уточняйте у менеджеров по тел.+7(495)125-29-29, e-mail: magazin2@atelio.ru

ООО «АТЕЛИО» ОГРН: 1147746830120
121087, Россия, г. Москва, ул. Заречная, д. 9,  посмотреть на карте
разработано в BEZCMS