КОРЗИНА ЗАКАЗОВ
5900-
Vostok ST-58 Vostok ST-58

Радиостанция портативная Частоты: 136-174/400-480 MГц Каналы - 200 Кодирование DCS / CTCSS Сканирование/ Шумоподавление Мощность: 5 Вт FM радиоприёмник Тип батареи: Li-Ion 1600 mAh Температура работы от -30 до +65 С Функции TOT/VOX

7050-
Gigaset Comfort 550HX (S30852-H3051-S304) Gigaset Comfort 550HX (S30852-H3051-S304)

Дополнительная трубка стандарта DECT Цветной дисплей 2,2" Адресная книга на 200 записей Время разговора до 17 ч Радиус действия в помещении / на открытой местности до 50 / 300 м Порт для подключения гарнитуры Громкая связь Количество рингтонов 18 Виброзвонок

3670-
Yealink SIP-T31 IP телефон, черный, 2 sip аккаунта Yealink SIP-T31 IP телефон, черный, 2 sip аккаунта

Проводной SIP телефон 2 SIP-аккаунта LCD-экран 2.3" с разрешением 132х64 Удержание, отключение микрофона, DND ("Не беспокоить") Быстрый набор, горячая линия Переадресация, режим ожидания, трансфер 5-сторонняя конференция Выбор мелодии/загрузка/удаление Вызов по IP-адресу 2хRJ45 Ethernet-порта 10/100Мбит/с

6950-
DoCash 3040 UV с калькуляцией суммы DoCash 3040 UV  с калькуляцией суммы

Счетчик банкнот с внешним дисплеем Ультрафиолетовая детекция Скорость счета - 1000 банкнот/мин Детекция по размеру Отсчет заданного количества банкнот Загрузочный карман на 200 банкнот Накопительный карман на 250 банкнот Счет одного наминала с функцией вычисления итоговой суммы

1150-
Alcatel T06 black ATL1415582  Alcatel T06 black ATL1415582

Проводной телефон Повторный набор последнего номера Контроль громкости звонка Тональный/импульсный регулируемый набор номера Функция выключения звука Функция Flash Настольный/настенный монтаж Цвет черный

36830-
OKI B432dn (45762012) OKI B432dn (45762012)

Цифровой монохромный светодиодной принтер А4 Скорость печати: 40 стр/мин Двусторонняя печать Максимальное разрешение печати: 1200x1200 dpi Емкость лотка подачи: 350 листов Емкость выходного лотка: 250 листов Плотность бумаги: 63 - 253 г/м Частота процессора 667 МГц Макс. нагрузка - 80000 стр/мес

Мини-АТС, телефоны, МФУ, принтеры, факсы, системы записи

Юлия

Юлия

705618576

+7(915) 328-51-39

telefon@atelio.ru

Банковская техника, телефония, мини-АТС, кассы, шредеры, картриджи

Виктор

Виктор

625461165

+7(916) 645-02-78

bank@atelio.ru
Наши сертификаты
Я зарегистрирован на Портале Поставщиков

Htek UC902S RU

Наши менеджеры проконсультируют Вас, помогут подобрать необходимое оборудование.

Юлия

Профиль: Мини-АТС, телефоны, МФУ, принтеры, факсы, системы записи

+7(495) 125-29-29

+7(915) 328-51-39

705618576

telefon@atelio.ru
Htek UC902S RU
Хотите получить скидку на этот товар?
Звоните +7(495) 125-29-29
Основные функции
Проводной IP телефон
3,1-дюймовый графический ЖК-экран (132х48)
2 SIP-аккаунта
Двухпортовый интерфейс Ethernet 10/100 Мбит/с
Локальная телефонная книга до 1000 записей
Поддержка 5-сторонней конференции
Полнодуплексный спикерфон
HD звук

Характеристики UC902S RU
Голосовые кодеки
HD Voice: HD качество на телефоне, HD качество на динамиках
Кодеки: Ilbc, G.722, G.711 (A / i), Opus
GSM_FR, G.723, G.729AB, G.726-32
DTMF: Внутриполосное, RFC 2833, SIP INFO
Полнодуплексный динамик громкой связи с AEC
VAD, AGC, CNG, AEC, PLC, AJB

Каталог
Локальная телефонная книга до 1000 записей
XML / LDAP удаленная телефонная книга
Интеллектуальный метод поиска
Телефонная книга: поиск / импорт / экспорт
История звонков: набранные / принятые / пропущенные / переводимые
Черный список

Особенности IP-АТС
Busy Lamp Field (BLF), логическая линия (BLA)
Анонимный звонок, отказ анонимного звонка
Индикатор ожидающего сообщения (MWI), голосовая почта
Парковка вызова, перехват вызова
Внутренняя связь, пейджинг
Музыка на удержании
Горячая линия

Дисплей и индикатор
132x48 пикселей графический ЖК-дисплей с подсветкой
Светодиод для индикации вызова и ожидания сообщения
Светодиоды для информации о состоянии линии
Выбор языка
Интуитивно понятный пользовательский интерфейс с иконками и программируемыми клавишами
Caller ID с именем, номером

Функциональные клавиши
2 клавиши линии со светодиодами
4 контекстно-зависимые "мягкие" клавиши
5 навигационных клавиш, клавиши регулировки громкости
6 функциональных клавиш: Световая индикация работы динамика, подключения гарнитуры, отключения звука, передачи данных, повторный набор номера, наличия сообщения

Интерфейс
Двухпортовый 10 / 100M Ethernet
Питание через Ethernet (IEEE 802.3af), класс 2
1xRJ9 (4P4C) порт для телефонной трубки
1xRJ9 (4P4C) порт для подключения гарнитуры

Физические характеристики
Размер телефона :138 мм (Д)*185 мм (Ш)
Подставка с углом 40 градусов
Настенное крепление
Адаптер переменного тока: 100 ~ 240V вход и DC 5V / 1.2A выход
Потребляемая мощность (PSU): 1.6 ~ 2.6W
Потребляемая мощность (PoE): 2.0 ~ 3.2W
Рабочая влажность: 10 ~ 95%
Рабочая температура: -10 ~ 50 ° C

Управление
Конфигурация: браузер / LCD-меню / автоматическое положение
Автоматическое предоставление по HTTP / HTTPS FTP / TFTP
Автоматическое положение с PnP
Сброс к заводским настройкам, перезагрузка
Локальный экспорт, системный журнал
Блокировка телефона для личной защиты частной жизни

Сеть и безопасность
SIP v1 (RFC2543), v2 (RFC3261)
SIP-сервер / прокси-резервирование
NAT Traversal: режим STUN
DHCP / статический / PPPoE / IEEE802.1X / открытый VPN
HTTP / HTTPS веб-сервер
Время и синхронизации времени и даты по SNTP
DNS-NAPTR / DNS-SRV (RFC 3263)
QoS: 802.1p / Q (VLAN), Layer 3 ToS DSCP
TLS (Transport Layer Security), SRTP
HTTPS менеджер сертификатов
AES шифрование для файла конфигурации
Проверка подлинности с помощью MD5 / MD5-СЭСС
Поддержка IPv6


71221111

Htek UC902S RU - Проводной IP телефон; 3,1-дюймовый графический ЖК-экран; 2 SIP-аккаунта; Двухпортовый интерфейс Ethernet 10/100 Мбит/с; HD звук

Нет Рейтинг товара 0
3900-
Социальные сети
Читайте отзывы покупателей и оценивайте качество магазина на Яндекс.Маркете
Рейтинг@Mail.ru

Copyright © atelio.ru, 2005-2023. Все права защищены и охраняются законом!
Информация на сайте не является публичной офертой, Технические характеристики и комплект поставки товара могут быть изменены производителем. Подробную информацию уточняйте у менеджеров по тел.+7(495)125-29-29, e-mail: magazin2@atelio.ru

ООО «АТЕЛИО» ОГРН: 1147746830120
121087, Россия, г. Москва, ул. Заречная, д. 9,  посмотреть на карте
разработано в BEZCMS