КОРЗИНА ЗАКАЗОВ
17900-
Panasonic KX-FT932RUB (KX-FT982) Panasonic KX-FT932RUB (KX-FT982)

Факс печатающий на термобумаге Полный аналог Panasonic KX-FT982 Определитель номера (АОН, Caller ID) Ручной или автоматический прием факсов Русифицированные дисплей, меню, записная книжка Автодозвон, повтор последнего номера Громкая связь (монитор) Функция копирования

12250-
Yealink W73P (база W70B+трубка W73H) Yealink W73P (база W70B+трубка W73H)

Беспроводная телефонная IP-DECT-система Цветной TFT-дисплей с диагональю 1,8 дюйма HD-звук, Full-duplex динамик Поддержка до 10 DECT-трубок До 10 SIP-аккаунтов До 20 одновременных вызовов 3-сторонняя конференция Зона покрытия внутри помещения/вне помещения до 50/300 м Поддержка PoE (IEEE 802.3af) Порт для гарнитуры 3.5 мм

10630-
Plantronics EncorePro HW520 BNC Wideband(PL-HW520) Plantronics EncorePro HW520 BNC Wideband(PL-HW520)

Профессиональная гарнитура Корпус из авиационного алюминия Вид наушников: операторские Способ подключения: проводной Держатель микрофона на подвижном креплении Микрофон узконаправленный с шумоподавлением Защита от акустического удара SundGuard Разъем: QD (Quick Disconnect) Два динамика

7950-
Panasonic KX-TG6812RUB (2 трубки в комплекте) Panasonic KX-TG6812RUB  (2 трубки в комплекте)

Радиотелефон стандарта DECT 2 трубки в комплекте АОН, Caller ID (журнал на 50 вызовов), голосовой АОН Журнал входящих вызовов на 50 номеров 40 мелодий звонка Полифонические мелодии звонка (32 тона) Спикерфон на трубке Телефонная книга (120 записей) Время разговора – 15 часов, время ожидания – 170 часов Функции "радионяня", резервного питания, черный список, быстрого доступа

30250-
DoCash 3200 HD DoCash 3200 HD

Счетчик банкнот с определения номиналов Увеличенный сенсорный цветной ЖК-дисплей 4,5" Скорость счета - 800/1200/1500 банкнот/мин Детекция: СIS, SD, UV, MG, IR, DD По умолчанию 10 валют: USD/EUR/RUB/GBP/CNY/ KZT/TRY/BYN/AED/AMD Возможность добавить до 60 валют Вместимость подающего кармана - 500 банкнот Вместимость приемного кармана - 200 банкнот Простой пересчет банкнот Сквозной пересчет смешанной пачки банкнот с проверкой на подлинность Сортировка банкнот по номиналу, ориентации, ст

17950-
Gigaset SL450HX серебристый Gigaset SL450HX серебристый

Дополнительная трубка Для Gigaset SL450A GO, SL450SYS Замена Gigaset SL400H Совместима с другими сериями Gigaset SL, E, S, C, CL Цветной дисплей с подсветкой Телефонная книжка на 500 номеров Громкая связь, Bluetooth®, Micro-USB, подключение гарнитуры 2,5 мм. 22 мелодии звонка, виброзвонок, радионяня Отображение времени звонка, даты и времени Может использоваться для микросотовой связи Gigaset, а также др. производителей

Мини-АТС, телефоны, МФУ, принтеры, факсы, системы записи

Юлия

Юлия

705618576

+7(915) 328-51-39

telefon@atelio.ru

Банковская техника, телефония, мини-АТС, кассы, шредеры, картриджи

Виктор

Виктор

625461165

+7(916) 645-02-78

bank@atelio.ru
Наши сертификаты
Я зарегистрирован на Портале Поставщиков

Fanvil X3SP Pro черный

Наши менеджеры проконсультируют Вас, помогут подобрать необходимое оборудование.

Юлия

Профиль: Мини-АТС, телефоны, МФУ, принтеры, факсы, системы записи

+7(495) 125-29-29

+7(915) 328-51-39

705618576

telefon@atelio.ru
Fanvil X3SP Pro черный
Хотите получить скидку на этот товар?
Звоните +7(495) 125-29-29
Основные функции
Проводной IP телефон
4 линии SIP, точка доступа SIP
1000 местная телефонная книга, идентификатор вызывающего абонента, удержание вызова, перевод вызова
2,4-дюймовый основной цветной дисплей
HD-звук на громкой связи и на телефонной трубке
Opus voice: может работать с различными аудиоприложениями, включая IP-голос, многостороннюю конференцию и т. Д.
Поддержка 6-сторонней местной конференции
Поддержка беспроводной гарнитуры EHS
Два порта Fast, встроенный PoE
Подставка с 2 регулируемыми углами наклона 45 и 50 градусов
Совместимость с основными платформами: Asterisk, Broadsoft, 3CX, Metaswitch, Elastix, Avaya и др.

Характеристики
4 SIP линии
HD голос
PoE включен (только X3SP Pro)
2,4-дюймовый цветной экран
Режим трубки / громкой связи / гарнитуры
Настольная подставка / настенная (необходимы дополнительные настенные детали)
Дополнительный внешний источник питания

Функции телефона
Местная телефонная книга (1000 записей)
Удаленная телефонная книга (XML / LDAP, 1000 записей)
Журналы вызовов (входящие / исходящие / пропущенные, 600 записей)
Фильтр вызовов черного / белого списка

Функции вызова
Позвонить / Ответить / Отклонить
Отключение / включение звука (микрофон)
Удержание / возобновление вызова
Ожидание вызова

Домофон
Отображение идентификатора вызывающего абонента
Быстрый набор
Анонимный звонок (Скрыть идентификатор вызывающего абонента)
Переадресация вызовов (Всегда / Занято / Нет ответа)
Перевод вызова (обслуживаемый / автоматический)
Парковка / перехват вызова (в зависимости от сервера)
Повторный набор
Не беспокоить
Автоответчик
Голосовое сообщение (с сервером)
6-сторонняя конференция
Горячая линия
Горячий стол

Аудио
Голосовой микрофон высокой четкости / динамик (трубка / громкая связь, частотная характеристика 0 ~ 7 кГц)
Трубка HAC
Выборка широкополосного ADC/DAC 16 кГц
Узкополосный кодек: G.711a / u, G.723.1, G.726, G.729A / B, iLBC
Широкополосный кодек: G.722, Opus
Полнодуплексный компенсатор акустического эха (AEC)
Обнаружение голосовой активности (VAD) / Генерация комфортного шума (CNG) / Оценка фонового шума (BNE) / Подавление шума (NR) / Автоматическая регулировка усиления (AGC)
Маскировка потери пакетов (PLC)
Динамический адаптивный буфер джиттера
DTMF: внутриполосный, внеполосный (RFC2833 / SIP INFO)
Мониторинг качества голоса VQM

Сеть
Физические: 10/100 Мбит / с Ethernet, порт с двумя мостами для обхода ПК
Режим IP: IPv4 / IPv6 / IPv4 и IPv6
Конфигурация IP: статический IP / DHCP / PPPoE
Контроль доступа к сети: 802.1x
VPN: L2TP / OpenVPN
VLAN
LLDP
QoS
RTCP-XR (RFC3611), VQ-RTCPXR (RFC6035)

Протоколы
SIP2.0 через UDP / TCP / TLS
RTP / RTCP / SRTP
СТУН
DHCP
LLDP
PPPoE
802.1x
L2TP
OpenVPN
SNTP
FTP / TFTP
HTTP / HTTPS
TR-069
AES128 и AES256

Развертывание и управление
Автоматическая инициализация через FTP / TFTP / HTTP / HTTPS / DHCP OPT66 / SIP PNP / TR-069
Портал веб-управления
Дамп пакетов через Интернет
Экспорт / импорт конфигурации
Импорт / экспорт телефонной книги
Обновление прошивки
Системный журнал

Физические характеристики
ЖК-дисплей: 2,4-дюймовый (320x240) цветной экран
Клавиатура: 34 клавиши, включая
4 софт-клавиши
7 функциональных клавиш (удержание / перевод / конференция / телефонная книга / MWI / гарнитура / повторный набор)
2 клавиши линий (со светодиодным индикатором)
4 клавиши навигации
1 клавиша ОК
12 стандартных цифровых клавиш телефона
3 клавиши регулировки громкости (вверх / вниз / выключить звук (микрофон))
1 ключ громкой связи
Трубка HD (RJ9) x1
Стандартный провод телефонной трубки RJ9 x1
Кабель Ethernet 1,5 м CAT.5E x1
Задняя полка x1
Индикатор состояния x1 (красный)
Порт RJ9 x2: трубка x1, гарнитура x1
Порт RJ45 x2: сеть x1, ПК x1 (подключен к сети)
Замочная скважина безопасности x1
Вход питания постоянного тока: 5 В постоянного тока / 0,6 А
Потребляемая мощность: в режиме ожидания 0,9 ~ 1,48 Вт, пиковая 2,03 ~ 3,03 Вт
Рабочая температура: 0 ~ 45C
Рабочая влажность: 10 ~ 95%
Настольная подставка
Настенный (необходимы дополнительные настенные детали)
Цвет: черный
Размеры устройства:
Настольная подставка (углы 1): 169x186,3x174,5 мм
Настольная подставка (углы 2): 169x177,6x183,7 мм
Настенный: 169x115,6x212,5 мм
Размеры коробки: 274x215x68 мм
Внешние размеры CTN: 450x360x294 мм (10 шт.)
71211169

Fanvil X3SP Pro черный - Проводной IP телефон; 4 линии SIP, точка доступа SIP; 1000 телефонная книга; 2,4-дюймовый основной цветной дисплей; HD-звук; Opus voice; Поддержка беспроводной гарнитуры EHS; встроенный PoE

Нет Рейтинг товара 0
4110-
Социальные сети
Читайте отзывы покупателей и оценивайте качество магазина на Яндекс.Маркете
Рейтинг@Mail.ru

Copyright © atelio.ru, 2005-2023. Все права защищены и охраняются законом!
Информация на сайте не является публичной офертой, Технические характеристики и комплект поставки товара могут быть изменены производителем. Подробную информацию уточняйте у менеджеров по тел.+7(495)125-29-29, e-mail: magazin2@atelio.ru

ООО «АТЕЛИО» ОГРН: 1147746830120
121087, Россия, г. Москва, ул. Заречная, д. 9,  посмотреть на карте
разработано в BEZCMS