КОРЗИНА ЗАКАЗОВ
3570-
Grandstream GXP1625 Grandstream GXP1625

IP-телефон c поддержкой 2 учетных записей SIP 3 программируемые клавиши 3-х сторонняя конференц-связь Динамик с эхоподавлением Телефонная книга на 500 записей Журнал на 200 записей Двойные сетевые порты Встроенное PoE Разъем RJ9 для гарнитуры

1890-
Panasonic KX-TS2350RUW белый Panasonic  KX-TS2350RUW белый

Повторный набор последнего номера Кнопка "флэш" Переключение тонального/импульсного набора Регулировка громкости звонка Регулировка громкости динамика Возможность установки на стене Цвет: белый

3370-
Mertech M-ER 326AC-15.2 Slim LCD Mertech M-ER 326AC-15.2 Slim LCD

Весы торговые электронные Максимальная нагрузка: 15 кг Габаритные размеры платформы: 325х230 мм Индикация: LCD с подсветкой Питание: адаптер+аккумулятор Время работы от аккумулятора: не менее 80 часов Класс точности весов по ГОСТ 29329 - средний (III)

5850-
Panasonic KX-TG1612RUH серый Panasonic KX-TG1612RUH серый

Дополнительная трубка в комплекте АОН, Caller ID (журнал на 50 вызовов) Русскоязычное меню 12 мелодий звонка Повторный набор Подсветка дисплея Часы с будильником Телефонный справочник (50 записей) Поиск трубки

7640-
CAS SW-5 (SD) (1A0SW4502GCI0501) CAS SW-5 (SD) (1A0SW4502GCI0501)

Весы настольные фасовочные Класс точности – средний Вычитание массы тары Усреднение показаний массы при нестабильной нагрузке (только для моделей SW) Мембранная клавиатура Индикация разрядки батарей Диагностика неисправностей Платформа из пластмассы Питание от сети через адаптер или от батарей Предел взвешивания - 5 кг Минимальная нагрузка - 40 г

2880-
Grandstream GXP1610 черный Grandstream GXP1610 черный

IP-телефон c поддержкой 1 учетной записи SIP 2 линии 3 программируемые клавиши 3-х сторонняя конференц-связь Динамик с эхоподавлением Телефонная книга на 500 записей Журнал на 200 записей Двойные сетевые порты Разъем RJ9 для гарнитуры

Мини-АТС, телефоны, МФУ, принтеры, факсы, системы записи

Юлия

Юлия

705618576

+7(915) 328-51-39

telefon@atelio.ru

Банковская техника, телефония, мини-АТС, кассы, шредеры, картриджи

Виктор

Виктор

625461165

+7(916) 645-02-78

bank@atelio.ru
Наши сертификаты
Я зарегистрирован на Портале Поставщиков

Fanvil X210i

Наши менеджеры проконсультируют Вас, помогут подобрать необходимое оборудование.

Юлия

Профиль: Мини-АТС, телефоны, МФУ, принтеры, факсы, системы записи

+7(495) 125-29-29

+7(915) 328-51-39

705618576

telefon@atelio.ru
Fanvil X210i
Хотите получить скидку на этот товар?
Звоните +7(495) 125-29-29
Основные функции
Проводной IP телефон высокого класса
Цветной ЖК дисплей 4,3 дюйма
Два дополнительных ЖК-дисплея 3,5 дюйма
Функциональные клавиши на дисплее
20 SIP линий, 3-сторонняя конференция, точка доступа
До 106 клавиш DSS (42 трехцветных физических клавиши)
Разъем RJ9 для подключения гарнитуры
Интерфейсы: USB 2.0, Gigabit LAN, Bluetoot, Wi-Fi
Поддержка приема видеозвонков с видеокодеком H.264
Подставка с 2-мя регулируемыми углами 40 и 50 градусов
Поддержка PoE

Особенности IP-телефона Fanvil X210
IP SIP телефон Fanvil X210i для станций приема, обслуживания и управления, с вызовами через усилитель (PA), и с поддержкой IP.
Fanvil X210i - это многофункциональный IP-телефон, оснащенный микрофоном на гибкой шее, который подходит для наблюдения, управления, приема, а также для телефонной связи, для отправки голосовых оповещений в пейджинговых системах (для усилителей с аудиодинамиками).
Fanvil X210i - это корпоративный IP-телефон высокого класса для пользователей, которым необходим доступ к гибким и расширенным функциям для обработки средних и больших объемов вызовов в повседневной работе. Благодаря 10 клавишам DSS на 4,3-дюймовом главном цветном дисплее, до 106 клавишам DSS (42 физических) с BLF на боковых цветных дисплеях 2 х 3,5 дюйма. На аппарате функция быстрого набора, функции группового вещания и т. д. Телефон поставляется с HD-аудио, встроенным Bluetooth, возможностью подключения к Wi-Fi, поддержкой EHS, двойной гигаб

Особенности
- 20 линий SIP
- HDVoice
- Поддержка приема видео звонка
- POE
- 3 ЖК-дисплея (основной + DSS)
- Трубка / Громкая связь / Режим гарнитуры
- Интеллектуальные ключи DSS
- Дополнительный внешний источник питания

Видео
- Видеокодек: H.264
- Разрешение видеозвонка: QCIF / CIF / VGA

Особенности звонка
- Cal / ответ / отклонить
- Отключить / включить звук (микрофон)
- Удержание вызова / Резюме
- Ожидание вызова
- Intercom
Caller ID Display
Быстрый набор
- Анонимный звонок (Скрытый идентификатор звонящего)
- Переадресация звонков (всегда / когда занят / когда нет ответа)
- Перевод вызова (посетитель / без контроля)
- Call Parking / Pick-up (в зависимости от сервера)
- Redial
- Не беспокоить
- Автоответчик
- Голосовое сообщение (на сервере)
- 3-х сторонняя конференция
- Горячая линия
- Горячий стол

Особенности телефона
- Локальная телефонная книга (2000 записей)
- Удаленная телефонная книга (XML / LDAP, 2000 записей)
- Журналы вызовов (вход / выход / пропущено, 1000 записей)
- Фильтрация звонков в черный / белый список
- Заставка
Индикации ожидающего сообщения (VMWI)
- Программируемые клавиши DSS / Soft
- Синхронизация времени сети
- Встроенный Bluetooth 2.1: поддержка Bluetooth-гарнитуры
- Поддержка Wi-Fi Dongle
- Поддержка беспроводной гарнитуры Plantronics (с помощью EHS-кабеля Plantronics APD-80)
- Поддержка беспроводной гарнитуры Jabra (через кабель Fanvil EHSZO EHS)
- Поддержка записи (через флэш-накопитель или запись на сервер)
-Действие URL / Активный URI
- uaCSTA

Аудио
- Микрофон / динамик HD (телефонная трубка / громкая связь, частотная характеристика 0 ~ 7 кГц)
- трубка HAC
-Диапазонный АЦП / ЦАП с частотой дискретизации 16 кГц
- Узкополосный кодек: G.7lla / u, 6723.1, 6.726-32K, 6.729AB, AMR, iLBC
- Широкополосный кодек: (3.722, AMR-WB, Opus
- Полнодуплексный акустический эхоподавление (AEC)
- Обнаружение голосовой активности (VAD) / Генерация комфортного шума (CNG) / Оценка фонового шума (BNE) / шумоподавление (NR)
- Сокрытие потери пакета (PLC)
- Динамический адаптивный буфер джиттера до 300 мс
- DTMF: внутриполосное, внеполосное ~ DTMF-реле (RFC2833) / SIP INFO

Сеть
- 10/100/1000 Мбит / с Ethernet, двойной мостовой порт для обхода ПК
- Режим IP: IPV4 / IPv6 / IPV4 и IPV6
- Конфигурация IP: статический / DHCP / PPPOE
- Контроль доступа к сети: 802,1 х
-VPN: L2TP / OpenVPN
- VLAN
- LLDP
- QoS
- RTCP-XR (RFC3611), VQ-RTCPXR (RFC6035)

Развертывание и обслуживание
-Автоматизация через FTP / TFTP / HTTP / HTTPS / DHCP OPT66 / SIP PNP / TR-069
- Портал веб-управления
- Сетевой дамп пакетов
- Экспорт / Импорт конфигурации
- Импорт / экспорт телефонной книги
- Обновление прошивки
- Системный журнал

Протоколы
- SIP2.0 через UDP / TCP / TLS
- RTP / RTCP / SRTP
- STUN
- DHCP
- IPv6
- LLDP
- PPPoE
- 802.1x
- L2TP
- OpenVPN
- SNTP
FTP / TFTP
HTTP / HTTPS
TR-069

Физические характеристики
- Основной ЖК-дисплей XI: цветной ЖК-экран 4,3 дюйма (480x272)
- ЖК-дисплей DSS Key-Mapping x2: 35-дюймовый (320x480) цветной ЖК-экран
- Клавиатура из 77 клавиш, в том числе:
4 софт-клавиши
6 функциональных клавиш (удержание, Callforvvard, телефонная книга, MW1, гарнитура, повторный набор)
4 клавиши навигации
1 клавиша ОК
1 ключ возврата
12 стандартных клавиш цифр телефона
3 клавиши регулировки громкости, Up / Dovvn / Mute (микрофон)
1 ключ громкой связи
42 клавиши DSS с трехцветным
71211134

Fanvil X210i - Проводной IP телефон высокого класса; Цветной ЖК дисплей 4,3 дюйма; До 106 клавиш DSS; 20 SIP линий; Поддержка PoE; USB 2.0, Gigabit LAN, Bluetoot, Wi-Fi

Нет Рейтинг товара 0
38670-
Социальные сети
Читайте отзывы покупателей и оценивайте качество магазина на Яндекс.Маркете
Рейтинг@Mail.ru

Copyright © atelio.ru, 2005-2023. Все права защищены и охраняются законом!
Информация на сайте не является публичной офертой, Технические характеристики и комплект поставки товара могут быть изменены производителем. Подробную информацию уточняйте у менеджеров по тел.+7(495)125-29-29, e-mail: magazin2@atelio.ru

ООО «АТЕЛИО» ОГРН: 1147746830120
121087, Россия, г. Москва, ул. Заречная, д. 9,  посмотреть на карте
разработано в BEZCMS