КОРЗИНА ЗАКАЗОВ
10630-
Plantronics EncorePro HW520 BNC Wideband(PL-HW520) Plantronics EncorePro HW520 BNC Wideband(PL-HW520)

Профессиональная гарнитура Корпус из авиационного алюминия Вид наушников: операторские Способ подключения: проводной Держатель микрофона на подвижном креплении Микрофон узконаправленный с шумоподавлением Защита от акустического удара SundGuard Разъем: QD (Quick Disconnect) Два динамика

7640-
CAS SW-5 (SD) (1A0SW4502GCI0501) CAS SW-5 (SD) (1A0SW4502GCI0501)

Весы настольные фасовочные Класс точности – средний Вычитание массы тары Усреднение показаний массы при нестабильной нагрузке (только для моделей SW) Мембранная клавиатура Индикация разрядки батарей Диагностика неисправностей Платформа из пластмассы Питание от сети через адаптер или от батарей Предел взвешивания - 5 кг Минимальная нагрузка - 40 г

3950-
Baofeng AR-152 черный Baofeng AR-152 черный

Радиостанция портативная LCD-дисплей с подсветкой Диапазон частот: 136-174 / 400-520MHz (RX/TX) Количество каналов: 128 Поддержка CTCSS/DCS субтонов Мощность передатчика: 10 Вт Питание Li-Ion-аккумулятор 12000mAh Тип модуляции - FM Функция VOX Влагозащита IPX55

5900-
Vostok ST-58 Vostok ST-58

Радиостанция портативная Частоты: 136-174/400-480 MГц Каналы - 200 Кодирование DCS / CTCSS Сканирование/ Шумоподавление Мощность: 5 Вт FM радиоприёмник Тип батареи: Li-Ion 1600 mAh Температура работы от -30 до +65 С Функции TOT/VOX

1090-
Sprint SP-H7553X CH (для HP Q7553X/Canon 715H) Sprint SP-H7553X CH (для HP Q7553X/Canon 715H)

Совместимый с HP Q7553X Для моделей HP Laser LJ P2014/P2015/P2015D/P2015N/M2727 Емкость до 7500 копий

2740-
Accutone UM610 USB (ZA-UM610-UC) Accutone UM610 USB (ZA-UM610-UC)

Профессиональная гарнитура Тип крепления- Оголовье Вращение штанги микрофона 360 град Количество динамиков -1 Чувствительность 58.0 (дБ) Материал конструкции - ABS пластик + Алюминий Узконаправленный микрофон с шумоподавлением Защита от акустического удара ASP USB разъем Длинна кабеля: 1.5 м Вес: 60 гр

Мини-АТС, телефоны, МФУ, принтеры, факсы, системы записи

Юлия

Юлия

705618576

+7(915) 328-51-39

telefon@atelio.ru

Банковская техника, телефония, мини-АТС, кассы, шредеры, картриджи

Виктор

Виктор

625461165

+7(916) 645-02-78

bank@atelio.ru
Наши сертификаты
Я зарегистрирован на Портале Поставщиков

Fanvil X210

Наши менеджеры проконсультируют Вас, помогут подобрать необходимое оборудование.

Юлия

Профиль: Мини-АТС, телефоны, МФУ, принтеры, факсы, системы записи

+7(495) 125-29-29

+7(915) 328-51-39

705618576

telefon@atelio.ru
Fanvil X210
Хотите получить скидку на этот товар?
Звоните +7(495) 125-29-29
Основные функции
Проводной IP телефон высокого класса
Цветной ЖК дисплей 4,3 дюйма
Два дополнительных ЖК-дисплея 3,5 дюйма
Функциональные клавиши на дисплее
20 SIP линий, 3-сторонняя конференция, точка доступа
До 106 клавиш DSS (42 трехцветных физических клавиши)
Разъем RJ9 для подключения гарнитуры
Интерфейсы: USB 2.0, Gigabit LAN, Bluetoot, Wi-Fi
Поддержка приема видеозвонков с видеокодеком H.264
Подставка с 2-мя регулируемыми углами 40 и 50 градусов
Поддержка PoE

Характеристики IP-телефона Fanvil X210

Особенности
- 20 линий SIP
- HDVoice
- Поддержка приема видео звонка
- POE
- 3 ЖК-дисплея (основной + DSS)
- Трубка / Громкая связь / Режим гарнитуры
- Интеллектуальные ключи DSS
- Дополнительный внешний источник питания

Видео
- Видеокодек: H.264
- Разрешение видеозвонка: QCIF / CIF / VGA

Особенности звонка
- Cal / ответ / отклонить
- Отключить / включить звук (микрофон)
- Удержание вызова / Резюме
- Ожидание вызова
- Intercom
Caller ID Display
Быстрый набор
- Анонимный звонок (Скрытый идентификатор звонящего)
- Переадресация звонков (всегда / когда занят / когда нет ответа)
- Перевод вызова (посетитель / без контроля)
- Call Parking / Pick-up (в зависимости от сервера)
- Redial
- Не беспокоить
- Автоответчик
- Голосовое сообщение (на сервере)
- 3-х сторонняя конференция
- Горячая линия
- Горячий стол

Особенности телефона
- Локальная телефонная книга (2000 записей)
- Удаленная телефонная книга (XML / LDAP, 2000 записей)
- Журналы вызовов (вход / выход / пропущено, 1000 записей)
- Фильтрация звонков в черный / белый список
- Заставка
Индикации ожидающего сообщения (VMWI)
- Программируемые клавиши DSS / Soft
- Синхронизация времени сети
- Встроенный Bluetooth 2.1: поддержка Bluetooth-гарнитуры
- Поддержка Wi-Fi Dongle
- Поддержка беспроводной гарнитуры Plantronics (с помощью EHS-кабеля Plantronics APD-80)
- Поддержка беспроводной гарнитуры Jabra (через кабель Fanvil EHSZO EHS)
- Поддержка записи (через флэш-накопитель или запись на сервер)
-Действие URL / Активный URI
- uaCSTA

Аудио
- Микрофон / динамик HD (телефонная трубка / громкая связь, частотная характеристика 0 ~ 7 кГц)
- трубка HAC
-Диапазонный АЦП / ЦАП с частотой дискретизации 16 кГц
- Узкополосный кодек: G.7lla / u, 6723.1, 6.726-32K, 6.729AB, AMR, iLBC
- Широкополосный кодек: (3.722, AMR-WB, Opus
- Полнодуплексный акустический эхоподавление (AEC)
- Обнаружение голосовой активности (VAD) / Генерация комфортного шума (CNG) / Оценка фонового шума (BNE) / шумоподавление (NR)
- Сокрытие потери пакета (PLC)
- Динамический адаптивный буфер джиттера до 300 мс
- DTMF: внутриполосное, внеполосное ~ DTMF-реле (RFC2833) / SIP INFO

Сеть
- 10/100/1000 Мбит / с Ethernet, двойной мостовой порт для обхода ПК
- Режим IP: IPV4 / IPv6 / IPV4 и IPV6
- Конфигурация IP: статический / DHCP / PPPOE
- Контроль доступа к сети: 802,1 х
-VPN: L2TP / OpenVPN
- VLAN
- LLDP
- QoS
- RTCP-XR (RFC3611), VQ-RTCPXR (RFC6035)

Развертывание и обслуживание
-Автоматизация через FTP / TFTP / HTTP / HTTPS / DHCP OPT66 / SIP PNP / TR-069
- Портал веб-управления
- Сетевой дамп пакетов
- Экспорт / Импорт конфигурации
- Импорт / экспорт телефонной книги
- Обновление прошивки
- Системный журнал

Протоколы
- SIP2.0 через UDP / TCP / TLS
- RTP / RTCP / SRTP
- STUN
- DHCP
- IPv6
- LLDP
- PPPoE
- 802.1x
- L2TP
- OpenVPN
- SNTP
FTP / TFTP
HTTP / HTTPS
TR-069

Физические характеристики
- Основной ЖК-дисплей XI: цветной ЖК-экран 4,3 дюйма (480x272)
- ЖК-дисплей DSS Key-Mapping x2: 35-дюймовый (320x480) цветной ЖК-экран
- Клавиатура из 77 клавиш, в том числе:
4 софт-клавиши
6 функциональных клавиш (удержание, Callforvvard, телефонная книга, MW1, гарнитура, повторный набор)
4 клавиши навигации
1 клавиша ОК
1 ключ возврата
12 стандартных клавиш цифр телефона
3 клавиши регулировки громкости, Up / Dovvn / Mute (микрофон)
1 ключ громкой связи
42 клавиши DSS с трехцветным светодиодом
3 Кнопки переключения страниц (PS)
- HD-телефон (RJ9) x1
- Стандартный провод трубки RJ9 х л
- 1,5 м CAT5 Ethernet-кабель х л
- Задняя стойка XL
- Порт RJ9 x2: трубка x1, гарнитура Xl
- Порт RJ45 x 2: сеть x l, ПК x l (соединен с сетью)
- Порт USB 2.0 x 2: стандарт A, подключение с помощью USB-ключа Wi-Fi или флэш-драйвера
- Потребляемая мощность постоянного тока: 5 В / 2 А
- Потребляемая мощность (POE): 2,6 ~ 9 Вт
- Потребляемая мощность (адаптер): 2,4 ~ 8 Вт
- Рабочая температура: 0 ~ 40 ° C
- Рабочая влажность: 10 ~ 95%
- Установка: Настольная подставка
- Черный цвет
- Размеры устройства: настольная подставка (углы 1): 309 x 214 x 187 мм
Настольная подставка (2 регулируемых угла наклона): 309 х 226 х 167 мм
- Размеры коробки: 325 х 287 х 66 мм
71211133

Fanvil X210 - Проводной IP телефон высокого класса Цветной ЖК дисплей 4,3 дюйма Два дополнительных ЖК-дисплея 3,5 дюйма Функциональные клавиши на дисплее 20 SIP линий, точка доступа До 106 клавиш DSS (42 трехцветных физических клавиши)

Нет Рейтинг товара 0
14670-
Социальные сети
Читайте отзывы покупателей и оценивайте качество магазина на Яндекс.Маркете
Рейтинг@Mail.ru

Copyright © atelio.ru, 2005-2023. Все права защищены и охраняются законом!
Информация на сайте не является публичной офертой, Технические характеристики и комплект поставки товара могут быть изменены производителем. Подробную информацию уточняйте у менеджеров по тел.+7(495)125-29-29, e-mail: magazin2@atelio.ru

ООО «АТЕЛИО» ОГРН: 1147746830120
121087, Россия, г. Москва, ул. Заречная, д. 9,  посмотреть на карте
разработано в BEZCMS