КОРЗИНА ЗАКАЗОВ
13750-
Mertech C-50 mini с АКБ Mertech C-50 mini с АКБ

Портативный счетчик банкнот Скорость счета: 800 шт/мин Виды детекции: УФ, по оптической плотности, по размеру Габариты: 220х85х125 мм Вес: 1,7 кг Питание: сеть, прикуриватель, встроенный аккумулятор

10630-
Plantronics EncorePro HW520 BNC Wideband(PL-HW520) Plantronics EncorePro HW520 BNC Wideband(PL-HW520)

Профессиональная гарнитура Корпус из авиационного алюминия Вид наушников: операторские Способ подключения: проводной Держатель микрофона на подвижном креплении Микрофон узконаправленный с шумоподавлением Защита от акустического удара SundGuard Разъем: QD (Quick Disconnect) Два динамика

7780-
Mertech D-20A LED MULTI без АКБ new Mertech D-20A LED MULTI без АКБ new

Автоматический детектор банкнот Проверка валют: рубли, доллары, евро, фунты Инфракрасная и магнитная детекции Детекция оптической плотности и геометрических размеров Скорость детекции - до 100 банкнот/мин.

165890-
OKI MC853dn-EURO(45850404) OKI MC853dn-EURO(45850404)

Цветное лазерное МФУ А3 (копир, принтер, сканер, факс) Цветной сенсорный ЖК-дисплей 7 дюйм. сенсорный Скорость ч/б печати - 13 стр./мин, 23 стр./мин (А4) Скорость цветной печати - 13 стр./мин, 23 стр./мин (А4) Разрешение при печати: 1200х600 т/д Автоматическая двусторонняя печать Автоподатчик на 50 листов Емкость лотка подачи бумаги - 400 листов Частота процессора: 800 МГц Емкость жесткого диска: 250 ГБ Степлер (до 20 листов 80 гр)

7640-
CAS SW-10 (SD) (1A0SW4103GCI0501) CAS SW-10 (SD) (1A0SW4103GCI0501)

Весы настольные фасовочные Класс точности – средний Вычитание массы тары Усреднение показаний массы при нестабильной нагрузке (только для моделей SW) Мембранная клавиатура Индикация разрядки батарей Диагностика неисправностей Платформа из пластмассы Питание от сети через адаптер или от батарей Предел взвешивания - 10 кг Минимальная нагрузка - 100 г

10370-
Jabra SPEAK 410 MS (7410-109) Jabra  SPEAK 410 MS (7410-109)

Спикерфон Встроенный всенаправленный микрофон Светодиодные индикаторы Технология цифровой обработки сигнала (DSP) Широкополосный звук/HD Voice Тип подключения: USB Совместим с Microsoft Lync

Мини-АТС, телефоны, МФУ, принтеры, факсы, системы записи

Юлия

Юлия

705618576

+7(915) 328-51-39

telefon@atelio.ru

Банковская техника, телефония, мини-АТС, кассы, шредеры, картриджи

Виктор

Виктор

625461165

+7(916) 645-02-78

bank@atelio.ru
Наши сертификаты
Я зарегистрирован на Портале Поставщиков

Fanvil V60P

Наши менеджеры проконсультируют Вас, помогут подобрать необходимое оборудование.

Юлия

Профиль: Мини-АТС, телефоны, МФУ, принтеры, факсы, системы записи

+7(495) 125-29-29

+7(915) 328-51-39

705618576

telefon@atelio.ru
Fanvil V60P
Хотите получить скидку на этот товар?
Звоните +7(495) 125-29-29
Основные функции
Проводной IP телефон
Цветной дисплей 2,4-дюйма (320X240)
4 SIP-линии
HD звук
Поддержка 6-сторонней аудиоконференции
Локальная книжка (1000 записей)
Два порта 10/100 Мбит / Ethernet
Встроенный Bluetooth 5.4
Встроенный Wi-Fi 2,4 / 5 ГГц

Функции телефона
Местная телефонная книга (1000 записей)
Удаленная телефонная книга (XML/LDAP)
Журналы вызовов (входящие/исходящие/ пропущенные, 1000 записей)
Черный Список/Список Разрешенных
Заставки
Голосовое сообщение индикация ожидания (VMWI)
Программируемых клавиш ДПС/
Синхронизации Сети Времени
Встроенный Bluetooth 5.4: поддержка Bluetooth-гарнитура/ сопряжение мобильных устройств
Встроенный Wi-Fi и поддержка Wi-Fi 6
2,4 ГГц, 802.11 b/g/ n/ax
5 ГГц, 802.11 a / n/ ac/ax
Поддержка беспроводной гарнитуры Poly (через Поли АПД-80 Эс кабель)
Поддержка гарнитура Jabra беспроводная гарнитура (Через EHS20 Fanvil кабель Эс)
Поддержка Записи (Через Сервер)
Url действия / активный URI-код
В XML-браузер
Настройка Фона
Настройка Логотипа Ботинка
uaCSTA
Настройки Входящего Вызова
планируйте время (временной перезагрузки/приурочили вперед/приурочили обновление/приурочили конфигурации)
Скрытые DTMF-сигналов
Кольцо Из Гарнитура
Значок настроить ДСС
Настройка СППР светодиодные фонари
Настройка BLF
Настроить отображение пользовательского интерфейса

Функции Вызовов
Вызов / ответ / отклонение
Включение / Отключение Звука (Микрофон)
Удержание Вызова / Возобновить / Ожидание Вызова
Домофон
Отображение идентификатора звонящего
Быстрого Набора
Анонимный вызов (скрыть идентификатор вызывающего абонента) / запрет анонимных вызовов
Переадресация Вызова (Всегда/Занят/Нет Ответа)
Переадресация вызова (с обслуживанием/без обслуживания)
Остановка/прием вызова (в зависимости от сервера)
Повторный набор/Предварительная запись
Обратный Звонок
Не беспокоить (DND)/временный ДНР
Автоматически Отвечать
6-сторонняя аудио конференции
Горячая Линия
Горячих Столов
Прямой IP-вызов без SIP-прокси
Нечеткий Поиск Позвонить
План Действий
Абонентской
Домофон
При Установлении Звонка Автодозвон
Основной и Резервный SIP-серверов
По Умолчанию Линию
Многоадресной рассылки

Аудио
Голос в формате HD: телефонная трубка в формате HD, динамик в формате HD
Телефонная трубка в формате HAC
Широкополосный АЦП/ЦАП с частотой дискретизации 16 кГц
Узкополосный кодек: G.711a/u, G.723.1, G.726, G.729, G.729A, G.729B, G.729AB, iLBC
Широкополосный кодек: G.722, Opus
Полнодуплексный акустический эхоподавитель (AEC)
Обнаружение речевой активности (VAD) / Генерация комфортного шума (CNG) / Оценка фонового шума (BNE) / Шумоподавление (NR) / Автоматическая регулировка усиления (AGC)
Защита от потери пакетов (PLC)
Динамический адаптивный буфер дрожания
DTMF: Внутриполосный и внеполосный (ИНФОРМАЦИЯ о RFC2833/ SIP)
Мониторинг качества голосовой связи с помощью VQM

Сеть
Физический: 10/100 Мбит / с Ethernet, порт с двумя мостами для обхода ПК
Режим IP: IPv4/IPv6/IPv4&IPV66
Конфигурация IP: Статический IP / DHCP / PPPoE
Контроль доступа к сети: 802.1x
VPN: L2TP / OpenVPN
VLAN ( ЛОКАЛЬНАЯ СЕТЬ )
НВМРП
Качество обслуживания
RTCP-XR (RFC3611), VQ-RTCPXR (RFC6035)
DNS-SRV (RFC 3263)
Поддержка резервных серверов
Агент
Взаимная аутентификация по протоколу Https
Режим безопасности Wi-Fi: WPA/WPA2-PSK/ 802.1X EAP

Протоколы
SIP версии 1 (RFC2543) и 2 (RFC3261)
UDP/TCP/TLS
RTP и RTCP/SRTP должен (необязательные или обязательные)
Оглушить
Сервер DHCP
Поддержка IPv6
Поддержка LLDP
По протоколу PPPoE
802.1 х
802.1 Р/Д
Протокол L2TP
OpenVPN
SNTP

712111152

Fanvil V60P - Проводной IP телефон; Цветной дисплей 2,4-дюйма; 4 SIP-линии; HD звук; 10/100 Мбит / Ethernet; Bluetooth 5.4; Wi-Fi 2,4 / 5 ГГц

Нет Рейтинг товара 0
3240-
Социальные сети
Читайте отзывы покупателей и оценивайте качество магазина на Яндекс.Маркете
Рейтинг@Mail.ru

Copyright © atelio.ru, 2005-2023. Все права защищены и охраняются законом!
Информация на сайте не является публичной офертой, Технические характеристики и комплект поставки товара могут быть изменены производителем. Подробную информацию уточняйте у менеджеров по тел.+7(495)125-29-29, e-mail: magazin2@atelio.ru

ООО «АТЕЛИО» ОГРН: 1147746830120
121087, Россия, г. Москва, ул. Заречная, д. 9,  посмотреть на карте
разработано в BEZCMS