КОРЗИНА ЗАКАЗОВ
1180-
Sprint SP-H-CF226A для HP 26A (CF226A) Sprint SP-H-CF226A для HP 26A (CF226A)

Совместимый черный тонер-картридж Ресурс 9 000 страниц А4 при 5% заполнении страницы Для HP Laser Jet Pro M402n/M402dn/M402dw/M402dne HP LaserJet Enterprise M426/426dw/M426fdw/M426fdn

1890-
Panasonic KX-TS2350RUW белый Panasonic  KX-TS2350RUW белый

Повторный набор последнего номера Кнопка "флэш" Переключение тонального/импульсного набора Регулировка громкости звонка Регулировка громкости динамика Возможность установки на стене Цвет: белый

1150-
Alcatel T06 black ATL1415582  Alcatel T06 black ATL1415582

Проводной телефон Повторный набор последнего номера Контроль громкости звонка Тональный/импульсный регулируемый набор номера Функция выключения звука Функция Flash Настольный/настенный монтаж Цвет черный

158140-
Fellowes AutoMax 350C (FS-49641) Fellowes AutoMax 350C (FS-49641)

Офисный уничтожитель документов с автоподачей Тип резки - перекрестный Размер частицы – 4х38 мм Уровень секретности - 4 Разовая загрузка – 12 листов Лоток автоподачи на 350 листов (9 мин) Ширина загрузки – 230 мм Емкость корзины – 68 л Скорость резки - 55 мм/сек Авто старт, стоп/реверс Уничтожает: скобы, скрепки, кредитки, CD

7400-
Magner 215 с АКБ Magner 215 с АКБ

Автоматический детектор банкнот LCD-дисплей Определение номинала Валюта - RUB, USD, EUR Скорость проверки до 100 банк/мин Подача банкноты - любой стороной Подключение к ПК для обновления ПО Питание: от сети 100–240 В, АКБ

2990-
Panasonic KX-TS2382 черный Panasonic KX-TS2382 черный

Индикатор вызова Переключение тонального/импульсного набора Регулировка громкости звонка, громкости динамика Возможность установки на стене Однокнопочный повторный набор 10 номеров Однокнопочный набор 20 номеров Блокировка клавиатуры Кнопка "флэш" Варианты цвета корпуса: черный, белый

Мини-АТС, телефоны, МФУ, принтеры, факсы, системы записи

Юлия

Юлия

705618576

+7(915) 328-51-39

telefon@atelio.ru

Банковская техника, телефония, мини-АТС, кассы, шредеры, картриджи

Виктор

Виктор

625461165

+7(916) 645-02-78

bank@atelio.ru
Наши сертификаты
Я зарегистрирован на Портале Поставщиков

Fanvil i506w

Наши менеджеры проконсультируют Вас, помогут подобрать необходимое оборудование.

Юлия

Профиль: Мини-АТС, телефоны, МФУ, принтеры, факсы, системы записи

+7(495) 125-29-29

+7(915) 328-51-39

705618576

telefon@atelio.ru
Fanvil i506w
Хотите получить скидку на этот товар?
Звоните +7(495) 125-29-29
Основные функции
SIP-видеодомофон
6 SIP-аккаунтов
Цветной сенсорный LCD экран, 10.1" (1280х800)
Встроенный двухдиапазонный WiFi 2.4/5 ГГц
Звук в формате HD
Встроенный динамик мощностью 2Вт и микрофон с шумоподавлением
Отображение картинки с камеры по нажатии на клавишу
Работа от PoE или адаптера питания (адаптер питания не входит в комплект поставки)

Описание
Fanvil i506W — внутренняя SIP-станция от Fanvil в новом дизайне для ответа на аудио/видео-вызов с SIP-домофонов Fanvil и открытия двери нажатием одной клавиши с встроенным WiFi-модулем. Также из веб-интерфейса панели можно найти камеры, находящиеся в той же сети, и нажатием одной кнопки отображать на дисплее картинку с камеры.


Аудио:

Узкополосные кодеки: G.711A/U, G.723.1, G.726-16/24/32/40, G.729AB, iLBC
Широкополосные кодеки: G.722, Opus
Полнодуплексная связь с эхоподавлением (AEC)
Динамический адаптивный буфер джиттера
CNG(Генерация комфортного шума), BNE (Оценка фонового шума), VAD (Обнаружение активности голоса)
Маркирование потери пакета с медиа-данными (PLC)
DTMF: In-band, Out-of-Band (RFC2833 / SIP INFO)

Видео:

Кодек: H.264
Разрешение: 4CIF/CIF/QVGA/VGA/720P/1080P

Сеть:

Порт: 10/100 Мбит Ethernet
IP-режим: IPv4/IPv6/IPv4&IPv6
IP-конфигурация: Статичный IP / DHCP
Поддержка VLAN

Протоколы:

SIP v1 (RFC2543), v2 (RFC3261) через UDP/TCP/TLS
RTP/RTCP/SRTP
STUN
L2TP
OpenVPN
SNTP
FTP/TFTP
HTTP/HTTPS
TR-069

Настройка и управление:

Auto-Provisioning: FTP/TFTP/HTTP/HTTPS/DHCP OPT66/SIP PNP/TR-069
Управление через веб-интерфейс
Снятие сетевого и системного лога через веб-интерфейс
Импорт/Экспорт конфигурации
Обновление ПО

Физические характеристики:

RJ45 порт: 10/100 Мбит/c для подключения к сети
8x группа сухих контактов для подключения кнопок или датчиков
1x RS485
1x реле для подключения электрозамка
Хар-ки реле: Макс DC30В/2A, 125В/0.5A в пассивном режиме
Потребление по PoE: 2.6~6.6Вт
Потребление через БП: 1.98~5.5Вт
Материал корпуса: пластик (ABS)
Установка:
Настенная
Настольная (требуется подставка, не входит в комплект поставки)
Рабочая температура: -10С~50С
Допустимая влажность: 10~90%
Габариты устройства (ШxГxВ): 247.96x25.6x156.96мм
712111146

Fanvil i506w - SIP-видеодомофон; 6 SIP-аккаунтов; LCD экран, 10.1"; WiFi 2.4/5 ГГц; Звук HD; Работа от PoE

Нет Рейтинг товара 0
13010-
Социальные сети
Читайте отзывы покупателей и оценивайте качество магазина на Яндекс.Маркете
Рейтинг@Mail.ru

Copyright © atelio.ru, 2005-2023. Все права защищены и охраняются законом!
Информация на сайте не является публичной офертой, Технические характеристики и комплект поставки товара могут быть изменены производителем. Подробную информацию уточняйте у менеджеров по тел.+7(495)125-29-29, e-mail: magazin2@atelio.ru

ООО «АТЕЛИО» ОГРН: 1147746830120
121087, Россия, г. Москва, ул. Заречная, д. 9,  посмотреть на карте
разработано в BEZCMS