КОРЗИНА ЗАКАЗОВ
5900-
Vostok ST-58 Vostok ST-58

Радиостанция портативная Частоты: 136-174/400-480 MГц Каналы - 200 Кодирование DCS / CTCSS Сканирование/ Шумоподавление Мощность: 5 Вт FM радиоприёмник Тип батареи: Li-Ion 1600 mAh Температура работы от -30 до +65 С Функции TOT/VOX

5490-
MERTECH G58 RS232-USB black черный MERTECH G58 RS232-USB black черный

Чековый термопринтер Ширина печати - 58 мм Скорость печати - 100 мм/сек Печать QR-кодов Интерфейсы подключения: RS-232, USB Поддержка Windows 8.1/Windows 10 Адаптирован под систему ЕГАИС

6350-
Panasonic KX-TG2512RU1 (Доп трубка в комплекте, АОН, Caller ID, спикерфон, полифония) Panasonic KX-TG2512RU1 (Доп трубка в комплекте, АОН, Caller ID, спикерфон, полифония)

Радиотелефон стандарта DECT 2 трубки в комплекте Дисплей с голубой подсветкой Определитель номера: АОН, Caller ID 10 полифонических мелодий звонка Спикерфон на трубке Телефонная книга на 50 записей Возможность установки на стену

10690-
DoCash mini Combo DoCash mini Combo

Просмотровый детектор валют ЖК-цветной дисплей 4,3 дюйма Детекция: УФ/ИК/Магнитная/Антистокс Контроль спецэлемента «М» Контроль в белом проходящем свете Контроль в белом отраженном свете Геометрический контроль Возможность подключения аксессуаров

33950-
Mertech C-100 CIS touch screen, , артикул 5531 Mertech C-100 CIS touch screen, , артикул 5531

Мультивалютный счетчик банкнот Сенсорный LCD дисплей 4,3" (820х480) CIS проверка образа, UV, IR детекции RGB сканер, детекция по размеру банкнот и оптической плотности Спектральный анализ краски Скорость счета: 800/1000/1200/1500 банкнот/мин Вместимость загрузочного кармана - 500 Вместимость приемного кармана - 200 Валюты: RUB/USD/EUR/BYN/KZT с расширением Виды детекции: CIS, UV; SD; RGB; DD; SP; IR

31210-
Zebra GK420t 203dpi, USB (GK42-102520-000) Zebra GK420t 203dpi, USB (GK42-102520-000)

Настольный термопринтер (термопечать) Поддержка EPL2, ZPL I/ZPL II Разрешение печати 203 dpi Ширина области печати – 104 мм Скорость прямой термальной печати – до 127 мм/сек Память: 8 MB SDRAM (4 MB доступно пользователю) Интерфейсы USB,RS-232 Возможность подключения клавиатуры* Код изготовителя - GK42-102520-000

Мини-АТС, телефоны, МФУ, принтеры, факсы, системы записи

Юлия

Юлия

705618576

+7(915) 328-51-39

telefon@atelio.ru

Банковская техника, телефония, мини-АТС, кассы, шредеры, картриджи

Виктор

Виктор

625461165

+7(916) 645-02-78

bank@atelio.ru
Наши сертификаты
Я зарегистрирован на Портале Поставщиков

Fanvil H6W White

Наши менеджеры проконсультируют Вас, помогут подобрать необходимое оборудование.

Юлия

Профиль: Мини-АТС, телефоны, МФУ, принтеры, факсы, системы записи

+7(495) 125-29-29

+7(915) 328-51-39

705618576

telefon@atelio.ru
Fanvil H6W White
Хотите получить скидку на этот товар?
Звоните +7(495) 125-29-29
Основные функции
Гостиничный IP-телефон с Wi-Fi
Цветной экран 3,5" (320x480)
2 SIP-линии
HD-голос
5 программируемых клавиш для горячей линии обслуживания
Порт 10/100 Мбит/с, встроенный PoE
Двухдиапазонный Wi-Fi 2,4 и 5 ГГц
Зарядка по интерфейсу USB-A
Спикерфон


Функции телефона
Программируемые DSS / программные клавиши
URL -адрес действия / активный URI
Встроенный двухдиапазонный Wi-Fi 2,4 ГГц и 5 ГГц (Wi-Fi 6): 2,4 ГГц, 802.11 b/g/n; 5 ГГц, 802.11 a/n/ac/ax
Веб-набор номера
Абонентская группа
Точка доступа SIP
Многоадресная передача

Функции вызова
Вызов / ответ
Отключить / включить звук
Удержание / возобновление вызова
Быстрый набор
Повторный набор
Горячая линия
Голосовое сообщение

Аудио
Широкополосный ADC/DAC с частотой дискретизации 16 кГц
Узкополосный кодек: G.711A/U, G.729AB, G723.1, G726, iLBC
Широкополосный кодек: G.722, Opus
Полнодуплексный громкоговоритель с функцией AEC
Обнаружение голосовой активности (VAD) / Генерация комфортного шума (CNG) / Оценка фонового шума (BNE) / Подавление шума (NR)/ Автоматическая регулировка усиления (AGC)
Сокрытие потери пакетов (PLC)
Динамический адаптивный буфер джиттера
DTMF: внутриполосный, внеполосный – DTMF - Relay (RFC 2833) / SIP INFO
Мониторинг качества голоса VQM

Сеть
Ethernet 10/100 Мбит/с
Режим IP : IPv 4/ IPv 6/ IPv 4 и IPv 6
Конфигурация IP: статический/ DHCP / PPPoE
Wi-Fi-шифрование: WPA / WPA2-PSK /802.X EAP
Контроль доступа к сети: 802.1 x
VPN: L 2 TP / OpenVPN
ВЛС: 802.1 P / Q
LLDP
RTCP - XR (RFC 3611), VQ - RTCPXR (RFC 6035)

Протоколы
SIP v 1 (RFC 2543), v 2 (RFC 3261) по UDP / TCP / TLS
RTP / RTCP / SRTP
STUN
DHCP
IPv 6
PPPoE
L 2 TP
OpenVPN
SNTP
FTP / TFTP
HTTP / HTTPS
ТР-069

Развертывание и управление
Автоматическая инициализация через FTP / TFTP / HTTP / HTTPS / DHCP OPT 66 / SIP PNP / TR-069
Веб-портал управления
Веб-дамп пакетов
Экспорт/импорт конфигурации
Обновление прошивки
Системный журнал

Физические характеристики
ЖК-дисплей: 3,5-дюймовый IPS-экран с разрешением 320x480 пикселей
Клавиатура: 21 клавиш, включая
12 стандартных телефонных клавиш
5 клавиш прямого доступа
3 функциональные клавиши (вверх / вниз /отключение звука)
1 клавиша громкой связи
Индикатор MSG (с красным светодиодом) x 1
Трубка ( RJ 9) x 1
Стандартный шнур телефонной трубки RJ 9 x 1
Кабель Ethernet CAT 5 1,5 м x 1
Порт RJ 9 x 1: Трубка x 1
Порт RJ 45 x 1: Сеть x 1
Порт USB-A x1
Питание: DC 5V 2A или PoE
Потребляемая мощность (PoE): 1,56 Вт ~ 8,29 Вт
Потребляемая мощность (адаптер): 0,97 Вт ~ 6,08 Вт
Рабочая температура: 0~45С;
Рабочая влажность: 10~95%
Установка:
Рабочий стол
Возможность настенного монтажа (опционально)
Настольная подставка (30°): 221 x 127,5 x 70,5 мм
Размеры коробки: 190 x 228 x 95 мм
Цвет: черный, белый



712111136

Fanvil H6W White - Гостиничный IP-телефон с Wi-Fi; Цветной экран 3,5"; 2 SIP-линии; HD-голос; 5 программируемых клавиш; Порт 10/100 Мбит/с, встроенный PoE; Wi-Fi 2,4 и 5 ГГц; USB-A; Спикерфон

Нет Рейтинг товара 0
6140-
Социальные сети
Читайте отзывы покупателей и оценивайте качество магазина на Яндекс.Маркете
Рейтинг@Mail.ru

Copyright © atelio.ru, 2005-2023. Все права защищены и охраняются законом!
Информация на сайте не является публичной офертой, Технические характеристики и комплект поставки товара могут быть изменены производителем. Подробную информацию уточняйте у менеджеров по тел.+7(495)125-29-29, e-mail: magazin2@atelio.ru

ООО «АТЕЛИО» ОГРН: 1147746830120
121087, Россия, г. Москва, ул. Заречная, д. 9,  посмотреть на карте
разработано в BEZCMS