КОРЗИНА ЗАКАЗОВ
7640-
CAS SW-5 (SD) (1A0SW4502GCI0501) CAS SW-5 (SD) (1A0SW4502GCI0501)

Весы настольные фасовочные Класс точности – средний Вычитание массы тары Усреднение показаний массы при нестабильной нагрузке (только для моделей SW) Мембранная клавиатура Индикация разрядки батарей Диагностика неисправностей Платформа из пластмассы Питание от сети через адаптер или от батарей Предел взвешивания - 5 кг Минимальная нагрузка - 40 г

23900-
SpRecord GSM-шлюз SpGate L SpRecord GSM-шлюз SpGate L

GSM-шлюз с 1 GSM-каналом и портом FXS Для подключения офис. АТС или аналог. телефона к сотовой сети Улучшенное эхоподавление Регулировка громкости звука АОН: Caller ID FSK, DTMF Голосовое меню настроек

2990-
Panasonic KX-TS2382 черный Panasonic KX-TS2382 черный

Индикатор вызова Переключение тонального/импульсного набора Регулировка громкости звонка, громкости динамика Возможность установки на стене Однокнопочный повторный набор 10 номеров Однокнопочный набор 20 номеров Блокировка клавиатуры Кнопка "флэш" Варианты цвета корпуса: черный, белый

8600-
Mertech C-3000 UV Black Mertech C-3000 UV Black

LCD-дисплей с подсветкой Виды валют: RUB; USD; EUR Скорость счета: 1000 банкнот/мин Приемный лоток:140 банкнот Загрузочный лоток: 250 банкнот Способ загрузки банкнот - вертикальный Уровень шума до 60дБ Режим фасовки Выносной дисплей Класс защиты IP42

7460-
Yealink W73H трубка для W70B/W73P/W76P/W79P/W80B/W90BP) Yealink W73H трубка для W70B/W73P/W76P/W79P/W80B/W90BP)

Беспроводная трубка системы IP DECT Цветной TFT-дисплей с диагональю 1,8 дюйма HD-звук, Full-duplex динамик 2 одновременных голосовых вызова 300 часов в режиме ожидания 22 часа в режиме разговора Аккумулятор литиевый 1010 мАч. Порт для гарнитуры 3,5 мм Радиус действия в помещении до 50 метров Радиус действия на открытой местности до 300 метров Клавиши набора с подсветкой

3800-
Panasonic KX-TG2511RUM серый металлик Panasonic KX-TG2511RUM серый металлик

АОН, Caller ID (журнал на 50 вызовов) Спикерфон на трубке Полифонические мелодии звонка Повторный набор номера Переход в Эко режим одним нажатием Телефонный справочник (50 записей) Возможность установки на стену

Мини-АТС, телефоны, МФУ, принтеры, факсы, системы записи

Юлия

Юлия

705618576

+7(915) 328-51-39

telefon@atelio.ru

Банковская техника, телефония, мини-АТС, кассы, шредеры, картриджи

Виктор

Виктор

625461165

+7(916) 645-02-78

bank@atelio.ru
Наши сертификаты
Я зарегистрирован на Портале Поставщиков

Fanvil X303-2 Wire

Наши менеджеры проконсультируют Вас, помогут подобрать необходимое оборудование.

Юлия

Профиль: Мини-АТС, телефоны, МФУ, принтеры, факсы, системы записи

+7(495) 125-29-29

+7(915) 328-51-39

705618576

telefon@atelio.ru
Fanvil X303-2 Wire
Хотите получить скидку на этот товар?
Звоните +7(495) 125-29-29
Основные функции
Проводной IP телефон
Цветной LCD 2.4" (320x240)
4 SIP линии
HD звук
Записная книжка (1000 контактов)
Широкополосные кодеки G.722, Opus
Поддержка локальной конференции на 6 участников
Полный дуплекс громкой связи
Подставка с 2 углами наклона
Два порта 10/100 Мбит


Функции телефона
Записная книжка (1000 контактов)
Удаленная записная книжка (XML/LDAP, 1000 записей)
Журнал вызовов (Входящие/Исходящие/Пропущ., 600 записей)
Фильтр Черный/Белый список
Индикация голосовых сообщений (MWI)
Программируемые клавиши
NTP синхронизация
Поддержка беспроводной гарнитуры Plantronics (через Plantronics APD-80 EHS кабель)
Поддержка беспроводной гарнитуры Jabra (через Fanvil EHS20 EHS кабель)
Поддержка записи (через сервер)
Action URL / Active URI
uaCSTA

Функции вызова
Включить / Выключить микрофон
Удержание / Возобновление
Второй вызов
Интерком
Отображение Caller ID
Быстрый набор
Анонимный вызов (спрятать Caller ID)
Переадресация вызова (Всегда/Занято/Нет ответа)
Перевод вызова (Слепой/с подтверждением)
Парковка вызова / Перехват (зависит от АТС)
Повторный набор
Не-беспокоить
Автоподнятие
Голосовые сообщения (На сервере)
6-ти сторонняя конференция
Горячая линия

Аудио характеристики
HD звук микрофона и динамика
Широкополосный ADC/DAC 16KHz преобразователь
Узкополосные кодеки: G.711a/u, G.723.1,G.726,G.729A/B, iLBC
Широкополосные кодеки: G.722, Opus
Полнодуплексное эхоподавление (AEC)
Детекция голосовой активности (VAD) / Генерация комфортного шума (CNG) / Оценка фонового шума (BNE) / Снижение шума (NR)/ Авторегулировка усиления (AGC) / Сокрытие потерь пакетов (PLC)
Динамический активный джиттер буфер
DTMF: In-band, Out-of-Band (RFC2833/ SIP INFO)
VQM мониторинг голоса

Сетевые характеристики
Двухпроводной сетевой интерфейс
IP режим: IPv4/IPv6
IP конфигурация: Статичный IP / DHCP / PPPoE
Поддержка контроля сети: 802.1x
VPN: L2TP / OpenVPN
VLAN
LLDP
QoS
RTCP-XR (RFC3611), VQ-RTCPXR (RFC6035)
Поддерживаемые протоколы X303-2:
SIP 2.0 через UDP/TCP/TLS
RTP/RTCP/SRTP
STUN
DHCP
IPv6
LLDP
PPPoE
802.1x
L2TP
OpenVPN
SNTP
FTP/TFTP
HTTP/HTTPS
TR-069
AES128 & AES256

Настройка и управление
Автопровиженинг через FTP/TFTP/HTTP/HTTPS/DHCP/ OPT66/SIP PNP/TR-069
Управление через веб-интерфейс
Снятие дампа через веб-интерфейс
Импорт/Экспорт конфигурации
Импорт/Экспорт записной книжки
Обновление прошивки
Журнал

Физические характеристики
Экран LCD: 2.4-дюйма (320x240) Цветной
Клавиатура: 36 клавиш, включая
4 Программные клавиши
9 Функциональных клавиш
(Удержание/Перевод/Голосовая почта/Конференция/Записная книга/Сообщения/Конференция/Телефонная книга)
3 Клавиши линий (с LED индикацией)
4 Клавиши навигации
1 OK клавиша
12 Стандартных цифровых клавиш
3 Клавиши регулировки громкости (Больше/Меньше/Выкл. Микр.)
Трубка (RJ-9) x1
Стандартный RJ-9 Витой шнур x1
1.5M CAT.5E Ethernet кабель x1
Настольная подставка x1
Индикатор статуса x1 (Красный)
RJ9 порт x2: Трубка x1, Гарнитура x1
RJ45 порт x2: Сеть x1, ПК x1 (режим моста)
Замок Кенсингтона x1
DC питание: DC5В / 0.6A
Потребление питания (адаптер): 0.84~1.43Вт
Потребление питания (PoE): 1.32~2.09Вт
Рабочая температура: 0~45℃
Допустимая влажность: 10~95%
Установка:
На столе
На стене (опционально с доп. креплением)
Цвет: Черный
712111120

Fanvil X303-2 Wire - Проводной IP телефон; Цветной LCD 2.4" (320x240); 4 SIP линии; HD звук; Записная книжка (1000 контактов); Два порта 10/100 Мбит

Нет Рейтинг товара 0
3880-
Социальные сети
Читайте отзывы покупателей и оценивайте качество магазина на Яндекс.Маркете
Рейтинг@Mail.ru

Copyright © atelio.ru, 2005-2023. Все права защищены и охраняются законом!
Информация на сайте не является публичной офертой, Технические характеристики и комплект поставки товара могут быть изменены производителем. Подробную информацию уточняйте у менеджеров по тел.+7(495)125-29-29, e-mail: magazin2@atelio.ru

ООО «АТЕЛИО» ОГРН: 1147746830120
121087, Россия, г. Москва, ул. Заречная, д. 9,  посмотреть на карте
разработано в BEZCMS