КОРЗИНА ЗАКАЗОВ
21080-
ДалСВЯЗЬ DS-Link DS-4G-5kit комплект WiFi 3G/4G v.5070 ДалСВЯЗЬ DS-Link DS-4G-5kit комплект WiFi 3G/4G v.5070

Уличный модем 3G/LTE Стандарт связи - 3G UMTS900,3G UMTS2100,4G LTE800,4G LTE1800,4G LTE2600 LTE на скорости до 100 Мбит/с Gigabit Ethernet (1000 Мбит/с) - 2 шт Точка доступа WI-FI 802.11N (300 Мбит/с) Степень защиты - IP65

7640-
CAS SW-10 (SD) (1A0SW4103GCI0501) CAS SW-10 (SD) (1A0SW4103GCI0501)

Весы настольные фасовочные Класс точности – средний Вычитание массы тары Усреднение показаний массы при нестабильной нагрузке (только для моделей SW) Мембранная клавиатура Индикация разрядки батарей Диагностика неисправностей Платформа из пластмассы Питание от сети через адаптер или от батарей Предел взвешивания - 10 кг Минимальная нагрузка - 100 г

10630-
Plantronics EncorePro HW520 BNC Wideband(PL-HW520) Plantronics EncorePro HW520 BNC Wideband(PL-HW520)

Профессиональная гарнитура Корпус из авиационного алюминия Вид наушников: операторские Способ подключения: проводной Держатель микрофона на подвижном креплении Микрофон узконаправленный с шумоподавлением Защита от акустического удара SundGuard Разъем: QD (Quick Disconnect) Два динамика

5900-
Vostok ST-58 Vostok ST-58

Радиостанция портативная Частоты: 136-174/400-480 MГц Каналы - 200 Кодирование DCS / CTCSS Сканирование/ Шумоподавление Мощность: 5 Вт FM радиоприёмник Тип батареи: Li-Ion 1600 mAh Температура работы от -30 до +65 С Функции TOT/VOX

1550-
Baofeng UV-82 (2 режима мощности) черный Baofeng UV-82 (2 режима мощности) черный

Радиостанция портативная ЖК-дисплей с 3-мя цветами подсветки Диапазоны частот: 130-176 и 400-520 МГц Приём FM радио 65-108 МГц До 10 км (в зависимости от местности и рабочих условий) Мощность передатчика 5 Вт Количество кодов - 128 Голосовая активация через гарнитуру (VOX) Защищённость: IP 54

23450-
ERICSSON-LG LDP-7224D ERICSSON-LG LDP-7224D

Системный телефон для мини-АТС LG-NORTEL ARIA SOHO Трехстрочный дисплей (3х24) 24 программируемые кнопки 7 клавиш с фиксированными функциями Клавиша навигации Громкая связь, разъем для гарнитуры Русифицированный дисплей Изменяемый угол наклона

Мини-АТС, телефоны, МФУ, принтеры, факсы, системы записи

Юлия

Юлия

705618576

+7(915) 328-51-39

telefon@atelio.ru

Банковская техника, телефония, мини-АТС, кассы, шредеры, картриджи

Виктор

Виктор

625461165

+7(916) 645-02-78

bank@atelio.ru
Наши сертификаты
Я зарегистрирован на Портале Поставщиков

Fanvil X303P

Наши менеджеры проконсультируют Вас, помогут подобрать необходимое оборудование.

Юлия

Профиль: Мини-АТС, телефоны, МФУ, принтеры, факсы, системы записи

+7(495) 125-29-29

+7(915) 328-51-39

705618576

telefon@atelio.ru
Fanvil X303P
Хотите получить скидку на этот товар?
Звоните +7(495) 125-29-29
Основные функции
Проводной IP телефон
Цветной LCD 2.4" (320x240)
4 SIP линии
HD звук
Поддержка кодеков G.722 и Opus
Поддержка локальной конференции на 6 участников
Поддержка EHS беспроводной гарнитуры
Два 10/100 Мбит сетевых порта
Поддержка PoE

Описание
Fanvil X303/X303P — это недорогой SIP-телефон с цветным экраном и высокой производительностью, специально для корпоративной среды. Он оснащен 2,4-дюймовым цветным экраном с разрешением 320x240 пикселей, поддерживает 4 SIP-линии и локальную 6-стороннюю конференц-связь для удобства использования. X303/X303P имеет множество функций, таких как HD-звук, два сетевых порта 10/100 Мбит/с и встроенный PoE (в модели X303P).

Основные характеристики
4 SIP линии
HD звук
PoE поддержка (в модели X303P)
2.4 дюйма цветной экран
Трубка / Громкая связь / Гарнитура
Установке на столе / На стене (с доп. креплением)

Функции телефона
Записная книжка (1000 контактов)
Удаленная записная книжка (XML/LDAP, 1000 записей)
Журнал вызовов (Входящие/Исходящие/Пропущ., 600 записей)
Фильтр Черный/Белый список
Индикация голосовых сообщений (MWI)
Программируемые клавиши
NTP синхронизация
Поддержка беспроводной гарнитуры Plantronics (через Plantronics APD-80 EHS кабель)
Поддержка беспроводной гарнитуры Jabra (через Fanvil EHS20 EHS кабель)
Поддержка записи (через сервер)
Action URL / Active URI
uaCSTA

Функции вызова
Включить / Выключить микрофон
Удержание / Возобновление
Второй вызов
Интерком
Отображение Caller ID
Быстрый набор
Анонимный вызов (спрятать Caller ID)
Переадресация вызова (Всегда/Занято/Нет ответа)
Перевод вызова (Слепой/с подтверждением)
Парковка вызова / Перехват (зависит от АТС)
Повторный набор
Не-беспокоить
Автоподнятие
Голосовые сообщения (На сервере)
6-ти сторонняя конференция
Горячая линия

Аудио
HD звук микрофона и динамика
Широкополосный ADC/DAC 16KHz преобразователь
Узкополосные кодеки: G.711a/u, G.723.1,G.726,G.729A/B, iLBC
Широкополосные кодеки: G.722, Opus
Полнодуплексное эхоподавление (AEC)
Детекция голосовой активности (VAD) / Генерация комфортного шума (CNG) / Оценка фонового шума (BNE) / Снижение шума (NR)/ Авторегулировка усиления (AGC)
Сокрытие потерь пакетов (PLC)
Динамический активный джиттер буфер
DTMF: In-band, Out-of-Band (RFC2833/ SIP INFO)
VQM мониторинг голоса

Сеть
Порты: 10/100 Мбит Ethernet, режим моста
IP режим: IPv4/IPv6
IP конфигурация: Статичный IP / DHCP / PPPoE
Поддержка контроля сети: 802.1x
VPN: L2TP / OpenVPN
VLAN
LLDP
QoS
RTCP-XR (RFC3611), VQ-RTCPXR (RFC6035)

Протоколы
SIP0 через UDP/TCP/TLS
RTP/RTCP/SRTP
STUN
DHCP
IPv6
LLDP
PPPoE
1x
L2TP
OpenVPN
SNTP
FTP/TFTP
HTTP/HTTPS
TR-069
AES128 & AES256

Настройка и управление
Автопровиженинг через FTP/TFTP/HTTP/HTTPS/DHCP OPT66/SIP PNP/TR-069
Управление через веб-интерфейс
Снятие дампа через веб-интерфейс
Импорт/Экспорт конфигурации
Импорт/Экспорт записной книжки
Обновление прошивки
Журнал

Физические характеристики
Экран LCD: 4-дюйма (320x240) Цветной
Клавиатура: 36 клавиш, включая
4 Программные клавиши
9 Функциональных клавиш (Удержание/Перевод/Голос.почта/Конференция/Записная книга/Сообщения/Конференция/ТелефоннаяКнига)
3 Клавиши линий (с LED индикацией)
4 Клавиши навигации
1 OK клавиша
12 Стандартных цифровых клавиш
3 Клавиши регулировки громкости (Больше/Меньше/ВыклМикр.)
Трубка (RJ9) x1
Стандартный RJ9 Витой шнур x1
5M CAT.5E Ethernet кабел x1
Настольная подставка x1
Индикатор статуса x1 (Красный)
RJ9 порт x2: Трубка x1, Гарнитура x1
RJ45 порт x2: Сеть x1, ПК x1 (режим моста)
Замок Кенсингтона x1
DC питание: DC5В / 0.6A
Потребление питания (адаптер):84~1.43Вт
Потребление питания (PoE):32~2.09Вт
Рабочая температура: 0~45С
Допустимая влажность: 10~95%
Установка:
На столе
На стене (опционально с доп. креплением)
Цвет: Черный
Вес нетто транспортной упаковки: 8.95кг(X303), 8.5кг(X303P)
Вес брутто транспортной упаковки: 9.66кг(X303), 9.21кг (X303P)
Габариты устройства:
Установка на столе 1 (45°): 169x1x177.4 мм
Установка на столе 2 (50°): 169x9x185.8 мм
Установка на стене: 169x1x213.7 мм
Габариты упаковки: 250x220x55 мм
712111114

Fanvil X303P - Проводной IP телефон; Цветной LCD 2.4" (320x240); 4 SIP линии; HD звук; Два 10/100 Мбит сетевых порта; Поддержка PoE

Нет Рейтинг товара 0
3470-
Социальные сети
Читайте отзывы покупателей и оценивайте качество магазина на Яндекс.Маркете
Рейтинг@Mail.ru

Copyright © atelio.ru, 2005-2023. Все права защищены и охраняются законом!
Информация на сайте не является публичной офертой, Технические характеристики и комплект поставки товара могут быть изменены производителем. Подробную информацию уточняйте у менеджеров по тел.+7(495)125-29-29, e-mail: magazin2@atelio.ru

ООО «АТЕЛИО» ОГРН: 1147746830120
121087, Россия, г. Москва, ул. Заречная, д. 9,  посмотреть на карте
разработано в BEZCMS