КОРЗИНА ЗАКАЗОВ
26080-
SpRecord GSM-шлюз SpGate M SpRecord GSM-шлюз SpGate M

GSM-шлюз Голосовые подсказки Улучшенное эхоподавление Регулировка громкости звука Передача звука внутри шлюза в цифровом виде АОН: Caller ID FSK, DTMF Baby-call: автонабор номера при подъеме трубки Быстрый набор, повторный набор Голосовое меню настроек

7210-
Jabra EVOLVE 30 II MS Stereo USB-A(5399-823-309) Jabra EVOLVE 30 II MS Stereo USB-A(5399-823-309)

Профессиональная гарнитура Амбушюры из мягкого кожзаменителя Способ крепления - оголовье (регулируемое) Вид наушников - накладные Количество динамиков - 2 (стерео) Конструкция штанги микрофона: перенастраиваемая Микрофон с шумоподавлением PeakStop™ Чувствительность микрофона: стандарт (E-STD) Звук: Hi- Fi Sound Поддержка: Microsoft Lync Разъём - 3,5 мм Jack, USB

4170-
Accutone UM610MKII ProNC USB(ZE-UM610MKII-ENC) Accutone UM610MKII ProNC USB(ZE-UM610MKII-ENC)

Профессиональная гарнитура Тип крепления- оголовье Количество динамиков -1 Материал амбушюр - кожзам Микрофон узконаправленный с шумоподавлением Защита от акустического удара ASP Система активного шумоподавления Регулятор громкости, отключение микрофона Совместимость: Microsoft Lync Разъем подключения: USB Длинна кабеля: 1.9 м Вес: 60 гр

5900-
Vostok ST-58 Vostok ST-58

Радиостанция портативная Частоты: 136-174/400-480 MГц Каналы - 200 Кодирование DCS / CTCSS Сканирование/ Шумоподавление Мощность: 5 Вт FM радиоприёмник Тип батареи: Li-Ion 1600 mAh Температура работы от -30 до +65 С Функции TOT/VOX

1550-
Baofeng UV-82 (2 режима мощности) черный Baofeng UV-82 (2 режима мощности) черный

Радиостанция портативная ЖК-дисплей с 3-мя цветами подсветки Диапазоны частот: 130-176 и 400-520 МГц Приём FM радио 65-108 МГц До 10 км (в зависимости от местности и рабочих условий) Мощность передатчика 5 Вт Количество кодов - 128 Голосовая активация через гарнитуру (VOX) Защищённость: IP 54

4790-
Gigaset A270 RUS black s30852-h2812-s301 Gigaset A270 RUS black s30852-h2812-s301

Радиотелефон стандарта DECT Монохромный дисплей с подсветкой Телефонная книга на 80 записей Запоминает последние 25 пропущенных и полученных звонков Внутренняя переадресация внешних, конференц-связь, обратный звонок Громкая связь Количество мелодий звонка - 10 Идентификация вызывающего абонента (CLIP) Список последних пропущенных вызовов с указанием времени и даты Отображение времени и даты

Мини-АТС, телефоны, МФУ, принтеры, факсы, системы записи

Юлия

Юлия

705618576

+7(915) 328-51-39

telefon@atelio.ru

Банковская техника, телефония, мини-АТС, кассы, шредеры, картриджи

Виктор

Виктор

625461165

+7(916) 645-02-78

bank@atelio.ru
Наши сертификаты
Я зарегистрирован на Портале Поставщиков

Atcom D21

Наши менеджеры проконсультируют Вас, помогут подобрать необходимое оборудование.

Юлия

Профиль: Мини-АТС, телефоны, МФУ, принтеры, факсы, системы записи

+7(495) 125-29-29

+7(915) 328-51-39

705618576

telefon@atelio.ru
 Atcom D21
Хотите получить скидку на этот товар?
Звоните +7(495) 125-29-29
Основные характеристики
Проводной IP-телефон
6 учетных записей SIP
LCD дисплей с подсветкой 2,36"
12 программируемых клавиш
HD качество звука
3-сторонняя конференц-связь
Ethernet 2x RJ45 10/100M
Поддержка PoE

Особенности
6 учетных записей SIP, линии L1 и L2 поддерживают монохромный светодиод
128*64 графический ЖК дисплей
Поддержка PoE
Многофункциональная клавиша
Клавиша навигации
Светодиодный индикатор состояния телефона
Персонализированный многосценарный режим использования. Пользователи могут установить режим кнопки в соответствии с использованием
Более высокое качество голоса благодаря использованию герметичного электроакустического резонатора и электроакустических устройств высокого уровня.
Отличное качество громкой связи с большим динамиком HD.
Полная картинка на экране
Анти-электромагнитная функция на телефоне и динамике, таких как мобильные телефоны.
OPUS кодек поддерживается.
OPEN VPN, LLDP и 802.1X поддерживаются.
Меры защиты питания, чтобы избежать повреждения телефона, вызванные неправильной работой.
Удобное развертывание, поддержка автоматической установки через WAN и LAN.
Полная совместимость с ведущей платформой IP PBX и поддержкой управления интерфейсом сторонних производителей

Быстрые в использовании функции

Функция Multi-scene, Руководство пользователя, 13 программируемых клавиш, Одна клавиша для ввода меню, Одна клавиша для чтения информации о телефоне, Интеллектуальный поиск по телефонной книге, Ассистент набора
Особенности IP-АТС
Домофон, пейджинг, перехват вызовов, парковка вызовов, анонимный вызов, отклонение анонимного вызова, удержание музыки конференц-вызов, групповой прием, DND и синхронизация состояния переадресации вызовов, запись вызовов
Мультиязычность
Английский, немецкий, итальянский, французский, испанский, португальский, русский, упрощенный или традиционный китайский, польский, турецкий, иврит
Расширенные возможности
LDAP, удаленная телефонная книга XML, URL-адрес действия, активный URI, CSTA, многоадресная подкачка
Особенности аудио
5 мелодий звонка (системная мелодия звонка или пользовательская мелодия звонка), регулировка громкости и режим отключения звука, узкополосный кодек: G.711 (a / μ), G.729A / B / AB, G.726, iLBC, OPUS, широкополосный кодек: G .722, L16, поддержка VAD, CNG, AEC, PLC, AJB, AGC, полнодуплексный громкоговоритель с AEC
Особенности сети
IPv4 и IPv6, VLAN, LLDP, CDP, OpenVPN, IEEE 802.1X, обход STUN NAT, RPORT. Поддержка Qos (маркировка VLAN IEEE802.1Q / p) и QoS уровня 3 (ToS, DiffServ, MPLS). Режим SIP-соединения: режим Proxy, Peer to Peer. Поддержка DNS SRV (RFC3263). DTMF: In-band, RFC2833, SIP INFO. HTTP / HTTPS веб-сервер. LAN / ПК: поддержка режима моста, поддержка автоматического согласования, отслеживание пакетов через порт ПК. Экспорт трассировки пакетов по сети. Поддержка DHCP Имя узла Option12 и Идентификатор класса поставщика Option 60. Поддержка системного журнала
Безопасность
TLS, HTTPS, SRTP (RFC3711), дайджест-аутентификация с использованием MD5 / MD5-sess, шифрование AES для файлов конфигурации, блокировка телефона, контроль доступа на уровне администратора / пользователя
Конфигурация
Настраивается через веб-интерфейс / телефон
Пакетное развертывание
Служба (RPS), TR069 (поддерживается специальным встроенным программным обеспечением), Импорт / экспорт файла CFG через Интернет, FTP / TFTP / HTTP / HTTPS, DHCP Option 66 или пользовательский параметр 128 ~ 254, PnP, обеспечение перенаправления. Создание нескольких файлов конфигурации с помощью инструмента, Периодическая проверка и обновление
Физические характеристики
Интерфейс питания: DC 5V-1A, источник питания PoE: IEEE 802.3af Class 2 (D21) 2x RJ45 10 / 100M адаптивных Ethernet-порта, 1x разъем для наушников RJ9, 1 разъем для RJ9 трубки
Температура и влажность
Рабочая температура: -10 ~ 50 ° C, Рабочая влажность: 10 ~ 90%
Информация об упаковке
Кол-во / CTN: 20 шт., G.W / CTN: 17,2-18,5 кг, Размер подарочной коробки: 220 мм (L) * 180 мм (W) * 90 мм (H) Размер коробки: 450 мм (L) * 450 мм (W) * 364 мм (H)
Сертификаты
CE: EN62368, EN55032, EN61000-3-2, EN61000-3-3, EN55035, FCC: Part15B
71191133

Atcom D21 - IP-телефон; 6 учетных записей SIP; LCD дисплей; HD качество звука; конференц-связь; Ethernet; Поддержка PoE

Нет Рейтинг товара 0
4250-
Рейтинг@Mail.ru

Copyright © atelio.ru, 2005-2023. Все права защищены и охраняются законом!
Информация на сайте не является публичной офертой, Технические характеристики и комплект поставки товара могут быть изменены производителем. Подробную информацию уточняйте у менеджеров по тел.+7(495)125-29-29, e-mail: magazin2@atelio.ru

ООО «АТЕЛИО» ОГРН: 1147746830120
121087, Россия, г. Москва, ул. Заречная, д. 9,  посмотреть на карте
разработано в BEZCMS