КОРЗИНА ЗАКАЗОВ
8600-
Mertech C-3000 UV Black Mertech C-3000 UV Black

LCD-дисплей с подсветкой Виды валют: RUB; USD; EUR Скорость счета: 1000 банкнот/мин Приемный лоток:140 банкнот Загрузочный лоток: 250 банкнот Способ загрузки банкнот - вертикальный Уровень шума до 60дБ Режим фасовки Выносной дисплей Класс защиты IP42

7640-
CAS SW-5 (SD) (1A0SW4502GCI0501) CAS SW-5 (SD) (1A0SW4502GCI0501)

Весы настольные фасовочные Класс точности – средний Вычитание массы тары Усреднение показаний массы при нестабильной нагрузке (только для моделей SW) Мембранная клавиатура Индикация разрядки батарей Диагностика неисправностей Платформа из пластмассы Питание от сети через адаптер или от батарей Предел взвешивания - 5 кг Минимальная нагрузка - 40 г

13750-
Палиха П-750 Антрацит Палиха П-750 Антрацит

Питание от телефонной линии Российский АОН и Caller ID Голосовое сопровождение определившегося номера Цифровой автоответчик до 120 минут Запись телефонного разговора в реальном времени Архив вход. и исход. звонков до 4250 номеров Записная книжка 250 абонентов Полифонические мелодии звонков и будильников Автодозвон, подсветка клавиатуры, громкая связь Отправка SMS-сообщений

11350-
Gigaset C530H черный Gigaset C530H черный

Дополнительная трубка для телефонов Siemens Gigaset C530, Gigaset C530A, Gigaset C530A IP; Телефонная книга на 200 записей; Громкая связь; Повторный набор на 20 номеров; TFT-дисплей с диагональю 1,8 дюймов

4660-
Mercury (Mertech) SUNMI NS021 P2D USB, RS232 честный знак Mercury (Mertech) SUNMI NS021 P2D USB, RS232 честный знак

Сканер штрих-кода Сенсор: CMOS Разрешение: 640х480 px Индикатор подсветки - белый LED Индикатор направленный - красный LED 625nm Точность считывания: >4mil Интерфейс: USB 2.0 TypeA коннектор папа Поддержка: ЕГАИС, Честный знак

17900-
Panasonic KX-FT932RUB (KX-FT982) Panasonic KX-FT932RUB (KX-FT982)

Факс печатающий на термобумаге Полный аналог Panasonic KX-FT982 Определитель номера (АОН, Caller ID) Ручной или автоматический прием факсов Русифицированные дисплей, меню, записная книжка Автодозвон, повтор последнего номера Громкая связь (монитор) Функция копирования

Мини-АТС, телефоны, МФУ, принтеры, факсы, системы записи

Юлия

Юлия

705618576

+7(915) 328-51-39

telefon@atelio.ru

Банковская техника, телефония, мини-АТС, кассы, шредеры, картриджи

Виктор

Виктор

625461165

+7(916) 645-02-78

bank@atelio.ru
Наши сертификаты
Я зарегистрирован на Портале Поставщиков

Atcom A20

Наши менеджеры проконсультируют Вас, помогут подобрать необходимое оборудование.

Юлия

Профиль: Мини-АТС, телефоны, МФУ, принтеры, факсы, системы записи

+7(495) 125-29-29

+7(915) 328-51-39

705618576

telefon@atelio.ru
Atcom A20
Хотите получить скидку на этот товар?
Звоните +7(495) 125-29-29
Основные характеристики
Проводной IP-телефон
6 учетных записей SIP
ЖК-дисплей 128х64
12 программируемых клавиш
HD качество звука
3-сторонняя конференц-связь
Ethernet 2x RJ45 10/100M

Особенности IP-телефона Atcom D20
6 учетных записей SIP, линии L1 и L2 поддерживают монохромный светодиод
128х64 графический ЖК дисплей
Многофункциональная клавиша
Клавиша навигации
Светодиодный индикатор состояния телефона
Персонализированный многосценарный режим использования. Пользователи могут установить режим кнопки в соответствии с использованием
Более высокое качество голоса благодаря использованию герметичного электроакустического резонатора и электроакустических устройств высокого уровня.
Отличное качество громкой связи с большим динамиком HD.
Полная картинка на экране
Анти-электромагнитная функция на телефоне и динамике, таких как мобильные телефоны.
OPUS кодек поддерживается.
OPEN VPN, LLDP и 802.1X поддерживаются.
Меры защиты питания, чтобы избежать повреждения телефона, вызванные неправильной работой.
Удобное развертывание, поддержка автоматической установки через WAN и LAN.
Полная совместимость с ведущей платформой IP PBX и поддержкой управления интерфейсом сторонних производителей

Основные функции IP-телефона Atcom D20
Матричная точечная матрица 128х64 символов с полным отображением подсветки ЖК-дисплея, 6 учетных записей SIP, переадресация вызова, перевод вызова, ожидание вызова, горячая линия, удержание вызова, автоматический ответ, повторный набор, отключение звука, DND, локальная 3-сторонняя конференц-связь, быстрый набор, Голосовая почта, Локальная телефонная книга (до 1000), Прямой IP-вызов без SIP-прокси, Черный список, Набранные / Принятые / Пропущенные / Переадресованные вызовы (всего 400), Режим гарнитур Call Center

Быстрые в использовании функции
Функция Multi-scene, Руководство пользователя, 13 программируемых клавиш, Одна клавиша для ввода меню, Одна клавиша для чтения информации о телефоне, Интеллектуальный поиск по телефонной книге, Ассистент набора

Особенности IP-АТС
Домофон, пейджинг, перехват вызовов, парковка вызовов, анонимный вызов, отклонение анонимного вызова, удержание музыки конференц-вызов, групповой прием, DND и синхронизация состояния переадресации вызовов, запись вызовов

Мультиязычность
Английский, немецкий, итальянский, французский, испанский, португальский, русский, упрощенный или традиционный китайский, польский, турецкий, иврит
Расширенные возможности
LDAP, удаленная телефонная книга XML, URL-адрес действия, активный URI, CSTA, многоадресная подкачка

Особенности аудио
5 мелодий звонка (системная мелодия звонка или пользовательская мелодия звонка), регулировка громкости и режим отключения звука, узкополосный кодек: G.711 (a / μ), G.729A / B / AB, G.726, iLBC, OPUS, широкополосный кодек: G .722, L16, поддержка VAD, CNG, AEC, PLC, AJB, AGC, полнодуплексный громкоговоритель с AEC

Особенности сети
IPv4 и IPv6, VLAN, LLDP, CDP, OpenVPN, IEEE 802.1X, обход STUN NAT, RPORT. Поддержка Qos (маркировка VLAN IEEE802.1Q / p) и QoS уровня 3 (ToS, DiffServ, MPLS). Режим SIP-соединения: режим Proxy, Peer to Peer. Поддержка DNS SRV (RFC3263). DTMF: In-band, RFC2833, SIP INFO. HTTP / HTTPS веб-сервер. LAN / ПК: поддержка режима моста, поддержка автоматического согласования, отслеживание пакетов через порт ПК. Экспорт трассировки пакетов по сети. Поддержка DHCP Имя узла Option12 и Идентификатор класса поставщика Option 60. Поддержка системного журнала

Безопасность
TLS, HTTPS, SRTP (RFC3711), дайджест-аутентификация с использованием MD5 / MD5-sess, шифрование AES для файлов конфигурации, блокировка телефона, контроль доступа на уровне администратора / пользователя

Конфигурация
Настраивается через веб-интерфейс / телефон

Пакетное развертывание
Служба (RPS), TR069 (поддерживается специальным встроенным программным обеспечением), Импорт / экспорт файла CFG через Интернет, FTP / TFTP / HTTP / HTTPS, DHCP Option 66 или пользовательский параметр 128 ~ 254, PnP, обеспечение перенаправления. Создание нескольких файлов конфигурации с помощью инструмента, Периодическая проверка и обновление

Физические характеристики
Интерфейс питания: DC 5V-1A, источник питания PoE: IEEE 802.3af Class 2 (D21) 2x RJ45 10 / 100M адаптивных Ethernet-порта, 1x разъем для наушников RJ9, 1 разъем для RJ9 трубки

Температура и влажность
Рабочая температура: -10 ~ 50 ° C, Рабочая влажность: 10 ~ 90%

Сертификаты
CE: EN62368, EN55032, EN61000-3-2, EN61000-3-3, EN55035, FCC: Part15B
71191124

Atcom A20 - Проводной IP-телефон; 6 учетных записей SIP; ЖК-дисплей 128х64; 12 программируемых клавиш; HD качество звука; 3-сторонняя конференц-связь; Ethernet 2x RJ45 10/100M

Нет Рейтинг товара 0
5410-
Социальные сети
Читайте отзывы покупателей и оценивайте качество магазина на Яндекс.Маркете
Рейтинг@Mail.ru

Copyright © atelio.ru, 2005-2023. Все права защищены и охраняются законом!
Информация на сайте не является публичной офертой, Технические характеристики и комплект поставки товара могут быть изменены производителем. Подробную информацию уточняйте у менеджеров по тел.+7(495)125-29-29, e-mail: magazin2@atelio.ru

ООО «АТЕЛИО» ОГРН: 1147746830120
121087, Россия, г. Москва, ул. Заречная, д. 9,  посмотреть на карте
разработано в BEZCMS