КОРЗИНА ЗАКАЗОВ
31210-
Zebra GK420t 203dpi, USB (GK42-102520-000) Zebra GK420t 203dpi, USB (GK42-102520-000)

Настольный термопринтер (термопечать) Поддержка EPL2, ZPL I/ZPL II Разрешение печати 203 dpi Ширина области печати – 104 мм Скорость прямой термальной печати – до 127 мм/сек Память: 8 MB SDRAM (4 MB доступно пользователю) Интерфейсы USB,RS-232 Возможность подключения клавиатуры* Код изготовителя - GK42-102520-000

40360-
Grandstream UCM6204 Grandstream UCM6204

IP АТС с графическим дисплеем Поддержка 75 SIP аккаунтов Одновременные WebRTC вызовы: до 35 Конференцсвязь: 3 соединения, 25 одновременных PSTN или IP участников Настраиваемый автосекретарь Аппаратное подавление эха Два гигабитных порта (IEEE 802.3at-2009) с поддержкой PoE Plus 4 порта FXO, 2 порта FXS USB порт, SD порт Поддержка SIP

3570-
Grandstream GXP1625 Grandstream GXP1625

IP-телефон c поддержкой 2 учетных записей SIP 3 программируемые клавиши 3-х сторонняя конференц-связь Динамик с эхоподавлением Телефонная книга на 500 записей Журнал на 200 записей Двойные сетевые порты Встроенное PoE Разъем RJ9 для гарнитуры

13750-
Палиха П-750 Антрацит Палиха П-750 Антрацит

Питание от телефонной линии Российский АОН и Caller ID Голосовое сопровождение определившегося номера Цифровой автоответчик до 120 минут Запись телефонного разговора в реальном времени Архив вход. и исход. звонков до 4250 номеров Записная книжка 250 абонентов Полифонические мелодии звонков и будильников Автодозвон, подсветка клавиатуры, громкая связь Отправка SMS-сообщений

1890-
Panasonic KX-TS2350 RUB Panasonic KX-TS2350 RUB

Повторный набор последнего номера Кнопка "флэш" Переключение тонального/импульсного набора Регулировка громкости звонка Регулировка громкости динамика Возможность установки на стене

8600-
Mertech C-3000 UV Black Mertech C-3000 UV Black

LCD-дисплей с подсветкой Виды валют: RUB; USD; EUR Скорость счета: 1000 банкнот/мин Приемный лоток:140 банкнот Загрузочный лоток: 250 банкнот Способ загрузки банкнот - вертикальный Уровень шума до 60дБ Режим фасовки Выносной дисплей Класс защиты IP42

Мини-АТС, телефоны, МФУ, принтеры, факсы, системы записи

Юлия

Юлия

705618576

+7(915) 328-51-39

telefon@atelio.ru

Банковская техника, телефония, мини-АТС, кассы, шредеры, картриджи

Виктор

Виктор

625461165

+7(916) 645-02-78

bank@atelio.ru
Наши сертификаты
Я зарегистрирован на Портале Поставщиков

Gigaset P855BW IP PRO

Наши менеджеры проконсультируют Вас, помогут подобрать необходимое оборудование.

Юлия

Профиль: Мини-АТС, телефоны, МФУ, принтеры, факсы, системы записи

+7(495) 125-29-29

+7(915) 328-51-39

705618576

telefon@atelio.ru
Gigaset P855BW IP PRO
Хотите получить скидку на этот товар?
Звоните +7(495) 125-29-29
Основные функции
Профессиональный IP-телефон
12 SIP-аккаунтов
Цветной 5" LCD-экран с разрешением 480 х 272
Удержание, отключение микрофона, DND ("Не беспокоить")
Быстрый набор, горячая линия
Переадресация, режим ожидания, трансфер
Групповое прослушивание, экстренные вызовы
3-сторонняя конференция
Повторный набор, возврат вызова, автоответ
Настройка времени: автоматически или вручную
Правила набора
Bluetooth 5.2
XML-браузер
RTCP-XR (RFC3611)

Описание
Gigaset P855BW IP PRO — интуитивно понятный, элегантный и удобный IP-телефон с широким набором функций, который подходит для самых разных рабочих сценариев. Телефон оснащен модулем Wi-Fi, 10 свободно программируемыми функциональными клавишами, модулем Bluetooth и гигабитным коммутатором с PoE. Это позволяет выполнять любые задачи телефонии в повседневной офисной работе.

Технические характеристики
Экран и индикаторы:
Цветной 5" LCD-экран с разрешением 480 х 272
Регулировка наклона дисплея
LED-индикатор питания и MWI
Индикаторы состояния линий с подсветкой
Интуитивный пользовательский интерфейс со значками и программными клавишами
Caller ID с именем, номером и фотографией
Поддержка нескольких языков

Функциональные кнопки:
5 навигационных клавиш
10 программируемых клавиш с LED-индикатором
4 контекстно-зависимые программируемые подэкранные клавиши
3 функциональных клавиш с LED-индикатором
Клавиши управлением звука: регулировка громкости (+/-), выкл./вкл. микрофона, громкая связь, гарнитура
Клавиши Меню, Отмена и ОК
Специальные клавиши: сообщения, история вызовов, трансфер, удержание, конференция

Кодеки и настройки голоса:
Звук в формате HD
Поддержка HAC (совместимость со слуховыми аппаратами)
Широкополосные кодеки: G.722
Кодеки: G.711 (A/U), G.723, G.729AB, G.726
DTMF: In-band, Out-of-band (RFC2833), SIP INFO
VAD (обнаружение активности голоса)
CNG (генератор комфортного шума)

Записные книги:
Локальная записная книга до 2000 контактов
Удаленная записная книга XML, LDAP
Поиск по записным книгам, импорт/экспорт локальной записной книги
История вызовов: входящие/исходящие/пропущенные

Интеграция с IP-АТС:
Анонимный вызов, отклонение анонимных вызовов
CMC (Client matter code)
BLF
Запись разговора, Hot-desking, интерком, пейджинг, мелодия на удержании
Голосовая почта, MWI (индикация голосовой почты)
Визуальный интерфейс для голосовой почты
Парковка вызова, перехват вызова, прослушивание вызова, экстренный вызов

Управление:
Настройка телефона: веб-интерфейс/экранное меню/Autoprovision
Autoprovision через: TFTP/HTTP/HTTPS/GRAPE/DHCP 66/PnP
TR-069
Блокировка клавиатуры
Сброс к настройкам по умолчанию, перезагрузка
Логи: PCAP Trace, system log
Сетевые характеристики и безопасность
SIPv2 (RFC3261)
Поддержка IPv4/IPv6
Поддержка NAT
Поддержка STUN для преодоления NAT
Способы получения IP: статический/DHCP
HTTP/HTTPS-веб-сервер
Синхронизация времени и даты через NTP
UDP/TCP
QoS: 802.1p/Q tagging (VLAN)
WLAN IEEE 802.11n/ac
Поддержка TLS 1.2
Управление HTTPS-сертификатами
Поддержка IEEE802.1X
LLDP/DHCP VLAN
GARP (протокол регистрации общих атрибутов)

Физические характеристики:
Датчик Холла
Возможность крепления к стене
2 х RJ45 Ethernet-порта 10/100/1000 Мбит/с
PoE (IEEE 802.3af), Class 3/IEEE 802.3az (опционально с помощью ПО)
1 x USB 2.0
1 х RJ9 для подключения трубки
1 х RJ9 для подключения гарнитуры
Блок питания: вход 100-240 В AC, выход 5 В, 2 А DC
Размеры (Ш х Г х В): 243 х 210 х 82 мм
Рабочая влажность: 5~95%
Рабочая температура: 0~35 °C
Температура хранения: -10~45 °C
71181136

Gigaset P855BW IP PRO - Профессиональный IP-телефон; 12 SIP-аккаунтов; Удержание, отключение микрофона; Быстрый набор, горячая линия; 3-сторонняя конференция Bluetooth 5.2

Нет Рейтинг товара 0
38420-
Социальные сети
Читайте отзывы покупателей и оценивайте качество магазина на Яндекс.Маркете
Рейтинг@Mail.ru

Copyright © atelio.ru, 2005-2023. Все права защищены и охраняются законом!
Информация на сайте не является публичной офертой, Технические характеристики и комплект поставки товара могут быть изменены производителем. Подробную информацию уточняйте у менеджеров по тел.+7(495)125-29-29, e-mail: magazin2@atelio.ru

ООО «АТЕЛИО» ОГРН: 1147746830120
121087, Россия, г. Москва, ул. Заречная, д. 9,  посмотреть на карте
разработано в BEZCMS