КОРЗИНА ЗАКАЗОВ
0-
HP CE285A HP CE285A

Чёрный картридж для принтеров HP LaserJet Для HP LaserJet P1102 / 1102w / Pro M1132 / Pro M1212nf / Pro M1214nfh Ресурс примерно 1 600 страниц

3950-
Baofeng AR-152 черный Baofeng AR-152 черный

Радиостанция портативная LCD-дисплей с подсветкой Диапазон частот: 136-174 / 400-520MHz (RX/TX) Количество каналов: 128 Поддержка CTCSS/DCS субтонов Мощность передатчика: 10 Вт Питание Li-Ion-аккумулятор 12000mAh Тип модуляции - FM Функция VOX Влагозащита IPX55

13750-
Палиха П-750 Антрацит Палиха П-750 Антрацит

Питание от телефонной линии Российский АОН и Caller ID Голосовое сопровождение определившегося номера Цифровой автоответчик до 120 минут Запись телефонного разговора в реальном времени Архив вход. и исход. звонков до 4250 номеров Записная книжка 250 абонентов Полифонические мелодии звонков и будильников Автодозвон, подсветка клавиатуры, громкая связь Отправка SMS-сообщений

12300-
Motorola TALKABOUT T82 Extreme 2 шт Motorola TALKABOUT T82 Extreme 2 шт

Радиостанция портативная PMR446-безлицензионная система (446 МГц) До 10 км (в зависимости от местности и рабочих условий) ЖК-дисплей с подсветкой 20 выбираемых тональных сигналов вызова Блокировка клавиатуры Индикатор заряда батареи Мощность передатчика 500 мВт Ширина полосы 12,5 КГц 16 каналов Защищённость - IPX4

26020-
Zebra GK420d 203 dpi, USB (GK42-202520-000) Zebra GK420d 203 dpi, USB (GK42-202520-000)

Настольный термопринтер Поддержка EPL2, ZPL, ZPL II Разрешение при печати - 203 dpi Ширина области печати – 104 мм Поддерживаемая плотность бумаги, г/м2: 0,076 - 0,19 мм Скорость прямой термальной печати – до 127 мм/сек Объем встроенной памяти – 8 Мб, Flash памяти – 4 Мб Интерфейсы USB, LPT, RS232, параллельный IEEE 1284 Возможность подключения клавиатуры* Код изготовителя - GK42-202520-000

2740-
Accutone UM610 USB (ZA-UM610-UC) Accutone UM610 USB (ZA-UM610-UC)

Профессиональная гарнитура Тип крепления- Оголовье Вращение штанги микрофона 360 град Количество динамиков -1 Чувствительность 58.0 (дБ) Материал конструкции - ABS пластик + Алюминий Узконаправленный микрофон с шумоподавлением Защита от акустического удара ASP USB разъем Длинна кабеля: 1.5 м Вес: 60 гр

Мини-АТС, телефоны, МФУ, принтеры, факсы, системы записи

Юлия

Юлия

705618576

+7(915) 328-51-39

telefon@atelio.ru

Банковская техника, телефония, мини-АТС, кассы, шредеры, картриджи

Виктор

Виктор

625461165

+7(916) 645-02-78

bank@atelio.ru
Наши сертификаты
Я зарегистрирован на Портале Поставщиков

Gigaset N610 IP PRO

Наши менеджеры проконсультируют Вас, помогут подобрать необходимое оборудование.

Юлия

Профиль: Мини-АТС, телефоны, МФУ, принтеры, факсы, системы записи

+7(495) 125-29-29

+7(915) 328-51-39

705618576

telefon@atelio.ru
Gigaset N610 IP PRO
Хотите получить скидку на этот товар?
Звоните +7(495) 125-29-29
Основные функции
Микросотовая IP-система на базе технологии DECT
До 20 пользователей/SIP-аккаунтов/трубок
До 8 одновременных вызовов
Телефонная книга LDAP(S)
Автоматическая настройка (Auto Provisioning)
Поддержка Provision через IPUI
Поддержка uaCSTA для CTI-интеграции
Поддержка пользовательских xHTML-приложений
Сквозная сигнализация и шифрование голоса
2 индикатора статуса устройства
Обновление прошивки по воздуху (SUOTA)
Аудиокодеки: G.711, G.722, G.726, G.729ab, VAD/CNG (для G.729ab), Opus (по запросу), AMR-WB (по запросу)

Описание
Gigaset N610 IP PRO предоставляет удобную беспроводную телефонию для одновременной работы до 8 пользователей. Все звонки защищены протоколами SRTP и TLS, а внутренние звонки бесплатны. Синглсотовая система Gigaset N610 IP PRO совместима с многочисленными локальными и облачными телефонными системами и может быть легко настроена с помощью функции автонастройки (auto-provisioning). Радиус действия N610 IP PRO можно расширить, добавив до 6 ретрансляторов Gigaset.

Технические характеристики
До 20 пользователей/SIP-аккаунтов/трубок
До 8 одновременных вызовов
Телефонная книга LDAP(S)
Автоматическая настройка (Auto Provisioning)
Поддержка Provision через IPUI
Поддержка uaCSTA для CTI-интеграции
Поддержка пользовательских xHTML-приложений
Сквозная сигнализация и шифрование голоса
2 индикатора статуса устройства
Обновление прошивки по воздуху (SUOTA)
Аудиокодеки: G.711, G.722, G.726, G.729ab, VAD/CNG (для G.729ab), Opus (по запросу), AMR-WB (по запросу)

Телефонная книга и набор номера:
Соединение с внешними LDAP(S) телефонными книгами (до 10)
Записные книги XML
Записные книги XSI (BroadSoft)
История вызовов XSI (BroadSoft)
Отображение имени для входящих, исходящих и пропущенных вызовов
DTMF (SIP Info/RFC 2833, in-band)
Многонациональные тональные сигналы обработки вызова (настраиваемые)
CLIP, CNIP
История вызовов (пропущенные, принятые, набранные — до 50 записей)
Логи звонка XSI
Сигнализация SIP MWI (Message Waiting Indicator) для голосовой почты

Сетевые характеристики:
Ethernet RJ45 10/100 Мбит/с
PoE IEEE 802.3af, Class 1
VLAN (IEEE 802.1q)
QoS (RFC2474, RFC2475)

Интерфейс DECT:
DECT EN 300 175-x
Стандарты: GAP/PN-CAP
Зона покрытия DECT: до 50 м в помещении, до 300 м вне помещения
Поддержка 120 каналов DECT

Протоколы IP:
SIP (RFC3261, RFC2396, RFC2976)
Перевод вызова (RFC5589, RFC3515, RFC3891, RFC3892)
Аутентификация HTTP/аутентификация доступа с дайджестом (RFC 2617)
Индикация нового сообщения (MWI) (RFC 3265, RFC 3842)
SDP (RFC4566, RFC3264,RFC3555)
RTP (RFC3550, RFC3551, RFC3555, RFC2833), SRTP, RTCP
VAD/CNG (для G.729ab)
SNTP, STUN, POP3, DNS, TCP, UDP, IPv4
HTTP-аутентификация/дайджест-аутентификация (RFC 2617)
Протокол защиты транспортного уровня (TLS 1.0/1.1/1.2/1.3) для HTTPS и SIP, SIPS
Поддержка опций DHCP (6, 114, 120)

Физические характеристики:
Возможность монтажа на стене или потолке
Клавиша сброса
Цвет: снежно-белый SF9063
Габаритные размеры (В х Ш х Г): 180 x 110 x 42 мм
Класс защиты: IP20 (для помещений)
Температура эксплуатации: 5~45 °C
Температура хранения: -20~70 °C
Относительная влажность: 20~75% без образования конденсата
71181135

Gigaset N610 IP PRO - Микросотовая IP-система на базе технологии DECT; До 20 пользователей/SIP-аккаунтов/трубок; До 8 одновременных вызовов

Нет Рейтинг товара 0
22420-
Социальные сети
Читайте отзывы покупателей и оценивайте качество магазина на Яндекс.Маркете
Рейтинг@Mail.ru

Copyright © atelio.ru, 2005-2023. Все права защищены и охраняются законом!
Информация на сайте не является публичной офертой, Технические характеристики и комплект поставки товара могут быть изменены производителем. Подробную информацию уточняйте у менеджеров по тел.+7(495)125-29-29, e-mail: magazin2@atelio.ru

ООО «АТЕЛИО» ОГРН: 1147746830120
121087, Россия, г. Москва, ул. Заречная, д. 9,  посмотреть на карте
разработано в BEZCMS