КОРЗИНА ЗАКАЗОВ
3950-
Baofeng AR-152 черный Baofeng AR-152 черный

Радиостанция портативная LCD-дисплей с подсветкой Диапазон частот: 136-174 / 400-520MHz (RX/TX) Количество каналов: 128 Поддержка CTCSS/DCS субтонов Мощность передатчика: 10 Вт Питание Li-Ion-аккумулятор 12000mAh Тип модуляции - FM Функция VOX Влагозащита IPX55

34750-
Mertech C-100 CIS MG мультивалюта Mertech C-100 CIS MG мультивалюта

Мультивалютный счетчик банкнот Сенсорный LCD дисплей 4,3" (820х480) Скорость счета: 800/1500 банкнот/мин Вместимость загрузочного кармана - 500 Вместимость приемного кармана - 200 Валюты: RUB/USD/EUR/CNY/BYN/KZT с расширением Виды детекции: CIS/UV/MG/SD/RGB/DD/SP/IR

7640-
CAS SW-10 (SD) (1A0SW4103GCI0501) CAS SW-10 (SD) (1A0SW4103GCI0501)

Весы настольные фасовочные Класс точности – средний Вычитание массы тары Усреднение показаний массы при нестабильной нагрузке (только для моделей SW) Мембранная клавиатура Индикация разрядки батарей Диагностика неисправностей Платформа из пластмассы Питание от сети через адаптер или от батарей Предел взвешивания - 10 кг Минимальная нагрузка - 100 г

5490-
MERTECH G58 RS232-USB black черный MERTECH G58 RS232-USB black черный

Чековый термопринтер Ширина печати - 58 мм Скорость печати - 100 мм/сек Печать QR-кодов Интерфейсы подключения: RS-232, USB Поддержка Windows 8.1/Windows 10 Адаптирован под систему ЕГАИС

16610-
ERICSSON-LG LIP-8002AE ERICSSON-LG LIP-8002AE

Системный IP-телефон для мини-АТС ЖК-дисплей (2 строки) 4 программируемые клавиши Без поддержки питания через Ethernet (POE) Адаптер питания в комплекте

3800-
Panasonic KX-TG2511RUT темно-серый металлик Panasonic KX-TG2511RUT темно-серый металлик

АОН, Caller ID (журнал на 50 вызовов) Спикерфон на трубке Полифонические мелодии звонка Повторный набор номера Переход в Эко режим одним нажатием Телефонный справочник (50 записей) Возможность установки на стену

Мини-АТС, телефоны, МФУ, принтеры, факсы, системы записи

Юлия

Юлия

705618576

+7(915) 328-51-39

telefon@atelio.ru

Банковская техника, телефония, мини-АТС, кассы, шредеры, картриджи

Виктор

Виктор

625461165

+7(916) 645-02-78

bank@atelio.ru
Наши сертификаты
Я зарегистрирован на Портале Поставщиков

Gigaset N870 IP PRO S30852-H2716-S301

Наши менеджеры проконсультируют Вас, помогут подобрать необходимое оборудование.

Юлия

Профиль: Мини-АТС, телефоны, МФУ, принтеры, факсы, системы записи

+7(495) 125-29-29

+7(915) 328-51-39

705618576

telefon@atelio.ru
Gigaset N870 IP PRO S30852-H2716-S301
Хотите получить скидку на этот товар?
Звоните +7(495) 125-29-29
Основные характеристики
IP-базовая станция на основе технологии DECT
До 50 трубок при использовании базы одновременно в качестве DECT-станции и контроллера
От 1 до 250 пользователей / учетных записей / телефонов SIP при использовании одной из баз в качестве контроллере в системе
До 60 базовых станций
До 60 параллельных вызовов
До 10 одновременных вызовов на базу
С аппаратным интегратором
До 800 трубок/SIP регистраций
До 240 базовых станций
До 240 параллельных вызовов
С виртуальным интегратором
До 20 000 трубок / пользователей / учетных записей SIP / мобильных телефонов
до 6000 вызовов через dect integrator4
Полная передача и роуминг
Исключительный звук HD с HDSP ™ 1, 2
Телефонная книга LDAP, другие планируются
Поддержка uaCSTA для CTI-интеграции
Возможность масштабирования
XHTML-приложения от клиента
Сквозная сигнализация и голосовое шифрование
Светодиоды на передней панели для проверки состояния и визуальной мощности
Профессиональная настройка автоматической настройки нулевого касания
Питание через Ethernet

Поддержка Vcard
DTMF (SIP Info / RFC 2833, inband)
Тоны многонационального вызова (Provisionable)
CLIP, CNIP: указание имени для входящих звонки, исходящие вызовы, список пропущенных вызовов, повторный набор

Телефонная книга
Замена имени из локальной телефонной книги и онлайн-каталоги (автоматический поиск)
Список из 50 вызовов (пропущенных, полученных, набранный)
SIP MWI (индикатор ожидающего сообщения) сигнализация для голосовой почты

Особые возможности
до 250 учетных записей (по 1 для каждого пользователя)
Конфигурирование сигнализации MWI
Отказоустойчивость: DNS SRV, Сервер отказоустойчивости
Синхронизация по DECT, синхронизация по локальной сети или смешанная
Приложения xHTML, uaCSTA
Местная трехсторонняя конференция

Режим
Подключить состояние синхронизации DECT / async с помощью SIP постановка на учет. (Трубка выключена или выходит за пределы диапазона / де-регистр SIP)
Предоставление IPUI

Аппаратные средства
Настенное или потолочное крепление
Разнесение антенны
2 светодиода состояния
Кнопка сброса
Ethernet RJ45 10/100 Мбит / с
Питание через Ethernet
PoE IEEE 802.3af класс 3
Энергосберегающий источник питания переключателя (ЕС или Великобритании)
Размер: 190 мм (H) x 110 мм (Ш) x 42 мм (D)
Вес: 380 г.
Двухлетняя гарантия

Технические характеристики
DECT EN 300 175-x
GAP / PN-CAP
Радиосвязь DECT до 50 м (в помещении) и 300 м (на открытом пространстве)
Поддержка 120 каналов DECT
Последний стандарт безопасности DECT
TLS1.0 / 1.1 / 1.2 для HTTPS и SIP, SIPS
SIP (RFC3261, RFC2396, RFC2976)
Аутентификация HTTP / Digest (RFC2617)
Поиск сервера SIP (RFC3263)
Переадресация вызова (RFC5589, RFC3515, RFC3891, RFC3892)
MWI (RFC3265, RFC3842)
SDP (RFC4566, RFC3264, RFC3555)
RTP (RFC3550, RFC3551, RFC3555, RFC2833), RTCP IPv4, SNTP, DHCP (Варианты 1, 3, 6, 12, 15, 28, 42, 114, 120), DNS, TCP, UDP, VLAN (IEEE 802.1q)
DNS SRV
10 одновременных вызовов на базу (G.711), 8 одновременных вызовов на базу (кодек G.729ab)
до 5 вызовов с широкополосным звуком (G.722)
G.711Codecs G.711, G.722 G.729ab
VAD / CNG (для G.729ab)
QoS (RFC2474, RFC2475)
Разрешения: CE

Функции PBX
Сеть AM
Переадресация вызова: участие, без присмотра (= полуавтоматический или слепой),
Ожидание вызова
Удержание вызова / переключение / возобновление
Отклонить вызов
CLIR
Переадресация вызовов: CFU, CFNR, CFB
Отличительное кольцо (внутреннее / внешнее)
Автоматическое обеспечение
Сетевые каталоги через LDAP
Групповой трансфер

Программное обеспечение
ростая настройка через веб-браузер
Конфигурация администратора с помощью конфигурационного файла
Автоподключение пользователя
через MAC-адрес
через файл конфигурации XML
Обновление / понижение прошивки
Функции резервного копирования и восстановления обслуживания
Syslog для внешнего источника
Трассировка PCAP через интерфейс командной строки (CLI),
SNMPv3
События и статистика
Ограниченный интерфейс командной строки (CLI)
Сохранить и восстановить
Удаленный сброс базовой станции по мощности
Обновление прошивки: с сервера или на основе файлов, автоматически обновляя всю базу

Gigaset Integrator 4
Программное обеспечение / виртуальная машина для объединения нескольких многоклеточных систем N870IP в один большой роуминговый домен
Объединяет многоклеточные системы с активированным DECT-менеджером.
Обеспечивает передачу и роуминг между всеми менеджерами DECT
Комбинируйте любую установку малого и среднего размера в конфигурацию Large, Extra Large или даже Extra Extra Large. Таким образом, обслуживание рынка от SOHO, SME до крупных предприятий


Условия окружающей среды
Класс защиты IP20 (закрытый)
Рабочая температура: от +5 ° до + 45 ° C
Температура хранения: от -20 ° до + 70 ° C
Относительная влажность: 20% - 75% без конденсации
71181124

Gigaset N870 IP PRO S30852-H2716-S301 - IP-базовая станция на основе технологии DECT ; От 1 до 250 пользователей / учетных записей / телефонов SIP; До 60 базовых станций; До 60 параллельных вызовов; До 10 одновременных вызовов на базу; До 20 000 трубок / пользователей / учетных записей SIP / мобильных телефонов; до 6000 вызовов через dect integrator

Нет Рейтинг товара 0
78050-

Дополнительные аксессуары для Gigaset N870 IP PRO S30852-H2716-S301

Социальные сети
Читайте отзывы покупателей и оценивайте качество магазина на Яндекс.Маркете
Рейтинг@Mail.ru

Copyright © atelio.ru, 2005-2023. Все права защищены и охраняются законом!
Информация на сайте не является публичной офертой, Технические характеристики и комплект поставки товара могут быть изменены производителем. Подробную информацию уточняйте у менеджеров по тел.+7(495)125-29-29, e-mail: magazin2@atelio.ru

ООО «АТЕЛИО» ОГРН: 1147746830120
121087, Россия, г. Москва, ул. Заречная, д. 9,  посмотреть на карте
разработано в BEZCMS