КОРЗИНА ЗАКАЗОВ
7950-
Panasonic KX-TG6812RUB (2 трубки в комплекте) Panasonic KX-TG6812RUB  (2 трубки в комплекте)

Радиотелефон стандарта DECT 2 трубки в комплекте АОН, Caller ID (журнал на 50 вызовов), голосовой АОН Журнал входящих вызовов на 50 номеров 40 мелодий звонка Полифонические мелодии звонка (32 тона) Спикерфон на трубке Телефонная книга (120 записей) Время разговора – 15 часов, время ожидания – 170 часов Функции "радионяня", резервного питания, черный список, быстрого доступа

16610-
ERICSSON-LG LIP-8002AE ERICSSON-LG LIP-8002AE

Системный IP-телефон для мини-АТС ЖК-дисплей (2 строки) 4 программируемые клавиши Без поддержки питания через Ethernet (POE) Адаптер питания в комплекте

32000-
Panasonic KX-TEB308 RU Panasonic KX-TEB308 RU

Подключение до 3 внешних и до 8 внутренних линий Совместима с любыми телефонами и факсами Функция автоматизированный оператор-телефонист Конференц-связь 5-ти абонентов Дневной, ночной, обеденный режимы работы Распечатка детальных отчетов о звонках Программирование и настройка с ПК или системного телефона

12300-
Motorola TALKABOUT T82 Extreme 2 шт Motorola TALKABOUT T82 Extreme 2 шт

Радиостанция портативная PMR446-безлицензионная система (446 МГц) До 10 км (в зависимости от местности и рабочих условий) ЖК-дисплей с подсветкой 20 выбираемых тональных сигналов вызова Блокировка клавиатуры Индикатор заряда батареи Мощность передатчика 500 мВт Ширина полосы 12,5 КГц 16 каналов Защищённость - IPX4

3800-
Panasonic KX-TG2511RUT темно-серый металлик Panasonic KX-TG2511RUT темно-серый металлик

АОН, Caller ID (журнал на 50 вызовов) Спикерфон на трубке Полифонические мелодии звонка Повторный набор номера Переход в Эко режим одним нажатием Телефонный справочник (50 записей) Возможность установки на стену

30250-
DoCash 3200 HD DoCash 3200 HD

Счетчик банкнот с определения номиналов Увеличенный сенсорный цветной ЖК-дисплей 4,5" Скорость счета - 800/1200/1500 банкнот/мин Детекция: СIS, SD, UV, MG, IR, DD По умолчанию 10 валют: USD/EUR/RUB/GBP/CNY/ KZT/TRY/BYN/AED/AMD Возможность добавить до 60 валют Вместимость подающего кармана - 500 банкнот Вместимость приемного кармана - 200 банкнот Простой пересчет банкнот Сквозной пересчет смешанной пачки банкнот с проверкой на подлинность Сортировка банкнот по номиналу, ориентации, ст

Мини-АТС, телефоны, МФУ, принтеры, факсы, системы записи

Юлия

Юлия

705618576

+7(915) 328-51-39

telefon@atelio.ru

Банковская техника, телефония, мини-АТС, кассы, шредеры, картриджи

Виктор

Виктор

625461165

+7(916) 645-02-78

bank@atelio.ru
Наши сертификаты
Я зарегистрирован на Портале Поставщиков

Yealink SIP-T30P (без БП) черный

Наши менеджеры проконсультируют Вас, помогут подобрать необходимое оборудование.

Юлия

Профиль: Мини-АТС, телефоны, МФУ, принтеры, факсы, системы записи

+7(495) 125-29-29

+7(915) 328-51-39

705618576

telefon@atelio.ru
Yealink SIP-T30P (без БП) черный
Хотите получить скидку на этот товар?
Звоните +7(495) 125-29-29
Основные функции
Проводной SIP телефон
LCD-дисплей графический 2,3 "(132x64)
Один SIP-аккаунт
HD-voice
Двухпортовый 10 / 100M Ethernet-коммутатор
Поддержка PoE
Поддержка кодеков Opus
Локальная телефонная книга до 1000 записей
Поддержка гарнитуры
Настенный монтаж
БП приобретается дополнительно

Особенности аудио
HD-voice: HD на телефоне, HD на динамике
Защита от акустических ударов
Широкополосный кодек: AMR-WB (приобретается дополнительно), Opus, G.722
Узкополосный кодек: G.711 (A / µ), G.723.1, G.729AB, G.726, iLBC
DTMF: внутриполосный, внеполосный (RFC 2833) и SIP INFO
Полнодуплексная громкая связь с AEC
VAD, CNG, AEC, PLC, AJB, AGC

Особенности телефона
Одна учетная запись VoIP
Удержание вызова, отключение звука, DND
Быстрый набор в одно касание, горячая линия
Переадресация, ожидание вызова, перевод вызова
Групповое прослушивание, СМС, экстренный вызов
Повторный набор, обратный звонок, автоответ
Локальная 5-сторонняя конференц-связь
Прямой IP-вызов без SIP-прокси
Выбор мелодии звонка / импорт / удаление
Установка даты или времени вручную или автоматически
План набора
XML-браузер, действие URL / URI
Интегрированные скриншоты
RTCP-XR, VQ-RTCPXR
Улучшенный ключ DSS

Каталог
Локальная телефонная книга до 1000 записей
Черный список
Удаленная телефонная книга XML / LDAP
Умный набор
Поиск в телефонной книге / импорт / экспорт
История звонков: набран / получен / пропущен / переадресован

Особенности IP-PBX
Отображение статуса абонента (BLF)
Логическая линия (BLA)
Анонимный звонок, отклонение анонимного звонка
Горячая линия, голосовая почта
HOT-DESKING
Парк вызовов, перехват вызовов
Музыка на удержании
Централизованная запись разговоров
Визуальная голосовая почта
Запись звонка

Дисплей и индикатор
2,3 "132x64-пиксельный графический ЖК-дисплей
Светодиод для индикации вызова и ожидания сообщения
Интуитивно понятный пользовательский интерфейс с иконками и софт-клавишами
Многоязычный пользовательский интерфейс
Идентификатор звонящего с именем и номером
Энергосбережение

Функциональные клавиши
6 функциональных клавиш: сообщение, гарнитура, повторный набор, передача, отключение звука, громкая связь
5 клавиш навигации
Клавиши регулировки громкости

Интерфейс
2 x RJ45 10 / 100M Ethernet-порта
Питание через Ethernet (IEEE 802.3af), класс 2
1 х RJ9 (4P4C) порт для трубки
1 порт RJ9 (4P4C) для гарнитуры

Другие физические особенности
Цвет: классический серый
Настенный монтаж
Внешний адаптер переменного тока Yealink, Вход 100 ~ 240 В переменного тока и выход 5 В / 600 мА постоянного тока
Потребляемая мощность (БП): 0,8-1,4 Вт
Потребляемая мощность (PoE): 1,3-1,8 Вт
Размеры (Ш * Г * В * Т): 209 мм * 188 мм * 150 мм * 41 мм
Рабочая влажность: 10 ~ 95%
Рабочая температура: -10 ~ 50 ° C (+ 14 ~ 122 ° F)

Управление
Конфигурация: браузер / телефон / автоматическое предоставление
Автоматическое предоставление через FTP / TFTP / HTTP / HTTPS для массового развертывания
Autoprovision PnP
Zero-sp-touch, TR-069
Блокировка телефона для личной безопасности
Сброс до заводских настроек, перезагрузка
Экспорт трассировки пакетов, системный журнал

Сеть и безопасность
SIP v1 (RFC2543), v2 (RFC3261)
Поддержка резервирования сервера вызовов
Обход NAT: режим STUN
Режим прокси и режим одноранговой связи SIP
Назначение IP: статический / DHCP
HTTP / HTTPS веб-сервер
Синхронизация времени и даты по SNTP
UDP / TCP / DNS-SRV (RFC 3263)
QoS: маркировка 802.1p / Q (VLAN), DSCP ToS уровня 3
SRTP для голоса
Поддержка (TLS)
HTTPS менеджер сертификатов
AES-шифрование для файла конфигурации
Дайджест аутентификации
OpenVPN, L2TP, IEEE802.1X
IPv6
LLDP / CDP / DHCP VLAN
LED

Габариты
Размеры (ШхГхВ): 209х188х150 мм
Размеры упаковки: 215х200х118 мм
71161198

Yealink SIP-T30P (без БП) черный - Проводной SIP телефон; LCD-дисплей графический 2,3 "(132x64); Один SIP-аккаунт; HD-voice; Двухпортовый 10 / 100M Ethernet; Поддержка PoE

Нет Рейтинг товара 0
3650-
Социальные сети
Читайте отзывы покупателей и оценивайте качество магазина на Яндекс.Маркете
Рейтинг@Mail.ru

Copyright © atelio.ru, 2005-2023. Все права защищены и охраняются законом!
Информация на сайте не является публичной офертой, Технические характеристики и комплект поставки товара могут быть изменены производителем. Подробную информацию уточняйте у менеджеров по тел.+7(495)125-29-29, e-mail: magazin2@atelio.ru

ООО «АТЕЛИО» ОГРН: 1147746830120
121087, Россия, г. Москва, ул. Заречная, д. 9,  посмотреть на карте
разработано в BEZCMS