КОРЗИНА ЗАКАЗОВ
9450-
DoCash mini IR/UV/AS DoCash mini IR/UV/AS

Просмотровый детектор валют ЖК-цветной дисплей 4,3 дюйма Детекция: УФ/ИК/Антистокс Датчик автовключения/автовыключения (выкл/1/3/5/10/15/20/30 мин) Контроль спецэлемента «М» (визуализация в режиме двухдиапазонной ИК подсветки) Контроль специальных красок с антистоксовыми люминофорами Проведение одновременно двух видов контроля: УФ и ИК Настройка яркости и контрастности изображения Длина волны УФ излучателей 360-380 нм Длина волны ИК излучателей 850/940 нм

33950-
Mertech C-100 CIS touch screen, , артикул 5531 Mertech C-100 CIS touch screen, , артикул 5531

Мультивалютный счетчик банкнот Сенсорный LCD дисплей 4,3" (820х480) CIS проверка образа, UV, IR детекции RGB сканер, детекция по размеру банкнот и оптической плотности Спектральный анализ краски Скорость счета: 800/1000/1200/1500 банкнот/мин Вместимость загрузочного кармана - 500 Вместимость приемного кармана - 200 Валюты: RUB/USD/EUR/BYN/KZT с расширением Виды детекции: CIS, UV; SD; RGB; DD; SP; IR

7780-
Mertech D-20A LED MULTI без АКБ new Mertech D-20A LED MULTI без АКБ new

Автоматический детектор банкнот Проверка валют: рубли, доллары, евро, фунты Инфракрасная и магнитная детекции Детекция оптической плотности и геометрических размеров Скорость детекции - до 100 банкнот/мин.

165890-
OKI MC853dn-EURO(45850404) OKI MC853dn-EURO(45850404)

Цветное лазерное МФУ А3 (копир, принтер, сканер, факс) Цветной сенсорный ЖК-дисплей 7 дюйм. сенсорный Скорость ч/б печати - 13 стр./мин, 23 стр./мин (А4) Скорость цветной печати - 13 стр./мин, 23 стр./мин (А4) Разрешение при печати: 1200х600 т/д Автоматическая двусторонняя печать Автоподатчик на 50 листов Емкость лотка подачи бумаги - 400 листов Частота процессора: 800 МГц Емкость жесткого диска: 250 ГБ Степлер (до 20 листов 80 гр)

58340-
ERICSSON-LG iPECS eMG100-KSUD ERICSSON-LG iPECS eMG100-KSUD

Внешние линии: максимум в системе 74 Внутренние абоненты: максимум в системе 140 8 DKT и 4 SLT интерфейсов Voice Mail (По умолчанию : 4 кан./2 часа, Макс : 16 кан./60 часов) VOIP: встроено 16 кан. (по умолчанию 2 кан.). Расширение до 74 кан. через VOIB48 и 2-ой KSU 32 IP EXT/MEX по умолчанию. Встроенная UCS лицензия на 2 продвинутых пользователя Встроенный ClickCall : 2 копии

7460-
Yealink W73H трубка для W70B/W73P/W76P/W79P/W80B/W90BP) Yealink W73H трубка для W70B/W73P/W76P/W79P/W80B/W90BP)

Беспроводная трубка системы IP DECT Цветной TFT-дисплей с диагональю 1,8 дюйма HD-звук, Full-duplex динамик 2 одновременных голосовых вызова 300 часов в режиме ожидания 22 часа в режиме разговора Аккумулятор литиевый 1010 мАч. Порт для гарнитуры 3,5 мм Радиус действия в помещении до 50 метров Радиус действия на открытой местности до 300 метров Клавиши набора с подсветкой

Мини-АТС, телефоны, МФУ, принтеры, факсы, системы записи

Юлия

Юлия

705618576

+7(915) 328-51-39

telefon@atelio.ru

Банковская техника, телефония, мини-АТС, кассы, шредеры, картриджи

Виктор

Виктор

625461165

+7(916) 645-02-78

bank@atelio.ru
Наши сертификаты
Я зарегистрирован на Портале Поставщиков

Yealink CP960

Наши менеджеры проконсультируют Вас, помогут подобрать необходимое оборудование.

Юлия

Профиль: Мини-АТС, телефоны, МФУ, принтеры, факсы, системы записи

+7(495) 125-29-29

+7(915) 328-51-39

705618576

telefon@atelio.ru
Yealink CP960
Хотите получить скидку на этот товар?
Звоните +7(495) 125-29-29
Основные функции
SIP конференц-телефон
1 SIP-аккаунт
Удержание, отключение микрофона, DND ("Не беспокоить")
Запись разговора
Горячая линия
5-сторонняя конференция
Повторный набор номера, режим ожидания, экстренные вызовы
Выбор мелодии/загрузка/удаление
Переадресация вызова, трансфер вызова, правила набора
Горячая линия, экстренные вызовы
Ручная/автоматическая установка времени
Регулировка громкости
Сопряжение через Bluetooth/MicroUSB порт
Использование в качестве динамика при подключении через порт 3,5 мм
Мгновенное создание конференции
Бесшовное подключение к конференции

Экран и индикаторы
Ёмкостной сенсорный 5" экран с разрешением 720x1280
Caller ID с именем и номером
Изменение логотипа на экране

Функциональные кнопки
Кнопки регулировки громкости
1 функциональная кнопка

Кодеки и настройки голоса
Звук формата Optima HD
Технология шумоподавления Yealink
Рабочая дистанция захвата голоса 6 метров с зоной покрытия 360 градусов
3 встроенных микрофона
Full-duplex (полнодуплексная) громкая связь с AEC (подавление эха)
Кодеки: G.722.1C, G.722, G.729, G.726, G.723, iLBC, Opus, PCMA, PCMU
DTMF: In-band, Out-of-band (RFC 2833) и SIP INFO
VAD (обнаружение активности голоса), CNG (генератор комфортного шума), AEC (подавление эха), PLC (маркирование потери пакета с медиа-данными), AJB (адаптивный буфер для голосовых пакетов), AGC (автоматическая регулировка чувствительности микрофона)

Записные книги
Локальная записная книга до 1000 контактов
Черный список
Удаленная записная книга XML и LDAP
Интеллектуальный поиск
Поиск по записным книгам, импорт/экспорт локальной записной книги
История вызовов: набранные/принятые/пропущенные/переадресованные

Интеграция с IP-АТС
Анонимный вызов, отклонение анонимных вызовов
Интерком, Multicast paging
BLF
Голосовая почта, выбор мелодий, захват вызова

Управление
Настройка телефона: веб-интерфейс/экран телефона/Autoprovision
FTP/TFTP/HTTP/HTTPS/PnP Autoprovision
Zero-sp-touch, TR-069
Блокировка клавиатуры
Сброс к настройкам по умолчанию, перезагрузка
Логи: PCAP Trace, system log

Сетевые характеристики и безопасность
SIPv1 (RFC2543), SIPv2 (RFC3261)
Поддержка резервирования SIP-сервера
Поддержка STUN-сервера
Способы вызова: Proxy и peer-to-peer (по IP-адресу)
HTTP/HTTPS-сервер
Режимы работы с сетью: Статический/DHCP
Синхронизация времени и даты через SNTP
UDP/TCP/DNS-SRV (RFC3263)
QoS: 802.1p/Q tagging (VLAN), Layer 3 ToS DSCP
Поддержка TLS
OpenVPN (Внимание! В продуктах, предназначенных для стран-участников Таможенного Союза, данный функционал отсутствует)
Управление HTTPS-сертификатами
AES шифрование конфигурационных файлов
Поддержка стандартов шифрования и идентификации (MD5 и MD5-sess)
SRTP (Внимание! В продуктах, предназначенных для стран-участников Таможенного Союза, данный функционал отсутствует)
Поддержка IPv6
Поддержка IEEE 802.1X

Физические характеристики
1хRJ45 Ethernet-порт 10/100 Мбит/с
2xRJ9 для микрофонов
2xUSB-порт 2.0
1xMicro-USB порт
Встроенный Bluetooth 4.0
1x3,5мм порт
Разъем для замка
Встроенный Wi-Fi (2.4GHz и 5GHz, 802.11b/g/n/ac)
Поддержка PoE (IEEE 802.3af) Class 4
Потребление через PoE: 3.9 - 9.18 Вт
Размеры (Ш*Г*В): 338мм*338мм*74мм
Рабочая влажность: 10~90%
Рабочая температура: -10~40C

Комплектация:
CP960 - 1 шт.
Зарядная подставка для микрофонов - 1 шт.
Сетевой кабель Ethernet 7,5 м - 1 шт.
Гарантийный талон - 1 шт.
Руководство пользователя - 1 шт.

Описание
Yealink CP960 — это конференц-телефон корпоративного уровня для конференц-залов среднего и большого размера. Благодаря элементам громкой связи, разработанным совместно с Harman, CP960 устанавливает новые стандарты качества звука и погружает участников конференции в обсуждение без отвлечения на внешние раздражители.

CP960 благодаря широкому диапазону захвата голоса и технологии Noise Proof от Yealink идеально подходит для ежедневных деловых конференций.

Обращаем внимание, что данная товарная позиция телефона Yealink CP960 поставляется БЕЗ ДОПОЛНИТЕЛЬНЫХ МИКРОФОНОВ.
71161186

Yealink CP960 - SIP конференц-телефон; 1 SIP-аккаунт; Сенсорный экран 5" ; 5-сторонняя конференция; Встроенный Bluetooth 4.0; Встроенный Wi-Fi (2.4GHz и 5GHz, 802.11b/g/n/ac); Ethernet-порт Поддержка PoE

Нет Рейтинг товара 0
55240-
Социальные сети
Читайте отзывы покупателей и оценивайте качество магазина на Яндекс.Маркете
Рейтинг@Mail.ru

Copyright © atelio.ru, 2005-2023. Все права защищены и охраняются законом!
Информация на сайте не является публичной офертой, Технические характеристики и комплект поставки товара могут быть изменены производителем. Подробную информацию уточняйте у менеджеров по тел.+7(495)125-29-29, e-mail: magazin2@atelio.ru

ООО «АТЕЛИО» ОГРН: 1147746830120
121087, Россия, г. Москва, ул. Заречная, д. 9,  посмотреть на карте
разработано в BEZCMS