КОРЗИНА ЗАКАЗОВ
11770-
Jabra SPEAK 510 MS (7510-109) Jabra SPEAK 510 MS (7510-109)

Беспроводной спикерфон Радиус действия составляет 10 метров. Тип подключения: USB/ Bluetooth 3.0 Время работы от встроенного аккумулятора - до 15 часов Возможность использования с ПК, смартфоном или мобильным телефоном Совместим с Microsoft Lync

39250-
Mertech C-120 DOUBLE CIS MG touch screen с номиналами, мультивалютный Mertech C-120 DOUBLE CIS MG touch screen с номиналами, мультивалютный

Мультивалютный счетчик банкнот Mertech C-120 DOUBLE CIS MG touch screen Сенсорный LCD дисплей 4,5" (854x480) Тип дисплея- TFT Управление непосредственно на экране и на кнопках Скорость счета: 800/1000/1200/1500 банкнот/мин Вместимость загрузочного кармана - 500 Вместимость приемного кармана - 200 Виды детекции: CIS/UV/MG/SD/RGB/DD/SP/IR Выносной дисплей: LED / TFT 2,8"(опционально)

67950-
Panasonic KX-HTS824RU Panasonic KX-HTS824RU

Компактная гибридная IP-АТС До 8 IP/аналоговых внешних линий До 24 IP/аналоговых внутренних абонентов Встроенные функции речевой почты и DISA Встроенный маршрутизатор и точка доступа Wi-Fi Поддержка SIP-телефонов Panasonic HDV-серии Поддержка видеоконференций, IP-видеодомофона и IP-видеокамеры Panasonic

3950-
Baofeng AR-152 черный Baofeng AR-152 черный

Радиостанция портативная LCD-дисплей с подсветкой Диапазон частот: 136-174 / 400-520MHz (RX/TX) Количество каналов: 128 Поддержка CTCSS/DCS субтонов Мощность передатчика: 10 Вт Питание Li-Ion-аккумулятор 12000mAh Тип модуляции - FM Функция VOX Влагозащита IPX55

1890-
Panasonic KX-TS2350RUB (черный) Panasonic KX-TS2350RUB (черный)

Повторный набор последнего номера Кнопка "флэш" Переключение тонального/импульсного набора Регулировка громкости звонка Регулировка громкости динамика Возможность установки на стене Цвет: черный

20900-
Panasonic KX-FT988RU Panasonic KX-FT988RU

Факс печатающий на термобумаге Цифровой автоответчик, запись разговора Определитель номера (АОН или Caller ID) Автообрезка бумаги, разглаживание бумаги Прием факсов в память до 28-ми страниц Русифицированные дисплей, меню, записная книжка Автодозвон, повтор номера, громкая связь

Мини-АТС, телефоны, МФУ, принтеры, факсы, системы записи

Юлия

Юлия

705618576

+7(915) 328-51-39

telefon@atelio.ru

Банковская техника, телефония, мини-АТС, кассы, шредеры, картриджи

Виктор

Виктор

625461165

+7(916) 645-02-78

bank@atelio.ru
Наши сертификаты
Я зарегистрирован на Портале Поставщиков

Yealink SIP-T27G

Наши менеджеры проконсультируют Вас, помогут подобрать необходимое оборудование.

Юлия

Профиль: Мини-АТС, телефоны, МФУ, принтеры, факсы, системы записи

+7(495) 125-29-29

+7(915) 328-51-39

705618576

telefon@atelio.ru
Yealink SIP-T27G
Хотите получить скидку на этот товар?
Звоните +7(495) 125-29-29
Основные функции
Проводной многофункциональный SIP телефон
6 SIP-аккаунтов
Удержание, отключение микрофона, DND ("Не беспокоить")
Быстрый набор, горячая линия
Переадресация, режим ожидания, трансфер
Групповое прослушивание, SIP SMS, экстренные вызовы
3-сторонняя конференция
Выбор мелодии/загрузка/удаление
Настройка времени: автоматически или вручную
Правила набора
XML-браузер, Action URL/URI
Встроенные скриншоты
RTCP-XR, VQ-RTCPXR
USB-порт для: Bluetooth-гарнитур при помощи адаптера Yealink BT40
Подключения к беспроводным сетям WiFi при помощи адаптера Yealink WF40.
Записи разговоров на flash

Экран и индикаторы
Графический 3.66" LCD-экран с разрешением 240х120
LED-индикатор питания и MWI
Индикаторы состояния линий с красно-зеленой подсветкой
Поддержка нескольких языков
Caller ID с именем и номером
Энергосбережение

Функциональные кнопки
Клавиатура с русскими и английскими буквами
8 кнопок линий с индикаторами и возможностью программирования (до 21-ого значения на 3-х страницах экрана)
6 навигационных клавиш
Клавиши регулировки громкости
8 функциональных клавиш: трансфер, гарнитура, повторный набор номера, громкая связь, голосовая почта, конференция, вкл/откл микрофона

Кодеки и настройки голоса
Широкополосные кодеки: G.722, Opus (16kHz)
Кодеки: G.711 (A/u), G.729AB, G.729, G.723.1, G.726, iLBC, Opus (8kHz)
DTMF: In-band, Out-of-band (RFC2833), SIP INFO
Full-duplex (полнодуплексная) громкая связь с AEC (подавление эха)
VAD (обнаружение активности голоса), CNG (генератор комфортного шума), AEC (подавление эха), PLC (маркирование потери пакета с медиа-данными), AJB (адаптивный буфер для голосовых пакетов), AGC (автоматическая регулировка чувствительности микрофона)

Записные книги
Локальная записная книга до 1000 контактов
Черный список
Удаленная записная книга XML, LDAP
Интеллектуальный поиск
Поиск по записным книгам, импорт/экспорт локальной записной книги
История вызовов: набранные/принятые/пропущенные/переадресованные

Интеграция с IP-АТС
Анонимный вызов, отклонение анонимных вызовов
BLF
BLA
Hot-desking, экстренный вызов, интерком, paging, music on hold, напоминание
MWI, напоминание, запись разговора
Голосовая почта, парковка вызова, захват вызова

Управление
Настройка телефона: веб-интерфейс/экран телефона/Autoprovision
FTP/TFTP/HTTP/HTTPS/PnP Autoprovision
Zero-sp-touch, TR069
Блокировка клавиатуры
Сброс к настройкам по умолчанию, перезагрузка
Логи: PCAP Trace, system log

Сетевые характеристики и безопасность
SIPv1 (RFC2543), SIPv2 (RFC3261)
NAT, STUN
Способы вызова: Proxy и peer-to-peer (по IP-адресу)
Получение IP: Статический/DHCP
HTTP/HTTPS-сервер
Синхронизация времени и даты через SNTP
UDP/TCP/DNS-SRV (RFC3263)
QoS: 802.1p/Q tagging (VLAN), Layer 3 ToS DSCP
Поддержка TLS
Управление HTTPS-сертификатами
AES шифрование конфигурационных файлов
Поддержка стандартов шифрования и идентификации (MD5 и MD5-sess)
SRTP (Внимание! В продуктах, предназначенных для стран-участников Таможенного союза, данный функционал отсутствует.)
Поддержка IEEE802.1X
Поддержка IPv6
LLDP/CDP/DHCP VLAN

Физические характеристики
Крепление к стене
2хRJ45 Ethernet-порта 10/100/1000Мбит/с
POE (IEEE 802.3af), class 3
1хRJ9 для подключения трубки
1хRJ9 для подключения гарнитуры
1xUSB-порт
1xRJ12 EHS-порт
1xRJ12 EXT-порт, поддержка до 6 модулей расширения
Блок питания: Вход 100-240V AC, Выход 5V, 1.2А
Потребление через блок питания: 1.4 – 3.0W
Потребление через POE: 1.7 - 7.0W
Размеры (ШхГхВхТ): 265х210х170.5х53.5 мм
Рабочая влажность: 10~95%
Рабочая температура: -10 до +50 C
71161162

Yealink SIP-T27G - Проводной многофункциональный SIP телефон 6 SIP-аккаунтов Графический 3.66" LCD-экран с разрешением 240х120; Локальная записная книга до 1000 контактов; 8 BLF кнопок с возможностью программирования; 6 навигационных клавиш; Крепление к стене; 2 Ethernet-порта 10/100/1000Мбит/с; Функция POE (IEEE 802.3af); Возможность

Нет Рейтинг товара 0
4990-
Социальные сети
Читайте отзывы покупателей и оценивайте качество магазина на Яндекс.Маркете
Рейтинг@Mail.ru

Copyright © atelio.ru, 2005-2023. Все права защищены и охраняются законом!
Информация на сайте не является публичной офертой, Технические характеристики и комплект поставки товара могут быть изменены производителем. Подробную информацию уточняйте у менеджеров по тел.+7(495)125-29-29, e-mail: magazin2@atelio.ru

ООО «АТЕЛИО» ОГРН: 1147746830120
121087, Россия, г. Москва, ул. Заречная, д. 9,  посмотреть на карте
разработано в BEZCMS