КОРЗИНА ЗАКАЗОВ
33950-
Mertech C-100 CIS touch screen, , артикул 5531 Mertech C-100 CIS touch screen, , артикул 5531

Мультивалютный счетчик банкнот Сенсорный LCD дисплей 4,3" (820х480) CIS проверка образа, UV, IR детекции RGB сканер, детекция по размеру банкнот и оптической плотности Спектральный анализ краски Скорость счета: 800/1000/1200/1500 банкнот/мин Вместимость загрузочного кармана - 500 Вместимость приемного кармана - 200 Валюты: RUB/USD/EUR/BYN/KZT с расширением Виды детекции: CIS, UV; SD; RGB; DD; SP; IR

7050-
Gigaset Comfort 550HX (S30852-H3051-S304) Gigaset Comfort 550HX (S30852-H3051-S304)

Дополнительная трубка стандарта DECT Цветной дисплей 2,2" Адресная книга на 200 записей Время разговора до 17 ч Радиус действия в помещении / на открытой местности до 50 / 300 м Порт для подключения гарнитуры Громкая связь Количество рингтонов 18 Виброзвонок

7400-
Magner 215 с АКБ Magner 215 с АКБ

Автоматический детектор банкнот LCD-дисплей Определение номинала Валюта - RUB, USD, EUR Скорость проверки до 100 банк/мин Подача банкноты - любой стороной Подключение к ПК для обновления ПО Питание: от сети 100–240 В, АКБ

7210-
Jabra EVOLVE 30 II MS Stereo USB-A(5399-823-309) Jabra EVOLVE 30 II MS Stereo USB-A(5399-823-309)

Профессиональная гарнитура Амбушюры из мягкого кожзаменителя Способ крепления - оголовье (регулируемое) Вид наушников - накладные Количество динамиков - 2 (стерео) Конструкция штанги микрофона: перенастраиваемая Микрофон с шумоподавлением PeakStop™ Чувствительность микрофона: стандарт (E-STD) Звук: Hi- Fi Sound Поддержка: Microsoft Lync Разъём - 3,5 мм Jack, USB

7750-
Mbox DS-25 UV/MG Mbox DS-25 UV/MG

Счётчик банкнот LCD дисплей Скорость счета: 1000 банкнот/мин Емкость загрузочного/приемного карманов: 200/200 банкнот Режим работы: пересчёт/фасовка Детекция: UV/MG Питание: 220 В/60 Вт

13750-
Mertech C-50 mini с АКБ Mertech C-50 mini с АКБ

Портативный счетчик банкнот Скорость счета: 800 шт/мин Виды детекции: УФ, по оптической плотности, по размеру Габариты: 220х85х125 мм Вес: 1,7 кг Питание: сеть, прикуриватель, встроенный аккумулятор

Мини-АТС, телефоны, МФУ, принтеры, факсы, системы записи

Юлия

Юлия

705618576

+7(915) 328-51-39

telefon@atelio.ru

Банковская техника, телефония, мини-АТС, кассы, шредеры, картриджи

Виктор

Виктор

625461165

+7(916) 645-02-78

bank@atelio.ru
Наши сертификаты
Я зарегистрирован на Портале Поставщиков

Yealink CP920

Наши менеджеры проконсультируют Вас, помогут подобрать необходимое оборудование.

Юлия

Профиль: Мини-АТС, телефоны, МФУ, принтеры, факсы, системы записи

+7(495) 125-29-29

+7(915) 328-51-39

705618576

telefon@atelio.ru
Yealink CP920
Хотите получить скидку на этот товар?
Звоните +7(495) 125-29-29
Основные функции
SIP конференц-телефон
1 SIP-аккаунт
LCD-экран с подсветкой
Удержание, отключение микрофона, DND ("не беспокоить")
Запись разговора
Горячая линия
5-сторонняя конференция
Повторный набор номера, режим ожидания, экстренные вызовы
Переадресация вызова, трансфер вызова, правила набора
Выбор мелодии/загрузка/удаление
Горячая линия, экстренные вызовы
Ручная/автоматическая установка времени
Регулировка громкости
Сопряжение через Bluetooth

Кодеки и настройки голоса
Звук формата Optima HD
Технология шумоподавления Yealink
Рабочая дистанция захвата голоса 6 метров с зоной покрытия 360 градусов
3 встроенных микрофона
Кодеки: G.722.1C, G.722, G.711(A/u), G.729AB, G.726, G.723, iLBC, Opus
DTMF: In-band, Out-of-band (RFC 2833) и SIP INFO
Full-duplex (полнодуплексная) громкая связь с AEC (подавление эха)
VAD (обнаружение активности голоса), CNG (генератор комфортного шума), AEC (подавление эха), PLC (маркирование потери пакета с медиа-данными), AJB (адаптивный буфер для голосовых пакетов), AGC (автоматическая регулировка чувствительности микрофона)

Записные книги
Локальная записная книга до 1000 контактов
Черный список
Удаленная записная книга XML и LDAP
Интеллектуальный поиск
Поиск по записным книгам, импорт/экспорт локальной записной книги
История вызовов: набранные/принятые/пропущенные/переадресованные

Интеграция с IP-АТС
Интерком, Multicast paging
Анонимный вызов, отклонение анонимных вызовов
Голосовая почта, выбор мелодий, захват вызова

Экран
Графический LCD-экран 2.1" с разрешением 248x120 с подсветкой
Caller ID с именем и номером
Изменение логотипа на экране

Физические характеристики
1хRJ45 Ethernet-порт 10/100 Мбит/с
2xRJ9-порта
1xUSB 2.0-порт
Встроенная поддержка Wi-Fi (2.4ГГц, 802.11b/g/n)
Встроенная поддержка Bluetooth 4.0
Поддержка PoE (IEEE 802.3af) Class 3
Потребление через PoE: 3.9 - 7.6 Вт
Размеры (Ш*Г*В): 308мм*299мм*67мм
Рабочая влажность: 10~90%
Рабочая температура: -10~40˚C

Управление
Настройка телефона: веб-интерфейс/экран телефона/Autoprovision
FTP/TFTP/HTTP/HTTPS/PnP Autoprovision
Zero-sp-touch, TR-069
Блокировка клавиатуры
Сброс к настройкам по умолчанию, перезагрузка
Логи: PCAP Trace, system log

Сетевые характеристики и безопасность
SIPv1 (RFC2543), SIPv2 (RFC3261)
Поддержка резервирования SIP-сервера
Поддержка STUN-сервера
Способы вызова: Proxy и peer-to-peer (по IP-адресу)
Режимы работы с сетью: Статический/DHCP
HTTP/HTTPS-сервер
Синхронизация времени и даты через SNTP
UDP/TCP/DNS-SRV(RFC3263)
QoS: 802.1p/Q tagging(VLAN), Layer 3 ToS DSCP
OpenVPN (Внимание! В продуктах, предназначенных для стран-участников Таможенного Союза, данный функционал отсутствует)
Поддержка TLS
Управление HTTPS-сертификатами
AES шифрование конфигурационных файлов
Поддержка стандартов шифрования и идентификации (MD5 и MD5-sess)
SRTP (Внимание! В продуктах, предназначенных для стран-участников Таможенного Союза, данный функционал отсутствует)
Поддержка IEEE 802.1X
Поддержка IPv6

Описание
Yealink CP920 является профессиональным устройством с цветным сенсорным дисплеем, предназначенным для конференц-связи через IP, используя функцию громкой связи с количеством участников необходимым для малого и среднего бизнеса.
С помощью дополнительных беспроводных микрофонов можно расширить зону охвата при конференции.
CP920 включает в себя мощь операционной систему Linux и 3-дюймовый монохромный дисплей, что дает вам лучший пользовательский интерфейс и более высокую расширяемость.
Конференц-телефоны Yealink, ориентированные на высокую производительность, обеспечивают лучшее качество звука высокой четкости Optima HD, обладая 20-футовой (6м) 360-градусной зоной охвата они адаптируются к различным конференц-комнатам.
71161157

Yealink CP920 - SIP конференц-телефон; 1 SIP-аккаунт; LCD-экран с подсветкой; Удержание, отключение микрофона, DND ("не беспокоить"); Запись разговора; Горячая линия; 5-сторонняя конференция; Регулировка громкости; Сопряжение через Bluetooth

Нет Рейтинг товара 0
37460-
Социальные сети
Читайте отзывы покупателей и оценивайте качество магазина на Яндекс.Маркете
Рейтинг@Mail.ru

Copyright © atelio.ru, 2005-2023. Все права защищены и охраняются законом!
Информация на сайте не является публичной офертой, Технические характеристики и комплект поставки товара могут быть изменены производителем. Подробную информацию уточняйте у менеджеров по тел.+7(495)125-29-29, e-mail: magazin2@atelio.ru

ООО «АТЕЛИО» ОГРН: 1147746830120
121087, Россия, г. Москва, ул. Заречная, д. 9,  посмотреть на карте
разработано в BEZCMS