КОРЗИНА ЗАКАЗОВ
7950-
Panasonic KX-TG6812RUB (2 трубки в комплекте) Panasonic KX-TG6812RUB  (2 трубки в комплекте)

Радиотелефон стандарта DECT 2 трубки в комплекте АОН, Caller ID (журнал на 50 вызовов), голосовой АОН Журнал входящих вызовов на 50 номеров 40 мелодий звонка Полифонические мелодии звонка (32 тона) Спикерфон на трубке Телефонная книга (120 записей) Время разговора – 15 часов, время ожидания – 170 часов Функции "радионяня", резервного питания, черный список, быстрого доступа

5450-
Panasonic KX-TS2365RUW белый Panasonic KX-TS2365RUW белый

Автодозвон, спикерфон16-значный ЖК-дисплей с часамиПамять на 30 номеров Разъем для гарнитурыПрограммируемая кнопка ”флэш” (от 80 до 700 мс)Переключение тонального/импульсного набора3 уровня громкости звонка

158140-
Fellowes AutoMax 350C (FS-49641) Fellowes AutoMax 350C (FS-49641)

Офисный уничтожитель документов с автоподачей Тип резки - перекрестный Размер частицы – 4х38 мм Уровень секретности - 4 Разовая загрузка – 12 листов Лоток автоподачи на 350 листов (9 мин) Ширина загрузки – 230 мм Емкость корзины – 68 л Скорость резки - 55 мм/сек Авто старт, стоп/реверс Уничтожает: скобы, скрепки, кредитки, CD

21080-
ДалСВЯЗЬ DS-Link DS-4G-5kit комплект WiFi 3G/4G v.5070 ДалСВЯЗЬ DS-Link DS-4G-5kit комплект WiFi 3G/4G v.5070

Уличный модем 3G/LTE Стандарт связи - 3G UMTS900,3G UMTS2100,4G LTE800,4G LTE1800,4G LTE2600 LTE на скорости до 100 Мбит/с Gigabit Ethernet (1000 Мбит/с) - 2 шт Точка доступа WI-FI 802.11N (300 Мбит/с) Степень защиты - IP65

1890-
Panasonic KX-TS2350RUB (черный) Panasonic KX-TS2350RUB (черный)

Повторный набор последнего номера Кнопка "флэш" Переключение тонального/импульсного набора Регулировка громкости звонка Регулировка громкости динамика Возможность установки на стене Цвет: черный

3800-
Panasonic KX-TG2511RUT темно-серый металлик Panasonic KX-TG2511RUT темно-серый металлик

АОН, Caller ID (журнал на 50 вызовов) Спикерфон на трубке Полифонические мелодии звонка Повторный набор номера Переход в Эко режим одним нажатием Телефонный справочник (50 записей) Возможность установки на стену

Мини-АТС, телефоны, МФУ, принтеры, факсы, системы записи

Юлия

Юлия

705618576

+7(915) 328-51-39

telefon@atelio.ru

Банковская техника, телефония, мини-АТС, кассы, шредеры, картриджи

Виктор

Виктор

625461165

+7(916) 645-02-78

bank@atelio.ru
Наши сертификаты
Я зарегистрирован на Портале Поставщиков

Yealink AX86R

Наши менеджеры проконсультируют Вас, помогут подобрать необходимое оборудование.

Юлия

Профиль: Мини-АТС, телефоны, МФУ, принтеры, факсы, системы записи

+7(495) 125-29-29

+7(915) 328-51-39

705618576

telefon@atelio.ru
Yealink AX86R
Хотите получить скидку на этот товар?
Звоните +7(495) 125-29-29
Основные функции
Беспроводной SIP-телефон
2.4" TFT-дисплей с разрешением 240 x 320
4 SIP-линии
Клавиши TRANS и Mute, 9 настраиваемых клавиш
HD-звук и шумоподавление
Крепление на ремень
Встроенный 2-диапазонный 2.4G/5G Wi-Fi
Встроенный Bluetooth 5.0
Зарядка через Type-C
Степень защиты IP67

Функции телефона
4 SIP-линии
Быстрый вызов, повторный набор
Удержание/перевод/ожидание/переадресация вызовов
Экстренный вызов
Отключение микрофона, DND ("Не беспокоить")
Автоответ
Горячая линия
Обратный вызов
Локальная 5-стороняя конференция
Вызов по IP-адресу
Выбор/импорт/удаление мелодии вызова
Настройка времени: автоматически или вручную
План набора, XML браузер, Action URL/URI
RTCP-XR (RFC3611), VQ-RTCPXR (RFC6035)
Настраиваемые программные клавиши
Поддержка Bluetooth-гарнитуры:
основные функции: ответ/завершение/заглушение вызова;
дополнительные функции: повторный набор/удержание вызова/управление громкостью.

Экран и индикаторы
Цветной 2.4” TFT-экран с разрешением 240 х 320
Подсветка клавиатуры
Вибро-оповещение
Обои рабочего стола и экранная заставка
Светодиодный индикатор для вызовов и голосовой почты
Поддержка Caller ID, отображение имени, номера и аватара
Функциональные кнопки
3 программных клавиши
6 функциональных клавиш: вызов, отбой, громкая связь, голосовая почта, отключение микрофона, трансфер
Навигационные клавиши и клавиша ОК
Клавиши управления громкостью
Клавиша оповещения
Клавиша PTT

Кодеки и настройки голоса
HD-аудио
Поддержка HAC (cовместимость со слуховыми аппаратами)
Технология Acoustic Shield
Аудиокодеки: G.722, PCMU (G.711), PCMA (G.711A), G.729, G.729A, G.729B, G.729AB, G.726, G.723.1, iLBC
DTMF: In-band, Out-of-band (RFC 2833), SIP INFO
Полнодуплексный спикерфон с громкой связью с AEC (подавление эха)
2 микрофона с шумоподавлением
Технология интеллектуального шумоподавления
VAD (обнаружение активности голоса), CNG (генератор комфортного шума), AEC (подавление эха), PLC (маркирование потери пакета с медиа-данными), AJB (адаптивный буфер для голосовых пакетов), AGC (автоматическая регулировка чувствительности микрофона)

Записные книги
Локальная адресная книга до 1000 записей
Черный список
Удаленная записная книга XML, LDAP
Google Контакты
Интеллектуальный набор
Поиск по записным книгам, импорт/экспорт локальной записной книги
История вызовов: все/исходящие/входящие/пропущенные/переадресованные

Интеграция с IP-АТС
Анонимный вызов, отклонение анонимного вызова
Интерком
Многоадресное вещание
Отложенный вызов
Индикатор голосовой почты
Парковка/перехват вызова
Запись вызова
Голосовая почта

Управление
Настройка: браузер/телефон/Autoprovision
Autoprovision через FTP/TFTP/HTTP/HTTPS для массовой настройки
Autoprovision через PnP
Поддержка TR-069
Блокировка телефона
Сброс к настройкам по умолчанию, перезагрузка
Экспорт сетевого и системного лога
Поддержка платформ управления устройствами Yealink (YDMP/YCMS)

Интерфейсы
1 х аудиоджек 3,5 мм
1 х порт USB Type-C

Сетевые характеристики и безопасность
Встроенный 2-диапазонный Wi-Fi:
стандарты сети: 2,4/5 ГГц IEEE802.11 a/b/g/n/ac/ax;
диапазоны частот: 2,4/5 ГГц;
роуминг: IEEE802.11 k/r/v.
Встроенный Bluetooth 5.0
IPv4/IPv6
SIP v1 (RFC2543), v2 (RFC3261)
Поддержка резервирования SIP-сервера
Преодоление NAT: STUN, ICE
Режим соединения SIP: Proxy и peer-to-peer (по IP-адресу)
Получение IP адреса: статический/DHCP
HTTP/HTTP веб-сервер
Синхронизация времени и даты через SNTP
UDP/TCP/DNS-SRV (RFC 3263)
QoS: Layer 3 ToS DSCP, 802.11e/WMM
Управление сертификатами HTTPS
Шифрование для конфигурационного файла (AES256)
Дайджест-аутентификация с помощью MD5/MD5-sess
Поддержка IEEE802.1X
WPA, WPA2, WPA3
Безопасная загрузка
GARP (Generic Attribute Registration Protocol)

Физические характеристики
Адаптер питания: вход АС 100-240 В, выход DC 5 В/2 А
Безопасная высота падения: 1,8 м
Степень защиты: IP67
Рабочая влажность:10-95%
Рабочая температура: 0~40 °C
Устойчивость к химической чистке
Антибактериальный дизайн
Аккумулятор: 3100 мА*ч, перезаряжаемая литий-ионная батарея, 3,7 В, 11,47 Вт*ч:
до 13 ч в режиме разговора (в идеальных условиях);
до 300 ч в режиме ожидания (в идеальных условиях).
Размер трубки: 160,1 х 55,3 х 215; 25,85 мм
Вес трубки: 218 г
711611139

Yealink AX86R - Беспроводной SIP-телефон; 2.4" TFT-дисплей; 4 SIP-линии; HD-звук; Встроенный 2.4G/5G Wi-Fi ; Bluetooth 5.0; Зарядка Type-C; Защита IP67

Нет Рейтинг товара 0
17480-
Рейтинг@Mail.ru

Copyright © atelio.ru, 2005-2023. Все права защищены и охраняются законом!
Информация на сайте не является публичной офертой, Технические характеристики и комплект поставки товара могут быть изменены производителем. Подробную информацию уточняйте у менеджеров по тел.+7(495)125-29-29, e-mail: magazin2@atelio.ru

ООО «АТЕЛИО» ОГРН: 1147746830120
121087, Россия, г. Москва, ул. Заречная, д. 9,  посмотреть на карте
разработано в BEZCMS