КОРЗИНА ЗАКАЗОВ
26080-
SpRecord GSM-шлюз SpGate M SpRecord GSM-шлюз SpGate M

GSM-шлюз Голосовые подсказки Улучшенное эхоподавление Регулировка громкости звука Передача звука внутри шлюза в цифровом виде АОН: Caller ID FSK, DTMF Baby-call: автонабор номера при подъеме трубки Быстрый набор, повторный набор Голосовое меню настроек

7640-
CAS SW-10 (SD) (1A0SW4103GCI0501) CAS SW-10 (SD) (1A0SW4103GCI0501)

Весы настольные фасовочные Класс точности – средний Вычитание массы тары Усреднение показаний массы при нестабильной нагрузке (только для моделей SW) Мембранная клавиатура Индикация разрядки батарей Диагностика неисправностей Платформа из пластмассы Питание от сети через адаптер или от батарей Предел взвешивания - 10 кг Минимальная нагрузка - 100 г

7950-
Panasonic KX-TG6812RUB (2 трубки в комплекте) Panasonic KX-TG6812RUB  (2 трубки в комплекте)

Радиотелефон стандарта DECT 2 трубки в комплекте АОН, Caller ID (журнал на 50 вызовов), голосовой АОН Журнал входящих вызовов на 50 номеров 40 мелодий звонка Полифонические мелодии звонка (32 тона) Спикерфон на трубке Телефонная книга (120 записей) Время разговора – 15 часов, время ожидания – 170 часов Функции "радионяня", резервного питания, черный список, быстрого доступа

11770-
Jabra SPEAK 510 MS (7510-109) Jabra SPEAK 510 MS (7510-109)

Беспроводной спикерфон Радиус действия составляет 10 метров. Тип подключения: USB/ Bluetooth 3.0 Время работы от встроенного аккумулятора - до 15 часов Возможность использования с ПК, смартфоном или мобильным телефоном Совместим с Microsoft Lync

23900-
SpRecord GSM-шлюз SpGate L SpRecord GSM-шлюз SpGate L

GSM-шлюз с 1 GSM-каналом и портом FXS Для подключения офис. АТС или аналог. телефона к сотовой сети Улучшенное эхоподавление Регулировка громкости звука АОН: Caller ID FSK, DTMF Голосовое меню настроек

16430-
Jabra EVOLVE 65 MS Stereo (6599-823-309) Jabra EVOLVE 65 MS Stereo (6599-823-309)

Профессиональная гарнитура Способ крепления - оголовье (регулируемое) Вид наушников - накладные Количество динамиков - 2 (стерео) Защита от шумов PeakStop™ Звук: Hi- Fi, HD Sound Поддержка: Microsoft Lync Разъём - 3,5 мм Jack, USB-адаптер Bluetooth

Мини-АТС, телефоны, МФУ, принтеры, факсы, системы записи

Юлия

Юлия

705618576

+7(915) 328-51-39

telefon@atelio.ru

Банковская техника, телефония, мини-АТС, кассы, шредеры, картриджи

Виктор

Виктор

625461165

+7(916) 645-02-78

bank@atelio.ru
Наши сертификаты
Я зарегистрирован на Портале Поставщиков

Yealink AX83H

Наши менеджеры проконсультируют Вас, помогут подобрать необходимое оборудование.

Юлия

Профиль: Мини-АТС, телефоны, МФУ, принтеры, факсы, системы записи

+7(495) 125-29-29

+7(915) 328-51-39

705618576

telefon@atelio.ru
Yealink AX83H
Хотите получить скидку на этот товар?
Звоните +7(495) 125-29-29
Основные функции
Беспроводной SIP-телефон
2.4" TFT-дисплей с разрешением 240 x 320
4 SIP-линии
Клавиши TRANS и mute, 9 настраиваемых клавиш
HD-звук и шумоподавление
Крепление на ремень
Встроенный 2-диапазонный модуль Wi-Fi 6.0
Встроенный модуль Bluetooth 5.0
Русскоязычные меню и веб-интерфейс

Функции телефона
Быстрый набор, повторный вызов
Удержание/перевод/ожидание/переадресация вызова
Экстренный вызов
Отключение микрофона
Режим DND
Автоответ
Горячая линия
Локальная 5-стороняя аудиоконференция
Вызов по IP-адресу
Настройка мелодий вызова: выбор/импорт/удаление
Настройка даты и времени: ручная или автоматическая
План набора, XML-браузер, Action URL/URI
RTCP-XR (RFC3611), VQ-RTCPXR (RFC6035)
Настраиваемые программные клавиши
Настройка обоев и заставки

Функции вызова
Анонимный вызов, отклонение анонимного вызова
Интерком
Широковещательный пейджинг
Отложенный вызов
LED-индикатор сообщений и вызовов
Парковка вызова, перехват вызова
Запись вызова
Голосовая почта
Caller ID с именем, номером и аватаром
Телефонные книги и история вызовов
Локальная телефонная книга (1000 записей)
Удаленная телефонная книга (XML, LDAP)
Черный список
Интеллектуальный поиск по контактам
Телефонная книга: поиск/импорт/экспорт
Журнал вызовов: все/входящие/исходящие/пропущенные/переадресованные

Аудио
HD-аудио (трубка и спикерфон)
Совместимость со слуховыми аппаратами (HAC)
Аудиокодеки: G.722, PCMU (G.711μ), PCMA (G.711A), G.729, G.729A, G.729B, G.729AB, G.726, G.723.1, iLBC
DTMF: In-band, Out-of-band (RFC 2833), SIP INFO
Спикерфон с шумоподавлением
Технология умного шумоподавления
Обнаружение голосовой активности (VAD)
Генерация комфортного шума (CNG)
Акустическое эхоподавление (AEC)
Сокрытие потери пакетов (PLC)
Адаптивный буфер джиттера (AJB)
Автоматическая регулировка усиления (AGC)

Сеть
Встроенный 2-диапазонный модуль Wi-Fi:
стандарт: 2,4 и 5 ГГц IEEE802.11 a/b/g/n/ac/ax
роуминг: IEEE802.11 k/r/v
Встроенный модуль Bluetooth 5.0:
подключение к беспроводной гарнитуре
Поддержка IPv4/IPv6
SIP v1 (RFC2543), v2 (RFC3261)
Резервирование SIP-сервера
Преодоление NAT: STUN
Режим SIP-соединения: proxy и peer-to-peer
Режим присвоения IP-адреса: статический/DHCP
Веб-интерфейс по http/https
Синхронизация времени и даты по SNTP
UDP/TCP/DNS-SRV (RFC 3263)
QoS: Layer 3 ToS DSCP, 802.11e/WMM

Безопасность
Поддержка TLS 1.3
Управление сертификатами HTTPS
AES-шифрование для конфигурационных файлов (AES256)
Дайджест-аутентификация с использованием MD5/MD5-sess
IEEE802.1X
WPA, WPA2, WPA3
Безопасная загрузка
GARP (Generic Attribute Registration Protocol)

Управление устройством
Настройка через браузер/телефон/autoprovision
Autoprovisioning через FTP/TFTP/HTTP/HTTPS/TR-069
PNP autoprovision
Блокировка устройства
Сброс к заводским настройкам, перезагрузка
Экспорт сетевого и системного лога
Поддержка YDMP/YMCS
Обновление прошивки

Физические характеристики
Клавиатура с подсветкой
Вибро-оповещение
Безопасная высота падения: 1.5 м
USB Type-С для зарядки
Время работы в режиме разговора: до 9 ч (в идеальных условиях)
Время работы в режиме ожидания: до 200 ч (в идеальных условиях)
Настольная и настенная установка
Блок питания: вход AC 100~240 B, выход DC 5 В/1,2 А
Разъем 3,5 мм для гарнитуры
Рабочая температура: 0~40 °С
Относительная влажность: 10~95%
Размер трубки: 151 x 49,5 x 21 мм
Вес трубки: 126 г
711611138

Yealink AX83H - Беспроводной SIP-телефон; 2.4" TFT-дисплей; 4 SIP-линии; HD-звук; Встроенный Wi-Fi 6.0; ВBluetooth 5.0; Русскоязычные меню

Нет Рейтинг товара 0
11160-
Социальные сети
Читайте отзывы покупателей и оценивайте качество магазина на Яндекс.Маркете
Рейтинг@Mail.ru

Copyright © atelio.ru, 2005-2023. Все права защищены и охраняются законом!
Информация на сайте не является публичной офертой, Технические характеристики и комплект поставки товара могут быть изменены производителем. Подробную информацию уточняйте у менеджеров по тел.+7(495)125-29-29, e-mail: magazin2@atelio.ru

ООО «АТЕЛИО» ОГРН: 1147746830120
121087, Россия, г. Москва, ул. Заречная, д. 9,  посмотреть на карте
разработано в BEZCMS