КОРЗИНА ЗАКАЗОВ
20900-
Panasonic KX-FT988RU Panasonic KX-FT988RU

Факс печатающий на термобумаге Цифровой автоответчик, запись разговора Определитель номера (АОН или Caller ID) Автообрезка бумаги, разглаживание бумаги Прием факсов в память до 28-ми страниц Русифицированные дисплей, меню, записная книжка Автодозвон, повтор номера, громкая связь

10370-
Jabra SPEAK 410 MS (7410-109) Jabra  SPEAK 410 MS (7410-109)

Спикерфон Встроенный всенаправленный микрофон Светодиодные индикаторы Технология цифровой обработки сигнала (DSP) Широкополосный звук/HD Voice Тип подключения: USB Совместим с Microsoft Lync

1590-
Baofeng UV-5R черная Baofeng UV-5R черная

Радиостанция портативная ЖК-дисплей с подсветкой Диапазоны частот: 130-176 и 400-520 МГц До 10 км (в зависимости от местности и рабочих условий) Мощность передатчика до 5 Вт Количество кодов - 154 Чувствительность - 0.2 мкВ (12dB SINAD) Система VOX активации

1150-
Alcatel T06 black ATL1415582  Alcatel T06 black ATL1415582

Проводной телефон Повторный набор последнего номера Контроль громкости звонка Тональный/импульсный регулируемый набор номера Функция выключения звука Функция Flash Настольный/настенный монтаж Цвет черный

13750-
Mertech C-50 mini с АКБ Mertech C-50 mini с АКБ

Портативный счетчик банкнот Скорость счета: 800 шт/мин Виды детекции: УФ, по оптической плотности, по размеру Габариты: 220х85х125 мм Вес: 1,7 кг Питание: сеть, прикуриватель, встроенный аккумулятор

4500-
REBELL Русь 28 (версия 2308) NEW 704 бежевый/серый Элегия REBELL Русь 28 (версия 2308) NEW 704 бежевый/серый Элегия

Проводной телефон Голосовой АОН и Caller ID Версия Элегия 32М Система Анти-АОН Работает как в обычных сетях, так и в оптико-волоконных Телефонная книга Белый список номеров, черный список номеров Будильники с полифонической мелодией звонка Регулировка громкости Автодозвон Быстрый набор номера Разъем для подключения гарнитуры (Jack 2.5 мм) Корпус из высокопрочного пластика

Мини-АТС, телефоны, МФУ, принтеры, факсы, системы записи

Юлия

Юлия

705618576

+7(915) 328-51-39

telefon@atelio.ru

Банковская техника, телефония, мини-АТС, кассы, шредеры, картриджи

Виктор

Виктор

625461165

+7(916) 645-02-78

bank@atelio.ru
Наши сертификаты
Я зарегистрирован на Портале Поставщиков

Yealink W75 Mini MC

Наши менеджеры проконсультируют Вас, помогут подобрать необходимое оборудование.

Юлия

Профиль: Мини-АТС, телефоны, МФУ, принтеры, факсы, системы записи

+7(495) 125-29-29

+7(915) 328-51-39

705618576

telefon@atelio.ru
Yealink W75 Mini MC
Хотите получить скидку на этот товар?
Звоните +7(495) 125-29-29
Основные функции
Мини-микросотовый IP-DECT-комплект
Поддержка 20 SIP-аккаунтов с независимой настройкой
Поддержка 20 трубок
Поддержка 20 одновременных активных разговоров на систему
До 2 разговоров на трубку (1 активный и 1 на удержании)
До 3-х базовых станций в системе
Поддержка 8 активных трубок и 8 активных разговоров на базу
Совместим с трубками W56H, W71H, W73H, W74H, W78H, W73H, W57R, W59R
Бесшовный роуминг и хэндовер внутри системы
Удержание вызова, трансфер, 3-сторонняя конференция
Режим ожидания вызова, DND (не беспокоить)
Повторный набор номера, отображение Caller ID
Анонимный вызов, переадресация (всегда/занятости/не ответу)
Быстрый набор, голосовая почта, MWI (Message Waiting Indication)
Локальная записная книга на 100 контактов (хранятся на базовой станции)
Удаленная записная книга XML, LDAP
Поиск по записным книгам, импорт/экспорт локальной записной книги
История вызовов (исходящие/пропущенные/принятые), до 100 записей каждого типа
Правила набора, музыка в режиме ожидания
Полная локализация
Поддержка резервирования базовой станции

Управление
Настройка телефона: веб-интерфейс/экран телефона/Autoprovision
FTP/TFTP/HTTP/HTTPS/PnP Autoprovision
Обновление ПО трубки по каналу DECT (OTA - Over-The-Air)
Запись сетевого и системного лога
Разграничение уровней доступа: admin/user/VAR

Кодеки и настройки голоса
Full-duplex (полнодуплексная) громкая связь
Звуковое уведомление о низком уровне заряда батареи
DTMF: In-band, Out-of-band (RFC2833), SIP INFO
Широкополосный кодек: AMR-WB (опционально), G.722
Кодеки: AMR-WB (опционально), G.711(A/u), G.726, G.729, G.729A, iLBC
VAD (обнаружение активности голоса), CNG (генератор комфортного шума), AEC (подавление эха), PLC (маркирование потери пакета с медиа-данными), AJB (адаптивный буфер для голосовых пакетов)
Поддержка VQ-RTCPXR (RFC6035)

Сетевые характеристики и безопасность
SIPv1 (RFC2543), SIPv2 (RFC3261)
SNTP/NTP
VLAN (802.1Q/p)
802.1x, LLDP
Поддержка STUN-сервера
UDP, TCP, TLS
Режимы работы с сетью: статический/DHCP/PPPoE
Поддержка резервирования SIP-сервера
OpenVPN (Внимание! В продуктах, предназначенных для стран-участников Таможенного Союза, данный функционал отсутствует)
HTTP/HTTPS-сервер
SRTP (Внимание! В продуктах, предназначенных для стран-участников Таможенного Союза, данный функционал отсутствует)
Поддержка стандартов шифрования и идентификации (MD5 и MD5-sess)
AES-шифрование конфигурационных файлов

Физические характеристики
Радиус действия DECT: до 50 м внутри помещения, до 300 м вне помещения
Установка: на стол или на стену
Поддержка PoE (Power over Ethernet, IEEE 802.3af) Class 1
1 x RJ45 порт 10/100 Мбит/с
Индикаторы: DECT, роль, сеть
Адаптер питания: вход 100-240 В, 50/60 Гц, 250 мА, выход 5 В, 0,6 А
Размеры DM (Ш х Г х В): 101 х 36 х 100 мм
Размеры базы (Ш х Г х В): 100 х 25,1 х 130 мм
Цвет: жемчужно-белый
Рабочая влажность: 10~95%
Рабочая температура: -10~50 C
711611136

Yealink W75 Mini MC - Мини-микросотовый IP-DECT-комплект; До 20 SIP-аккаунтов с независимой настройкой; До 20 SIP-аккаунтов с независимой настройкой; До 2 разговоров на трубку (1 активный и 1 на удержании); Поддержка 8 активных трубок и 8 активных разговоров на базу; До 50 м внутри помещения, до 300 м вне помещения; Поддержка PoE; 1 x RJ45 порт

Нет Рейтинг товара 0
12620-
Социальные сети
Читайте отзывы покупателей и оценивайте качество магазина на Яндекс.Маркете
Рейтинг@Mail.ru

Copyright © atelio.ru, 2005-2023. Все права защищены и охраняются законом!
Информация на сайте не является публичной офертой, Технические характеристики и комплект поставки товара могут быть изменены производителем. Подробную информацию уточняйте у менеджеров по тел.+7(495)125-29-29, e-mail: magazin2@atelio.ru

ООО «АТЕЛИО» ОГРН: 1147746830120
121087, Россия, г. Москва, ул. Заречная, д. 9,  посмотреть на карте
разработано в BEZCMS