КОРЗИНА ЗАКАЗОВ
6350-
Panasonic KX-TG2512RU1 (Доп трубка в комплекте, АОН, Caller ID, спикерфон, полифония) Panasonic KX-TG2512RU1 (Доп трубка в комплекте, АОН, Caller ID, спикерфон, полифония)

Радиотелефон стандарта DECT 2 трубки в комплекте Дисплей с голубой подсветкой Определитель номера: АОН, Caller ID 10 полифонических мелодий звонка Спикерфон на трубке Телефонная книга на 50 записей Возможность установки на стену

26020-
Zebra GK420d 203 dpi, USB (GK42-202520-000) Zebra GK420d 203 dpi, USB (GK42-202520-000)

Настольный термопринтер Поддержка EPL2, ZPL, ZPL II Разрешение при печати - 203 dpi Ширина области печати – 104 мм Поддерживаемая плотность бумаги, г/м2: 0,076 - 0,19 мм Скорость прямой термальной печати – до 127 мм/сек Объем встроенной памяти – 8 Мб, Flash памяти – 4 Мб Интерфейсы USB, LPT, RS232, параллельный IEEE 1284 Возможность подключения клавиатуры* Код изготовителя - GK42-202520-000

7640-
CAS SW-5 (SD) (1A0SW4502GCI0501) CAS SW-5 (SD) (1A0SW4502GCI0501)

Весы настольные фасовочные Класс точности – средний Вычитание массы тары Усреднение показаний массы при нестабильной нагрузке (только для моделей SW) Мембранная клавиатура Индикация разрядки батарей Диагностика неисправностей Платформа из пластмассы Питание от сети через адаптер или от батарей Предел взвешивания - 5 кг Минимальная нагрузка - 40 г

1590-
Baofeng UV-5R черная Baofeng UV-5R черная

Радиостанция портативная ЖК-дисплей с подсветкой Диапазоны частот: 130-176 и 400-520 МГц До 10 км (в зависимости от местности и рабочих условий) Мощность передатчика до 5 Вт Количество кодов - 154 Чувствительность - 0.2 мкВ (12dB SINAD) Система VOX активации

11350-
Gigaset C530H черный Gigaset C530H черный

Дополнительная трубка для телефонов Siemens Gigaset C530, Gigaset C530A, Gigaset C530A IP; Телефонная книга на 200 записей; Громкая связь; Повторный набор на 20 номеров; TFT-дисплей с диагональю 1,8 дюймов

10630-
Plantronics EncorePro HW520 BNC Wideband(PL-HW520) Plantronics EncorePro HW520 BNC Wideband(PL-HW520)

Профессиональная гарнитура Корпус из авиационного алюминия Вид наушников: операторские Способ подключения: проводной Держатель микрофона на подвижном креплении Микрофон узконаправленный с шумоподавлением Защита от акустического удара SundGuard Разъем: QD (Quick Disconnect) Два динамика

Мини-АТС, телефоны, МФУ, принтеры, факсы, системы записи

Юлия

Юлия

705618576

+7(915) 328-51-39

telefon@atelio.ru

Банковская техника, телефония, мини-АТС, кассы, шредеры, картриджи

Виктор

Виктор

625461165

+7(916) 645-02-78

bank@atelio.ru
Наши сертификаты
Я зарегистрирован на Портале Поставщиков

Yealink W74P (база W70B+трубка W74H)

Наши менеджеры проконсультируют Вас, помогут подобрать необходимое оборудование.

Юлия

Профиль: Мини-АТС, телефоны, МФУ, принтеры, факсы, системы записи

+7(495) 125-29-29

+7(915) 328-51-39

705618576

telefon@atelio.ru
Yealink W74P (база W70B+трубка W74H)
Хотите получить скидку на этот товар?
Звоните +7(495) 125-29-29
Основные функции
Беспроводная телефонная IP-DECT-система
Цветной LCD-экран 1.8"
Поддержка до 10 DECT-трубок
До 10 SIP-аккаунтов
До 20 одновременных вызовов
3-сторонняя конференция
Локальная записная книга на 1000 контактов
Зона покрытия до 300 м
До 24 часа в режиме разговора
Встроенный модуль Bluetooth 5.1

Функции телефона
Поддержка 10 SIP-аккаунтов с независимой настройкой
Поддержка 10 трубок
Поддержка 20 одновременных разговоров
Paging, интерком, автоответ
Удержание вызова, трансфер, 3-сторонняя конференция
Режим ожидания вызова, отключение микрофона, DND (не беспокоить)
Повторный набор номера, отображение Caller ID
Анонимный вызов, переадресация (всегда/занятости/не ответу)
Быстрый набор, голосовая почта, MWI (Message Waiting Indication)
Локальная записная книга на 100 контактов (хранятся на базовой станции)
Удаленная записная книга XML, LDAP
Поиск по записным книгам, импорт/экспорт локальной записной книги
История вызовов (исходящие/пропущенные/принятые), до 100 записей каждого типа
Peer-to-peer вызовы (по IP-адресу)
Блокировка клавиатуры, экстренный вызов, режим тишины
Правила набора, музыка в режиме ожидания
Скринсейвер, 9 установленных мелодий
Полная локализация

Управление
Настройка телефона: веб-интерфейс/экран телефона/Autoprovision
FTP/TFTP/HTTP/HTTPS/PnP Autoprovision
Обновление ПО трубки по каналу DECT (OTA - Over-The-Air)
Запись сетевого и системного лога
Разграничение уровней доступа: admin/user/VAR

Кодеки и настройки голоса
Full-duplex (полнодуплексная) громкая связь
Звуковое уведомление о низком уровне заряда батареи
DTMF: In-band, Out-of-band (RFC2833), SIP INFO
Широкополосный кодек: AMR-WB (опционально), G.722
Кодеки: AMR-WB (опционально), G.711(A/u), G.726, G.729, G.729A, iLBC
VAD (обнаружение активности голоса), CNG (генератор комфортного шума), AEC (подавление эха), PLC (маркирование потери пакета с медиа-данными), AJB (адаптивный буфер для голосовых пакетов)
Поддержка VQ-RTCPXR (RFC6035)

Сетевые характеристики и безопасность
SIPv1 (RFC2543), SIPv2 (RFC3261)
SNTP/NTP
VLAN (802.1Q/p)
802.1x, LLDP
Поддержка STUN-сервера
UDP, TCP, TLS
Режимы работы с сетью: статический/DHCP/PPPoE
Поддержка резервирования SIP-сервера
OpenVPN (Внимание! В продуктах, предназначенных для стран-участников Таможенного Союза, данный функционал отсутствует)
HTTP/HTTPS-сервер
SRTP (Внимание! В продуктах, предназначенных для стран-участников Таможенного Союза, данный функционал отсутствует)
Поддержка стандартов шифрования и идентификации (MD5 и MD5-sess)
AES-шифрование конфигурационных файлов

Физические характеристики
Радиус действия DECT: до 50 м внутри помещения, до 300 м вне помещения
CAT-iq2.0. Поддержка функциональности на уровне стандарта CAT-iq 2.0 (голос HD, Multiline, конференция, обновление ПО по "воздуху" и т. д.). Обратная совместимость с продуктами DECT других производителей отсутствует.

Базовая станция
Установка: на стол или на стену
Радиус действия DECT: до 50 м внутри помещения, до 300 м вне помещения
Поддержка PoE (Power over Ethernet, IEEE 802.3af) Class 1
1 x RJ45 порт 10/100 Мбит/с
Индикаторы: питание, сеть, DECT
Адаптер питания: вход 100-240 В, 50/60 Гц, 250 мА, выход 5 В, 0,6 А
Цвет: классический серый
Рабочая влажность: 10~95%
Рабочая температура: -10~45 C
Размеры (Ш х Г х В): 100 х 25,1 х 130 мм

Трубка
Зарядная подставка с возможностью крепления на стену
Аккумуляторная батарея: литий-ионная, 1010 мАч
Время работы в режиме ожидания: до 320 ч (в идеальных условиях)
Время работы в режиме разговора: до 24 ч (в идеальных условиях)
Цветной LCD-экран 1.8" с разрешением 128 х 160
Подсветка экрана и клавиатуры
3.5 мм jack для подключения гарнитуры
Встроенный Bluetooth 5.1
Виброзвонок
Функция быстрой зарядки (10 минут зарядки хватит на 2 часа разговора)
2 программируемых кнопки
Режим экономии энергии ECO mode/ECO mode+
Адаптер питания: вход 100-240 В, 50/60 Гц, 250 мА, выход 5 В, 0,6 А
Цвет: космический серый
Рабочая влажность: 10~95%
Рабочая температура: -10~50 C
Размеры (Ш х Г х В): 144,5 х 48 х 21 мм
Вес: 112 г
711611132

Yealink W74P (база W70B+трубка W74H) - IP-DECT-система; Цветной LCD-экран 1.8"; Поддержка до 10 DECT-трубок; До 10 SIP-аккаунтов; До 20 одновременных вызовов; Зона покрытия до 300 м; Встроенный Bluetooth 5.1

Нет Рейтинг товара 0
12950-
Социальные сети
Читайте отзывы покупателей и оценивайте качество магазина на Яндекс.Маркете
Рейтинг@Mail.ru

Copyright © atelio.ru, 2005-2023. Все права защищены и охраняются законом!
Информация на сайте не является публичной офертой, Технические характеристики и комплект поставки товара могут быть изменены производителем. Подробную информацию уточняйте у менеджеров по тел.+7(495)125-29-29, e-mail: magazin2@atelio.ru

ООО «АТЕЛИО» ОГРН: 1147746830120
121087, Россия, г. Москва, ул. Заречная, д. 9,  посмотреть на карте
разработано в BEZCMS