КОРЗИНА ЗАКАЗОВ
58340-
ERICSSON-LG iPECS eMG100-KSUD ERICSSON-LG iPECS eMG100-KSUD

Внешние линии: максимум в системе 74 Внутренние абоненты: максимум в системе 140 8 DKT и 4 SLT интерфейсов Voice Mail (По умолчанию : 4 кан./2 часа, Макс : 16 кан./60 часов) VOIP: встроено 16 кан. (по умолчанию 2 кан.). Расширение до 74 кан. через VOIB48 и 2-ой KSU 32 IP EXT/MEX по умолчанию. Встроенная UCS лицензия на 2 продвинутых пользователя Встроенный ClickCall : 2 копии

29650-
DoCash 3200 Value DoCash 3200 Value

Счетчик банкнот с возможностью определения номиналов Цветной ЖК-дисплей Скорость счета - 900/1200/1500 банкнот/мин Детекция: CIS/RGB-образ/ИК образ/УФ/по размеру/магнитным признакам/оптической плотности/целостность Отсчет заданного количества банкнот Звуковая индикация событий Предустановленный набор из 4 валют (USD/EUR/RUB/GBP) с возможностью расширения до 15 валют Вместимость подающего кармана - 500 банкнот Вместимость приемного кармана - 200 банкнот

3950-
Baofeng AR-152 черный Baofeng AR-152 черный

Радиостанция портативная LCD-дисплей с подсветкой Диапазон частот: 136-174 / 400-520MHz (RX/TX) Количество каналов: 128 Поддержка CTCSS/DCS субтонов Мощность передатчика: 10 Вт Питание Li-Ion-аккумулятор 12000mAh Тип модуляции - FM Функция VOX Влагозащита IPX55

6350-
Panasonic KX-TG2512RU1 (Доп трубка в комплекте, АОН, Caller ID, спикерфон, полифония) Panasonic KX-TG2512RU1 (Доп трубка в комплекте, АОН, Caller ID, спикерфон, полифония)

Радиотелефон стандарта DECT 2 трубки в комплекте Дисплей с голубой подсветкой Определитель номера: АОН, Caller ID 10 полифонических мелодий звонка Спикерфон на трубке Телефонная книга на 50 записей Возможность установки на стену

7460-
Yealink W73H трубка для W70B/W73P/W76P/W79P/W80B/W90BP) Yealink W73H трубка для W70B/W73P/W76P/W79P/W80B/W90BP)

Беспроводная трубка системы IP DECT Цветной TFT-дисплей с диагональю 1,8 дюйма HD-звук, Full-duplex динамик 2 одновременных голосовых вызова 300 часов в режиме ожидания 22 часа в режиме разговора Аккумулятор литиевый 1010 мАч. Порт для гарнитуры 3,5 мм Радиус действия в помещении до 50 метров Радиус действия на открытой местности до 300 метров Клавиши набора с подсветкой

7400-
Magner 215 с АКБ Magner 215 с АКБ

Автоматический детектор банкнот LCD-дисплей Определение номинала Валюта - RUB, USD, EUR Скорость проверки до 100 банк/мин Подача банкноты - любой стороной Подключение к ПК для обновления ПО Питание: от сети 100–240 В, АКБ

Мини-АТС, телефоны, МФУ, принтеры, факсы, системы записи

Юлия

Юлия

705618576

+7(915) 328-51-39

telefon@atelio.ru

Банковская техника, телефония, мини-АТС, кассы, шредеры, картриджи

Виктор

Виктор

625461165

+7(916) 645-02-78

bank@atelio.ru
Наши сертификаты
Я зарегистрирован на Портале Поставщиков

Yealink CP925

Наши менеджеры проконсультируют Вас, помогут подобрать необходимое оборудование.

Юлия

Профиль: Мини-АТС, телефоны, МФУ, принтеры, факсы, системы записи

+7(495) 125-29-29

+7(915) 328-51-39

705618576

telefon@atelio.ru
Yealink CP925
Хотите получить скидку на этот товар?
Звоните +7(495) 125-29-29
Функции телефона
SIP конференц-телефон
1 SIP-аккаунт
Мультисенсорный экран 4" с разрешением 480x800
Удержание, отключение микрофона, DND ("не беспокоить")
Запись разговора
Горячая линия
5-сторонняя конференция
Повторный набор номера, режим ожидания, экстренные вызовы
Переадресация вызова, трансфер вызова, правила набора
Выбор мелодии/загрузка/удаление
Горячая линия, экстренные вызовы
Ручная/автоматическая установка времени
Регулировка громкости
Сопряжение через Bluetooth
Мгновенное создание конференции
Бесшовное подключение к конференции
Активный динамик

Описание
Yealink CP925 — это сенсорный конференц-телефон корпоративного уровня для конференц-залов малого и среднего размера. СP925 устанавливает новые стандарты качества звука и погружает участников конференции в обсуждение без отвлечения на внешние раздражители. CP925 — это простой в использовании и современный инструмент с широким набором функций для оснащения конференц-зала.

Акустически прозрачная ткань, которой покрыта часть корпуса CP925, непроницаема при любых случайных разливах жидкости, ЖК-экран имеет олеофобное покрытие (препятствующее загрязнению отпечатками пальцев), а удобный и логичный пользовательский интерфейс позволяет легко управлять конференцией. CP925 оснащен 7 встроенными микрофонами, обеспечивающими четкую передачу звука. Кроме того, можно подключить CP925 к мобильному устройству через Bluetooth, чтобы организовать гибридную конференцию.

Экран
4" мультисенсорный экран с разрешением 480x800
Клавиша громкости
Главная кнопка

Кодеки и настройки голоса
Звук формата Optimal HD
Технология шумоподавления Yealink
Рабочая дистанция захвата голоса: 6 м с зоной покрытия 360°
6 встроенных микрофонов
Кодеки: G.722.1C, G.722, G.729, G.729A, G.726, G.723, iLBC, Opus, PCMA, PCMU
DTMF: In-band, Out-of-band (RFC 2833) и SIP INFO
Full-duplex (полнодуплексная) громкая связь с AEC (подавление эха)
VAD (обнаружение активности голоса), CNG (генератор комфортного шума), AEC (подавление эха), PLC (маркирование потери пакета с медиа-данными), AJB (адаптивный буфер для голосовых пакетов), AGC (автоматическая регулировка чувствительности микрофона);
Smart Noise Filtering (Умная фильтрация шума)

Записные книги
Локальная записная книга до 1000 контактов
Черный список
Удаленная записная книга XML и LDAP
Интеллектуальный поиск
Поиск по записным книгам, импорт/экспорт локальной записной книги
История вызовов: набранные/принятые/пропущенные/переадресованные

Интеграция с IP-АТС
Поддержка BLF
Интерком, Multicast paging
Анонимный вызов, отклонение анонимных вызовов
Голосовая почта, выбор мелодий, захват вызова

Управление
Настройка телефона: веб-интерфейс/экран телефона/Autoprovision/YDMP
FTP/TFTP/HTTP/HTTPS/PnP Autoprovision
Zero-sp-touch, TR-069
Блокировка клавиатуры
Сброс к настройкам по умолчанию, перезагрузка
Логи: PCAP Trace, system log

Сетевые характеристики и безопасность
SIPv1 (RFC2543), SIPv2 (RFC3261)
Поддержка резервирования SIP-сервера
Поддержка STUN-сервера
Способы вызова: Proxy и peer-to-peer (по IP-адресу)
Режимы работы с сетью: статический/DHCP
HTTP/HTTPS-сервер
Синхронизация времени и даты через SNTP
UDP/TCP/DNS-SRV(RFC3263)
QoS: 802.1p/Q tagging(VLAN), Layer 3 ToS DSCP
OpenVPN, L2TP VPN (Внимание! В продуктах, предназначенных для стран-участников Таможенного Союза, данный функционал отсутствует)
Поддержка TLS
Управление HTTPS-сертификатами
Adb-шифрование
AES-шифрование конфигурационных файлов
SRTP (Внимание! В продуктах, предназначенных для стран-участников Таможенного Союза, данный функционал отсутствует);
Поддержка IPv6
Безопасная загрузка
Поддержка стандартов WPA2/WPA3
Поддержка GARP (Generic Attribute Registration Protocol)

Физические характеристики
1 х RJ45 Ethernet-порт 10/100 Мбит/с
1 x USB-порт 2.0 Type-C
Встроенный Wi-Fi (2.4 ГГц/5 ГГц, 802.11 a/b/g/n)
Встроенный Bluetooth 4.2
Поддержка PoE (IEEE 802.3af) Class 3
Разъем для замка
Блок питания: вход AC 100-240 В, выход DC 12 В / 1 А
Потребление через блок питания: 3.5 - 11 Вт
Потребление через PoE: 4 - 12 Вт
Размеры (Ш x Г x В): 285 x 289.5 x 59.1 мм
Рабочая влажность: 10~90%
Рабочая температура: -10~40 ˚C
711611126

Yealink CP925 - SIP конференц-телефон; 1 SIP-аккаунт; Мультисенсорный экран 4" с разрешением 480x800; 5-сторонняя конференция; Сопряжение через Bluetooth

Нет Рейтинг товара 0
39410-
Социальные сети
Читайте отзывы покупателей и оценивайте качество магазина на Яндекс.Маркете
Рейтинг@Mail.ru

Copyright © atelio.ru, 2005-2023. Все права защищены и охраняются законом!
Информация на сайте не является публичной офертой, Технические характеристики и комплект поставки товара могут быть изменены производителем. Подробную информацию уточняйте у менеджеров по тел.+7(495)125-29-29, e-mail: magazin2@atelio.ru

ООО «АТЕЛИО» ОГРН: 1147746830120
121087, Россия, г. Москва, ул. Заречная, д. 9,  посмотреть на карте
разработано в BEZCMS