КОРЗИНА ЗАКАЗОВ
1590-
Baofeng UV-5R черная Baofeng UV-5R черная

Радиостанция портативная ЖК-дисплей с подсветкой Диапазоны частот: 130-176 и 400-520 МГц До 10 км (в зависимости от местности и рабочих условий) Мощность передатчика до 5 Вт Количество кодов - 154 Чувствительность - 0.2 мкВ (12dB SINAD) Система VOX активации

5450-
Panasonic KX-TS2365RUW белый Panasonic KX-TS2365RUW белый

Автодозвон, спикерфон16-значный ЖК-дисплей с часамиПамять на 30 номеров Разъем для гарнитурыПрограммируемая кнопка ”флэш” (от 80 до 700 мс)Переключение тонального/импульсного набора3 уровня громкости звонка

13750-
Mertech C-50 mini с АКБ Mertech C-50 mini с АКБ

Портативный счетчик банкнот Скорость счета: 800 шт/мин Виды детекции: УФ, по оптической плотности, по размеру Габариты: 220х85х125 мм Вес: 1,7 кг Питание: сеть, прикуриватель, встроенный аккумулятор

0-
HP CE285A HP CE285A

Чёрный картридж для принтеров HP LaserJet Для HP LaserJet P1102 / 1102w / Pro M1132 / Pro M1212nf / Pro M1214nfh Ресурс примерно 1 600 страниц

7950-
Panasonic KX-TG6812RUB (2 трубки в комплекте) Panasonic KX-TG6812RUB  (2 трубки в комплекте)

Радиотелефон стандарта DECT 2 трубки в комплекте АОН, Caller ID (журнал на 50 вызовов), голосовой АОН Журнал входящих вызовов на 50 номеров 40 мелодий звонка Полифонические мелодии звонка (32 тона) Спикерфон на трубке Телефонная книга (120 записей) Время разговора – 15 часов, время ожидания – 170 часов Функции "радионяня", резервного питания, черный список, быстрого доступа

21500-
CAS PB-150 (4A0PB1154GCI0501) CAS PB-150 (4A0PB1154GCI0501)

Весы напольные ЖК-дисплей (6 знаков) Предел взвешивания - 150 кг Масса тары не более -59,98 кг Цена поверочного деления - 20/50 г Питание от сети или от батарей Диапазон рабочих температур -10 ~ +40 °C Размеры платформы: 355х443 мм

Мини-АТС, телефоны, МФУ, принтеры, факсы, системы записи

Юлия

Юлия

705618576

+7(915) 328-51-39

telefon@atelio.ru

Банковская техника, телефония, мини-АТС, кассы, шредеры, картриджи

Виктор

Виктор

625461165

+7(916) 645-02-78

bank@atelio.ru
Наши сертификаты
Я зарегистрирован на Портале Поставщиков

Yealink SIP-T58W with camera

Наши менеджеры проконсультируют Вас, помогут подобрать необходимое оборудование.

Юлия

Профиль: Мини-АТС, телефоны, МФУ, принтеры, факсы, системы записи

+7(495) 125-29-29

+7(915) 328-51-39

705618576

telefon@atelio.ru
Yealink SIP-T58W with camera
Хотите получить скидку на этот товар?
Звоните +7(495) 125-29-29
Функции телефона
Yealink SDK (комплект разработки программного обеспечения);
16 SIP-аккаунтов;
Удержание, переадресация, режим ожидания, трансфер;
Быстрый набор, горячая линия, отключение микрофона, DND ("Не беспокоить");
Групповое прослушивание, экстренные вызовы;
Повторный набор, возврат вызова, автоответ;
Прямой IP-вызов без SIP-прокси;
Выбор мелодии/загрузка/удаление;
Настройка времени: автоматически или вручную;
Правила набора, Action URL/URI;
RTCP-XR, VQ-RTCPXR;
Импорт/экспорт данных через Bluetooth, электронную почту и т.д.;
Особенности DoorPhone:
- предварительный просмотр;
- открытие одной кнопкой;
- мониторинг.
Встроенный Bluetooth 4.2 для:
- подключения Bluetooth-гарнитур;
- сопряжения с мобильными устройствами;
- сопряжения и подключения двух Bluetooth устройств одновременно.
USB-порт на задней панели для:
- подключения проводных и беспроводных гарнитур;
- записи разговоров на flash;
- подключения до 3 модулей расширения;
- подключения Yealink CP900/CP700 и проводной гарнитуры Yealink UH36.
Использование телефона с аналоговыми линиями связи через Yealink CPN10;
3-сторонняя видеоконференция;
Функция беспроводной точки доступа;
10-сторонняя аудиоконференция или смешанная конференция;
Работа в качестве базовой станции через DECT USB Dongle DD10K с трубками W56H, W53H, W73H, W59R, CP930W.

Экран и индикаторы
Цветной 7" сенсорный экран с разрешением 1024х600;
Регулируемый угол наклона экрана;
LED-индикатор вызова и MWI;
Интуитивный пользовательский интерфейс с значками и программными клавишами;
Скринсейвер и обои;
Поддержка нескольких языков;
Caller ID с именем, номером и фотографией;

Функциональные кнопки
Клавиатура только с английскими буквами;
27 экранных кнопок с возможностью программирования;
Клавиши регулировки громкости;
7 функциональных клавиш: гарнитура, повторный набор номера, трансфер, удержание вызова, громкая связь, голосовая почта, вкл./откл. микрофона.

Кодеки и настройки голоса
HD voice, HAC;
Технология подавления фонового шума Acoustic Shield;
Широкополосные кодеки: G.722, Opus;
Кодеки: G.711 (A/u), G.729, G.729A, G.729B, G.729AB, G.726, G.723.1, iLBC;
DTMF: In-band, Out-of-band (RFC2833), SIP INFO;
Full-duplex (полнодуплексный) спикерфон громкой связи с AEC (подавление эха);
VAD (обнаружение активности голоса), CNG (генератор комфортного шума), AEC (подавление эха), PLC (маркирование потери пакета с медиа-данными), AJB (адаптивный буфер для голосовых пакетов), AGC (автоматическая регулировка чувствительности микрофона);
Smart Noise Filtering (Умная фильтрация шума).

Видео
720p@30fps HD-видеовызов;
Кодеки: H.264 High Profile, H.264, VP8;
Камера 5 МП со шторкой и световым индикатором;
Поле обзора по горизонтали: 62±3°
Поле обзора по вертикали: 47±3°
Поле обзора по диагонали: 75±5°

Записные книги
Локальная записная книга до 1000 контактов;
Черный список;
Удаленная записная книга XML, LDAP;
Интеллектуальный поиск;
Google-контакты

Интеграция с IP-АТС
Анонимный вызов, отклонение анонимных вызовов;
BLF; BLA; Hot-desking, экстренный вызов, интерком, paging, music on hold;
MWI, запись разговора; Голосовая почта, парковка вызова, захват вызова.

Управление
Android 9.0;
Настройка телефона: веб-интерфейс/экран телефона/Autoprovision;
FTP/TFTP/HTTP/HTTPS/PnP Autoprovision;
Zero-sp-touch, TR069;
Блокировка телефона;
Сброс к настройкам по умолчанию, перезагрузка;
Логи: PCAP Trace, system log;
Установка/удаление приложений администратором;
AutoProvision по PIN-коду;
Поддержка Yealink Device Management Platform (YMDP/YMCS);
Поддержка Unify Square Device Management Platform.

Сетевые характеристики и безопасность
IPv4 / IPv6; SIPv1 (RFC2543), SIPv2 (RFC3261); NAT, STUN;
Резервирование подключение к АТС.
Способы вызова: Proxy и peer-to-peer (по IP-адресу);
Получение IP: статический/DHCP;
HTTP/HTTPS-сервер;
Синхронизация времени и даты через SNTP;
UDP/TCP/DNS-SRV (RFC3263);
QoS: 802.1p/Q tagging (VLAN), Layer 3 ToS DSCP;
Поддержка TLS;
Управление HTTPS-сертификатами;
AES-шифрование конфигурационных файлов;
Поддержка стандартов шифрования и идентификации (MD5 и MD5-sess);
SRTP (Внимание! В продуктах, предназначенных для стран-участников Таможенного союза, данный функционал отсутствует);
Поддержка IEEE802.1X;
Поддержка WPA 2, WPA 3;
Поддержка GARP (Generic Attribute Registration Protocol).

Физические характеристики
Крепление к стене (опционально);
2 х RJ45 Ethernet-порта 10/100/1000 Мбит/с;
POE (IEEE 802.3af), class 3;
Встроенный Wi-Fi (2.4 ГГц/5.0 ГГц, 802.11a/b/g/n);
Разъем для замка;
1 x USB-порт на верхней части экрана для CAM50;
1 x USB-порт на задней панели;
1 х RJ9 для подключения трубки;
1 х RJ9 для подключения
Блок питания: вход 100-240 В AC, выход 5 В, 2 А;
Размеры (Ш x Г x В x Т): 259.4 x 220 x 215 x 42.6 мм
711611116

Yealink SIP-T58W with camera - IP-телефон; Android 9.0; Цветной 7" сенсорный экран ; 16 SIP-аккаунтов; Встроенный Bluetooth 4.2; Встроенный Wi-Fi ; 27 экранных кнопок; HD-видеовызов ; Поддержка PoE

Нет Рейтинг товара 0
40500-
Социальные сети
Читайте отзывы покупателей и оценивайте качество магазина на Яндекс.Маркете
Рейтинг@Mail.ru

Copyright © atelio.ru, 2005-2023. Все права защищены и охраняются законом!
Информация на сайте не является публичной офертой, Технические характеристики и комплект поставки товара могут быть изменены производителем. Подробную информацию уточняйте у менеджеров по тел.+7(495)125-29-29, e-mail: magazin2@atelio.ru

ООО «АТЕЛИО» ОГРН: 1147746830120
121087, Россия, г. Москва, ул. Заречная, д. 9,  посмотреть на карте
разработано в BEZCMS