КОРЗИНА ЗАКАЗОВ
20900-
Panasonic KX-FT988RU Panasonic KX-FT988RU

Факс печатающий на термобумаге Цифровой автоответчик, запись разговора Определитель номера (АОН или Caller ID) Автообрезка бумаги, разглаживание бумаги Прием факсов в память до 28-ми страниц Русифицированные дисплей, меню, записная книжка Автодозвон, повтор номера, громкая связь

4170-
Accutone UM610MKII ProNC USB(ZE-UM610MKII-ENC) Accutone UM610MKII ProNC USB(ZE-UM610MKII-ENC)

Профессиональная гарнитура Тип крепления- оголовье Количество динамиков -1 Материал амбушюр - кожзам Микрофон узконаправленный с шумоподавлением Защита от акустического удара ASP Система активного шумоподавления Регулятор громкости, отключение микрофона Совместимость: Microsoft Lync Разъем подключения: USB Длинна кабеля: 1.9 м Вес: 60 гр

33950-
Mertech C-100 CIS touch screen, , артикул 5531 Mertech C-100 CIS touch screen, , артикул 5531

Мультивалютный счетчик банкнот Сенсорный LCD дисплей 4,3" (820х480) CIS проверка образа, UV, IR детекции RGB сканер, детекция по размеру банкнот и оптической плотности Спектральный анализ краски Скорость счета: 800/1000/1200/1500 банкнот/мин Вместимость загрузочного кармана - 500 Вместимость приемного кармана - 200 Валюты: RUB/USD/EUR/BYN/KZT с расширением Виды детекции: CIS, UV; SD; RGB; DD; SP; IR

60350-
Mbox MC-165 Mbox MC-165

Обновлен на все новые банкноты, включая 5000 р. 2-х карманный счетчик сортировщик банкнот Цветной ЖК сенсорный дисплей 4" Количество карманов 1+1 Ёмкость загрузочного кармана 600 банкнот Ёмкость счетного кармана 200 банкнот Ёмкость кармана отбраковки 50 листов Скорость пересчёта в режимах АВТО/МИКС 1200 листов/мин Валюты: RUB, USD, EUR, CNY, GBP, KZT, BYN, TJS 2 CIS сканера высокого разрешения 100 dpi Пересчет смешанных номиналов Фасовка по количеству листов и сумме Режим суммировани

0-
Brother TN-1075 Brother TN-1075

Черный картридж Ресурс - 1000 стр. Для Brother HL-1110R/HL-1112R/DCP-1510R/DCP-1512R, Brother MFC-1810R/MFC-1815R

7640-
CAS SW-5 (SD) (1A0SW4502GCI0501) CAS SW-5 (SD) (1A0SW4502GCI0501)

Весы настольные фасовочные Класс точности – средний Вычитание массы тары Усреднение показаний массы при нестабильной нагрузке (только для моделей SW) Мембранная клавиатура Индикация разрядки батарей Диагностика неисправностей Платформа из пластмассы Питание от сети через адаптер или от батарей Предел взвешивания - 5 кг Минимальная нагрузка - 40 г

Мини-АТС, телефоны, МФУ, принтеры, факсы, системы записи

Юлия

Юлия

705618576

+7(915) 328-51-39

telefon@atelio.ru

Банковская техника, телефония, мини-АТС, кассы, шредеры, картриджи

Виктор

Виктор

625461165

+7(916) 645-02-78

bank@atelio.ru
Наши сертификаты
Я зарегистрирован на Портале Поставщиков

Yealink W76P (база W70B+трубка W56H)

Наши менеджеры проконсультируют Вас, помогут подобрать необходимое оборудование.

Юлия

Профиль: Мини-АТС, телефоны, МФУ, принтеры, факсы, системы записи

+7(495) 125-29-29

+7(915) 328-51-39

705618576

telefon@atelio.ru
Yealink W76P (база W70B+трубка W56H)
Хотите получить скидку на этот товар?
Звоните +7(495) 125-29-29
Основные функции
Беспроводная телефонная IP-DECT-система
Цветной LCD-экран 2.4"
Full-duplex динамик
Поддержка до 10 DECT-трубок
До 10 SIP-аккаунтов
До 20 одновременных вызовов
3-сторонняя конференция
Caller ID с именем и номером
Локальная записная книга на 100 контактов
9 предустановленных мелодий
Зона покрытия внутри помещения до 50м
Зона покрытия вне помещения до 300м
До 30 часов в режиме разговора
RJ45 10/100M Ethernet-порт
Поддержка PoE (IEEE 802.3af)
Порт для гарнитуры 3.5 мм

Описание

Yealink W76P (W70B+W56H) — это высокопроизводительная беспроводная телефонная IP-DECT-система, которая поддерживает до 10 DECT-трубок Yealink W56H. W76P — идеальное решение для малых и средних компаний, которое обеспечивает мобильность и гибкость коммуникаций, а также избавляет от необходимости в монтаже лишних проводов. W76P имеет большой набор функций, поддерживает до 10 SIP-аккаунтов и до 20 одновременных вызовов, что обеспечивает стабильную и удобную работу.

Поддерживая кодек Opus, W76P обеспечивает профессиональный качественный звук как в условиях высокой нагрузки, так и при низких показателях параметров сети.

IP-DECT-система Yealink W76P поддерживает инициализацию и массовое развертывание с помощью Yealink Redirection Provisioning Service (RPS) и механизма загрузки, что позволяет реализовать Zero Touch Provisioning без каких-либо сложных ручных настроек. Простое развертывание, обслуживание и обновление экономит время и затраты предприятия на ИТ-инфраструктуру.

Функции телефона
Поддержка 20 одновременных вызовов;
Поддержка 10 трубок;
Поддержка 10 SIP-аккаунтов;
До 2 одновременных вызовов на трубку;
Поддержка 6 репитеров на каждую базовую станцию (RT30);
Выбор трубки для приема звонка;
Выбор трубки и номера для размещения вызовов;
Paging, Интерком, Автоответ, План набора;
Удержание вызова, трансфер, ожидание вызова;
3-сторонняя конференция;
Переключение между вызовами;
Отключение микрофона, беззвучный, DND;
Отображение имени и номера Caller ID;
Анонимный вызов / отклонение анонимного вызова;
Переадресация: Всегда/Занят/Нет ответа;
Быстрый набор/Голосовая почта/Повторный набор;
Message Waiting Indication (MWI);
Музыка в ожидании (настраивается на сервере);
Локальная телефонная книга до 1000 контактов (хранятся на базе);
Удаленная телефонная книга LDAP/XML;
Поиск/Импорт/Экспорт телефонной книги;
Журнал вызовов на 100 записей: Все/Пропущенные/Входящие/Исходящие;
Peer-to-peer вызовы (по IP-адресу);
Блокировка клавиатуры, экстренный вызов;
Адресная книга и журнал вызовов Broadsoft;
Функция синхронизации ключей Broadworks;
Совместное использование вызовов (SCA);
Action URI;
XML-браузер.

Персонализация
9 мелодий звонка;
Скринсейвер;
Многоязычный пользовательский интерфейс.

Управление
Autoprovision через TFTP/FTP/HTTP/HTTPS/RPS/PnP;
Обновление ПО трубки по каналу DECT (OTA - Over-The-Air);
Конфигурация: браузер/телефон/autoprovision;
Экспорт системного и сетевого лога.

Настройки звука
Full-duplex динамик;
Совместимость со слуховыми аппаратами (HAC);
Управление громкостью: 5 степеней;
Управление громкостью вызова: 5 степеней + отключение;
Несколько предупредительных сигналов;
Звуковое предупреждение о низком уровне заряда батареи;
DTMF;
Широкополосные кодеки: Opus, AMR-WB (опционально), G.722;
Узкополосные кодеки: PCMU, PCMA, G.726, G.729, G.729A, iLBC;
VAD, CNG, AGC, PLC, AJB;
AEC (поддерживается W56H);
Поддержка VQ-RTCPXR (RFC6035), RTCP-XR.

Сетевые характеристики
SIP v1 (RFC2543), v2 (RFC3261);
SNTP/NTP;
VLAN (802.1Q and 802.1P);
802.1x, LLDP;
STUN Client (NAT Traversal);
UDP/TCP/TLS;
Режимы работы с сетью: статический/DHCP;
Поддержка резервного копирования на прокси-сервере.

Безопасность
OpenVPN (Внимание! В продуктах, предназначенных для стран-участников Таможенного Союза, данный функционал отсутствует);
Безопасность транспортного уровня (TLS);
HTTPS (сервер/клиент), SRTP (RFC3711) (Внимание! В продуктах, предназначенных для стран-участников Таможенного Союза, данный функционал отсутствует);
Дайджест-аутентификация;
Безопасный файл конфигурации с помощью шифрования AES;
Трехуровневый режим настройки: Admin/Var/User.

DECT
Рабочая частота: 1880 – 1900 МГц (Европа), 1920 – 1930 МГц (Америка);
DECT стандарт: CAT-iq 2.0.

Физические характеристики
RJ45 10/100M Ethernet-порт;
Power over Ethernet (IEEE 802.3af), Класс 1;
3.5 мм порт для гарнитуры;
Зона покрытия внутри помещения: 50 м (в идеальных условиях);
Зона покрытия вне помещения: 300 м (в идеальных условиях);
Время работы в режиме ожидания: 400 часов (в идеальных условиях);
Время работы в режиме разговора: 30 часов (в идеальных условиях);
2.4"" цветной дисплей с разрешением 240х320;
Настольная или настенная установка;
ЖК-дисплей с подсветкой, подсветка клавиш;
Энергосберегающий режим ECO/ECO+;
Кл
711611113

Yealink W76P (база W70B+трубка W56H) - Беспроводная телефонная IP-DECT-система; Цветной LCD 2.4"; Full-duplex динамик; Поддержка до 10 DECT-трубок; До 10 SIP-аккаунтов; До 20 одновременных вызовов; Поддержка PoE

Нет Рейтинг товара 0
14320-
Социальные сети
Читайте отзывы покупателей и оценивайте качество магазина на Яндекс.Маркете
Рейтинг@Mail.ru

Copyright © atelio.ru, 2005-2023. Все права защищены и охраняются законом!
Информация на сайте не является публичной офертой, Технические характеристики и комплект поставки товара могут быть изменены производителем. Подробную информацию уточняйте у менеджеров по тел.+7(495)125-29-29, e-mail: magazin2@atelio.ru

ООО «АТЕЛИО» ОГРН: 1147746830120
121087, Россия, г. Москва, ул. Заречная, д. 9,  посмотреть на карте
разработано в BEZCMS