КОРЗИНА ЗАКАЗОВ
13750-
Палиха П-750 Серебро Палиха П-750 Серебро

Питание от телефонной линии Российский АОН и Caller ID Голосовое сопровождение определившегося номера Цифровой автоответчик до 120 минут Запись телефонного разговора в реальном времени Архив вход. и исход. звонков до 4250 номеров Записная книжка 250 абонентов Полифонические мелодии звонков и будильников Автодозвон, подсветка клавиатуры, громкая связь Отправка SMS-сообщений

1090-
Sprint SP-H7553X CH (для HP Q7553X/Canon 715H) Sprint SP-H7553X CH (для HP Q7553X/Canon 715H)

Совместимый с HP Q7553X Для моделей HP Laser LJ P2014/P2015/P2015D/P2015N/M2727 Емкость до 7500 копий

4660-
Mindeo MD6600-HD Mindeo MD6600-HD

Сканер штрих-кода проводной Считываемые штрих-коды: 2D Интерфейс сканера: Мультиинтерфейсный Связь: Проводной Тип считывателя сканера: Фото 2D имидж Устойчивость к падениям: 2 м Разрешение (mil): 1D (Code 39): 3 mil

13750-
Mertech C-50 mini с АКБ Mertech C-50 mini с АКБ

Портативный счетчик банкнот Скорость счета: 800 шт/мин Виды детекции: УФ, по оптической плотности, по размеру Габариты: 220х85х125 мм Вес: 1,7 кг Питание: сеть, прикуриватель, встроенный аккумулятор

1550-
Baofeng UV-82 (2 режима мощности) черный Baofeng UV-82 (2 режима мощности) черный

Радиостанция портативная ЖК-дисплей с 3-мя цветами подсветки Диапазоны частот: 130-176 и 400-520 МГц Приём FM радио 65-108 МГц До 10 км (в зависимости от местности и рабочих условий) Мощность передатчика 5 Вт Количество кодов - 128 Голосовая активация через гарнитуру (VOX) Защищённость: IP 54

7990-
Палиха Регистратор связи Телепорт 2.0 Палиха Регистратор связи Телепорт 2.0

Система записи телефонных разговоров на 1 каналЗапись телефонных разговоров на жесткий диск ПКРегистрация номера входящего или исходящего вызоваОпределение номера в стандартах Caller ID и АОНПоказ на мониторе компьютера фото звонящегоРасширенная книжка телефонных контактовНабор номера с автодозвономОбмен телефонных контактов с офисным приложениемРезервное сохранение информации

Мини-АТС, телефоны, МФУ, принтеры, факсы, системы записи

Юлия

Юлия

705618576

+7(915) 328-51-39

telefon@atelio.ru

Банковская техника, телефония, мини-АТС, кассы, шредеры, картриджи

Виктор

Виктор

625461165

+7(916) 645-02-78

bank@atelio.ru
Наши сертификаты
Я зарегистрирован на Портале Поставщиков

Dinstar G240

Наши менеджеры проконсультируют Вас, помогут подобрать необходимое оборудование.

Юлия

Профиль: Мини-АТС, телефоны, МФУ, принтеры, факсы, системы записи

+7(495) 125-29-29

+7(915) 328-51-39

705618576

telefon@atelio.ru
Dinstar G240
Хотите получить скидку на этот товар?
Звоните +7(495) 125-29-29
Основные характеристики
Проводной SIP телефон
Цветной LCD-дисплей 2,4" (240x320)
Количество SIP-аккаунтов - 6
5-сторонняя конференц-связь
Программируемые клавиши DSS
Телефонная книга: 1000 групп
Звук: HD Voice
Интерфейсы: 2 порта Gigabit Ethernet

Описание
G240 – это IP-телефон начального уровня, а G240/G240P оснащается 2,4-дюймовым цветным TFT-дисплеем с подсветкой, что выводит визуальные эффекты на новый уровень. Свободно программируемые многоцветные функциональные клавиши обеспечивают пользователям высокий уровень удобства. Каждая функциональная клавиша может быть настроена для различных функций телефона с одним касанием, таких как быстрый набор, поле лампы занятости и т.д.

Высокое качество звука

Полнодуплексная система громкой связи и микрофона, а также цифровой сигнальный процессор (DSP) обеспечивают G240/G240P высокое качество звука. Независимо от того, используете ли вы громкую связь или трубку, вы всегда будете наслаждаться качественным и кристально чистым звуком во время разговора.

Богатый визуальный опыт

G240/G240P — это IP-телефон начального уровня, оснащенный 2,4-дюймовым цветным TFT-дисплеем высокого разрешения с подсветкой, что выводит визуальные эффекты на новый уровень. Свободно программируемые многоцветные функциональные клавиши обеспечивают пользователям высокую степень удобства использования. Каждая функциональная клавиша может быть настроена для различных функций телефона одним нажатием, таких как быстрый набор, индикатор занятости и т. д.

Технические характеристики Dinstar G240P
Функции телефона:
Регулируемая громкость голоса
Выбираемые мелодии звонка
XML-браузер
URL/URI действия
Блокировка клавиатуры
Программируемые клавиши DSS
Телефонная книга: 1000 групп
Черный список: 100 групп
Журнал вызовов: 100 записей
Поддержка 5 удаленных URL-адресов телефонной книги
LDAP
Поддержка нескольких языков
Поддержка беспроводных гарнитур EHS (Plantronics, Jabra, Sennheiser)

Функции IP-АТС:
SMS, голосовая почта, MWI
Музыка на удержании, интерком, многоадресная рассылка
Перехват вызова, перехват вызова в группе
Анонимный звонок
Отклонение анонимного звонка

Аудио:
HD-голосовая связь
Широкополосный кодек: G.722, OPUS-WB
Узкополосный кодек: PCMA, PCMU, G.729A/B, G.723.1, G.726, AMR, OPUS, iLBC
Подавление эха/динамический джиттер
Обнаружение голосовой активности (VAD)
Генерация комфортного шума (CNG)
Полнодуплексная связь с говорящим

Протоколы и стандарты:
SIP v1 (RFC2543), SIP v2 (RFC3261)
SIP через TLS, SRTP
TCP/IP/UDP
RTP/RTCP, RFC2198, RFC1889
HTTP/HTTPS/FTP/TFTP
ARP/RARP/ICMP/NTP/DHCP
DNS SRV/A Запрос/NATPR-запрос
STUN, таймер сессии (RFC4028)
DTMF: внутриполосный, RFC2833, SIP INFO
LLDP
1X, OpenVPN

Управление:
Автоматическая настройка: FTP/TFTP/HTTP/HTTPS/PnP
Конфигурация через веб-интерфейс HTTP/HTTPS
SNMP, TR069
Захват сети
NTP/летнее время
Обновление прошивки через веб-интерфейс
Syslog
Резервное копирование/восстановление конфигурации
Система управления оборудованием (NMS)

Физические характеристики:
Цветной 2,4-дюймовый экран высокого разрешения (240x320)
Габариты (прибл.): 180*183*34 мм (ШхВхГ) без подставки
Вес (прибл.): устройство 370 г, подставка 60 г
Входное напряжение: 5 В постоянного тока
Источник питания: PoE или адаптер питания 5 В постоянного тока
Потребляемая мощность: 1,4 Вт
PoE IEEE802.3af
Телефонная трубка: 4P4C, RJ9
Гарнитура: 4P4C, RJ9
2 порта Ethernet RJ45 10/100/1000 Мбит/с
Возможность настенного монтажа
Условия окружающей среды:
Рабочая температура: 0°C ~ 45°C
Температура хранения: -10°C ~ 60°C
Влажность: от 10% до 90% (без конденсации)
Линия SIP: 6.
Ключи DSS: 2.
Голосовая конференция: 5-сторонняя.
Поддежка PoE
71131137

Dinstar G240 - Проводной SIP телефон; Цветной LCD-дисплей 2,4"; Количество SIP-аккаунтов - 6; клавиши DSS; HD Voice; 2 порта Gigabit Ethernet

Нет Рейтинг товара 0
3650-
Социальные сети
Читайте отзывы покупателей и оценивайте качество магазина на Яндекс.Маркете
Рейтинг@Mail.ru

Copyright © atelio.ru, 2005-2023. Все права защищены и охраняются законом!
Информация на сайте не является публичной офертой, Технические характеристики и комплект поставки товара могут быть изменены производителем. Подробную информацию уточняйте у менеджеров по тел.+7(495)125-29-29, e-mail: magazin2@atelio.ru

ООО «АТЕЛИО» ОГРН: 1147746830120
121087, Россия, г. Москва, ул. Заречная, д. 9,  посмотреть на карте
разработано в BEZCMS