КОРЗИНА ЗАКАЗОВ
13900-
Siemens Gigaset A540 IP Siemens Gigaset A540 IP

Телефон стандарта DECT с поддержкой VoIP ECO DECT: низкое энергопотребление Громкая связь, будильник Время разговора до 20 часов, время ожидания 220 часов Дисплей с подсветкой (4 цветовые схемы) Подсветка кнопок на трубке Повторный набор на 10 номеров Адресная книга на 150 записей Протокол VoIP

0-
HP CE285A HP CE285A

Чёрный картридж для принтеров HP LaserJet Для HP LaserJet P1102 / 1102w / Pro M1132 / Pro M1212nf / Pro M1214nfh Ресурс примерно 1 600 страниц

34750-
Mertech C-100 CIS MG мультивалюта Mertech C-100 CIS MG мультивалюта

Мультивалютный счетчик банкнот Сенсорный LCD дисплей 4,3" (820х480) Скорость счета: 800/1500 банкнот/мин Вместимость загрузочного кармана - 500 Вместимость приемного кармана - 200 Валюты: RUB/USD/EUR/CNY/BYN/KZT с расширением Виды детекции: CIS/UV/MG/SD/RGB/DD/SP/IR

10370-
Jabra SPEAK 410 UC (7410-209) Jabra  SPEAK 410 UC (7410-209)

Спикерфон Встроенный всенаправленный микрофон Светодиодные индикаторы Технология цифровой обработки сигнала (DSP) Широкополосный звук/HD Voice Тип подключения: USB Интеграция с софтфонами: Jabra PC Suite

8600-
Mertech C-3000 UV Black Mertech C-3000 UV Black

LCD-дисплей с подсветкой Виды валют: RUB; USD; EUR Скорость счета: 1000 банкнот/мин Приемный лоток:140 банкнот Загрузочный лоток: 250 банкнот Способ загрузки банкнот - вертикальный Уровень шума до 60дБ Режим фасовки Выносной дисплей Класс защиты IP42

7990-
Палиха Регистратор связи Телепорт 2.0 Палиха Регистратор связи Телепорт 2.0

Система записи телефонных разговоров на 1 каналЗапись телефонных разговоров на жесткий диск ПКРегистрация номера входящего или исходящего вызоваОпределение номера в стандартах Caller ID и АОНПоказ на мониторе компьютера фото звонящегоРасширенная книжка телефонных контактовНабор номера с автодозвономОбмен телефонных контактов с офисным приложениемРезервное сохранение информации

Мини-АТС, телефоны, МФУ, принтеры, факсы, системы записи

Юлия

Юлия

705618576

+7(915) 328-51-39

telefon@atelio.ru

Банковская техника, телефония, мини-АТС, кассы, шредеры, картриджи

Виктор

Виктор

625461165

+7(916) 645-02-78

bank@atelio.ru
Наши сертификаты
Я зарегистрирован на Портале Поставщиков

Dinstar G430

Наши менеджеры проконсультируют Вас, помогут подобрать необходимое оборудование.

Юлия

Профиль: Мини-АТС, телефоны, МФУ, принтеры, факсы, системы записи

+7(495) 125-29-29

+7(915) 328-51-39

705618576

telefon@atelio.ru
Dinstar G430
Хотите получить скидку на этот товар?
Звоните +7(495) 125-29-29
Основные характеристики
Проводной SIP телефон
Цветной LCD-дисплей 4,3" (480x272)
Количество VoIP-аккаунтов -20
10-сторонняя конференц-связь
50 клавиш управления линиями
Телефонная книга: 1000 групп
Звук: HD Voice
Интерфейсы: 2 порта Gigabit Ethernet, USB 2,0

Описание
G430 / G430P - это интеллектуальный бизнес-IP-телефон, а G430 / G430P оснащен 4,3-дюймовым цветным TFT-дисплеем с высоким разрешением и подсветкой, который выводит визуальные эффекты на новый уровень. Свободно программируемые многоцветные функциональные клавиши обеспечивают пользователям высокую степень удобства. Каждую функциональную клавишу можно настроить для выполнения различных функций телефона в одно касание, таких как быстрый набор, отображение индикатора занятости и т. д.

Технические характеристики Dinstar G430
Функции вызова:
20 SIP-аккаунтов
Ожидание вызова
Переадресация вызова
Слепой/автоматический перевод вызова
Удержание вызова, отключение звука вызова, режим «Не беспокоить»
Быстрый набор, горячая линия
Повторный набор, обратный вызов
Автоматический повторный набор, автоматический ответ
План набора номера
10-сторонняя конференц-связь
Набор номера от другого абонента

Функции телефона:
Регулируемая громкость голоса
Выбираемые мелодии звонка
XML-браузер
URL/URI действия
Блокировка клавиатуры
Телефонная книга: 1000 групп
Черный список: 100 групп
Журнал вызовов: 100 записей
Поддержка 5 удаленных URL-адресов телефонной книги
LDAP
Поддержка нескольких языков
Поддержка беспроводных гарнитур EHS (Plantronics, Jabra, Sennheiser)

Функции IP-АТС:
SMS, голосовая почта, MWI
Музыка на удержании, интерком, многоадресная рассылка
Перехват вызова, перехват вызова в группе
Анонимный вызов
Отклонение анонимных вызовов

Управление:
Автоматическая настройка: FTP/TFTP/HTTP/HTTPS/PnP
Конфигурация через веб-интерфейс HTTP/HTTPS
SNMP, TR069
Захват сети
NTP/Летнее время
Обновление прошивки через веб-интерфейс
Syslog
Резервное копирование/восстановление конфигурации
Система управления оборудованием (NMS)

Аудио:
HD Voice
Широкополосный кодек: G.722, OPUS-WB
Узкополосный кодек: PCMA, PCMU, G.729A/B, G.723.1, G.726, AMR, OPUS, iLBC
Подавление эха/динамический джиттер
Обнаружение голосовой активности (VAD)
Генерация комфортного шума (CNG)
Полнодуплексный говорящий

Протоколы и стандарты:
SIP v1 (RFC2543), SIP v2 (RFC3261)
SIP через TLS, SRTP
TCP/IP/UDP
RTP/RTCP, RFC2198, RFC1889
HTTP/HTTPS/FTP/TFTP
ARP/RARP/ICMP/NTP/DHCP
DNS SRV/ A Query/NATPR Query
STUN, Session Timer (RFC4028)
DTMF: In-Band, RFC2833, SIP INFO
LLDP
1X, OpenVPN

Физические характеристики:
Цветной 4,3-дюймовый экран высокого разрешения (480x272)
Угол наклона экрана: 0°~ 45°
Подставка с двумя углами наклона: 40°
Размеры (прибл.): 258*238*33 мм (ШхВхГ) без подставки
Вес (прибл.): устройство • Вес: 700 г, вес подставки: 60 г
Входное напряжение: 12 В постоянного тока
Источник питания: PoE или адаптер питания 12 В/1 А
Выходной ток USB (блок питания): 5 В 400 мА
Выходной ток USB (PoE): 5 В 1200 мА
Потребляемая мощность: 2,4 Вт без выходного тока USB
PoE IEEE802.3af
Разъем для трубки: 4P4C, RJ9
Разъем для гарнитуры: 4P4C, RJ9
Разъем для расширенного интерфейса: 6P6C, RJ12
2 порта Ethernet RJ45 10/100/1000 Мбит/с
Условия окружающей среды:
Рабочая температура: 0°C ~ 45°C
Температура хранения: -10°C ~ 60°C
Влажность: от 10% до 90% (без конденсации)
71131131

Dinstar G430 - Проводной SIP телефон; Цветной LCD-дисплей 4,3"; Количество VoIP-аккаунтов -20; Звук: HD Voice; 2 порта Gigabit Ethernet, USB 2,0

Нет Рейтинг товара 0
9330-
Социальные сети
Читайте отзывы покупателей и оценивайте качество магазина на Яндекс.Маркете
Рейтинг@Mail.ru

Copyright © atelio.ru, 2005-2023. Все права защищены и охраняются законом!
Информация на сайте не является публичной офертой, Технические характеристики и комплект поставки товара могут быть изменены производителем. Подробную информацию уточняйте у менеджеров по тел.+7(495)125-29-29, e-mail: magazin2@atelio.ru

ООО «АТЕЛИО» ОГРН: 1147746830120
121087, Россия, г. Москва, ул. Заречная, д. 9,  посмотреть на карте
разработано в BEZCMS