КОРЗИНА ЗАКАЗОВ
940-
Sprint SP-H 283X (для HP CF283X/Canon 737) Sprint SP-H 283X (для HP CF283X/Canon 737)

Совместимый черный картридж повышенной емкости Ресурс - 2200 стр. Для HP LaserJet Pro M201dw, M201n, M225dn, M225dw, M225rdn

16430-
Jabra EVOLVE 65 UC Stereo (6599-829-409) Jabra EVOLVE 65 UC Stereo (6599-829-409)

Профессиональная гарнитура Способ крепления - оголовье (регулируемое) Вид наушников - накладные Количество динамиков - 2 (стерео) Защита от шумов PeakStop™ Звук: Hi- Fi, HD Sound Поддержка: Unified Communication Разъём - 3,5 мм Jack, USB-адаптер Bluetooth

2880-
Grandstream GXP1610 черный Grandstream GXP1610 черный

IP-телефон c поддержкой 1 учетной записи SIP 2 линии 3 программируемые клавиши 3-х сторонняя конференц-связь Динамик с эхоподавлением Телефонная книга на 500 записей Журнал на 200 записей Двойные сетевые порты Разъем RJ9 для гарнитуры

1550-
Baofeng UV-82 (2 режима мощности) черный Baofeng UV-82 (2 режима мощности) черный

Радиостанция портативная ЖК-дисплей с 3-мя цветами подсветки Диапазоны частот: 130-176 и 400-520 МГц Приём FM радио 65-108 МГц До 10 км (в зависимости от местности и рабочих условий) Мощность передатчика 5 Вт Количество кодов - 128 Голосовая активация через гарнитуру (VOX) Защищённость: IP 54

30890-
Grandstream GXW4216 Grandstream GXW4216

VoIP шлюз с графическим ЖК-дисплеем с подсветкой 16 аналоговых портов FXS Порт Telco 1 Gigabit Ethernet порт Поддержка SIP протокола Поддержка протокола передачи факсов T.38 Управление и настройка по WEB

6950-
Panasonic KX-FAT431A7 Panasonic KX-FAT431A7

Тонер-картридж черный Ресурс - 6 000 стр. Для Panasonic KX-MB2510RU, KX-MB2540RU, Panasonic KX-MB2230RU, KX-MB2270RU

Мини-АТС, телефоны, МФУ, принтеры, факсы, системы записи

Юлия

Юлия

705618576

+7(915) 328-51-39

telefon@atelio.ru

Банковская техника, телефония, мини-АТС, кассы, шредеры, картриджи

Виктор

Виктор

625461165

+7(916) 645-02-78

bank@atelio.ru
Наши сертификаты
Я зарегистрирован на Портале Поставщиков

Dinstar C61SP

Наши менеджеры проконсультируют Вас, помогут подобрать необходимое оборудование.

Юлия

Профиль: Мини-АТС, телефоны, МФУ, принтеры, факсы, системы записи

+7(495) 125-29-29

+7(915) 328-51-39

705618576

telefon@atelio.ru
Dinstar C61SP
Хотите получить скидку на этот товар?
Звоните +7(495) 125-29-29
Основные характеристики
Проводной IP-телефон
Графический ЖК-дисплей с разрешением 132 x 64 с подсветкой
HD Voice
2 SIP-аккаунта
Двухпортовый Ethernet 10/100 Мбит/с


Описание
Dinstar C61SP - это универсальный SIP-телефон высокой четкости, разработанный для малого и среднего бизнеса. Простой в использовании, экономичный, подходящий для различных сред. Графический ЖК-дисплей 132 x 64 пикселей с подсветкой. Превосходное качество передачи голоса в формате HD и различные системные функции для удовлетворения различных потребностей малых и средних предприятий, центров обработки вызовов и пользователей отрасли. Простота установки, настройки и использования. Поддерживает 2 учетных записи SIP, поддерживает функции 3-сторонней конференции. Обеспечивает широкие бизнес-функции за счет беспрепятственного взаимодействия с IP PBX.

Характеристики Dinstar C61SP
Функции вызова

• 2 SIP-аккаунта
• Ожидание вызова
• Переадресация звонков
• Слепой / сопровождающий перевод
• Удержание вызова, отключение звука, не беспокоить
• Быстрый набор, горячая линия
• Повторный набор, Возврат вызова
• Автодозвон, Автоответчик
• План набора
• Трехсторонний звонок
• Одноранговый набор

Функции телефона

• Регулируемая громкость
• Выбираемые мелодии звонка
• XML-браузер
• URL / URI действия
• Замок
• Телефонная книга: 1000 групп
• Черный список: 100 групп.
• Журнал вызовов: 100 журналов
• Поддержка 5 URL удаленной телефонной книги
• LDAP
• Поддержка нескольких языков

Возможности IP-PBX

• SMS, голосовая почта, MWI
• Музыка при удержании, домофон, многоадресная передача
• Перехват вызова, перехват вызова в группе
• Анонимный звонок
• Отклонение анонимного вызова

Аудио

• HD-голос
• Широкополосный кодек: G.722, OPUS-WB
• Узкополосный кодек: PCMA, PCMU, G.729, G723, G726, AMR, OPUS, iLBC
• Подавление эха / динамическое дрожание
• Обнаружение голосовой активности (VAD)
• Генерация комфортного шума (СПГ)
• Полнодуплексный динамик

Протоколы и стандарты

• SIP v1 (RFC2543), v2 (RFC3261)
• SIP через TLS, SRTP
• TCP / IP / UDP
• RTP / RTCP, RFC2198, 1889
• HTTP / HTTPS / FTP / TFTP
• ARP / RARP / ICMP / NTP / DHCP
• DNS SRV / запрос A / запрос NATPR
• STUN, таймер сеанса (RFC4028)
• DTMF: внутриполосный, RFC2833, SIP INFO
• LLDP
• OpenVPN, 802.1X

Управление

• Автоматическая инициализация: FTP / TFTP / HTTP / HTTPS / PnP
• Конфигурация через HTTP / HTTPS Интернет
• SNMP, TR069
• Сетевой захват
• NTP / летнее время
• Обновление прошивки через Интернет
• Системный журнал
• Резервное копирование / восстановление конфигурации
• Система управления оборудованием (NMS)

Физические особенности

• Графический ЖК-дисплей 132x64 пикселей с подсветкой
• Подставка с двумя углами наклона: 40° и 55°
• Размеры (прибл.): 201x203x42,5 мм (ШxДxГ) без подставки
• Вес (прибл.): Устройство 500 г, подставка для ног 50 г
• Входное напряжение: 5В постоянного тока
• Источник питания: адаптер питания 5В постоянного тока или PoE.
• Трубка: 4P4C, RJ9
• Гарнитура: 4P4C, RJ9
• Относящийся к окружающей среде:
Температура эксплуатации: 0 ~ 40 ° C
Влажность: от 10% до 95% (без конденсации)
• 2 порта Ethernet 10/100 Мбит / с RJ45
• Возможность настенного монтажа
71131115

Dinstar C61SP - Проводной IP-телефон; Графический ЖК-дисплей с разрешением 132 x 64 с подсветкой; HD Voice; 2 SIP-аккаунта; Двухпортовый Ethernet 10/100 Мбит/с

Нет Рейтинг товара 0
3810-
Социальные сети
Читайте отзывы покупателей и оценивайте качество магазина на Яндекс.Маркете
Рейтинг@Mail.ru

Copyright © atelio.ru, 2005-2023. Все права защищены и охраняются законом!
Информация на сайте не является публичной офертой, Технические характеристики и комплект поставки товара могут быть изменены производителем. Подробную информацию уточняйте у менеджеров по тел.+7(495)125-29-29, e-mail: magazin2@atelio.ru

ООО «АТЕЛИО» ОГРН: 1147746830120
121087, Россия, г. Москва, ул. Заречная, д. 9,  посмотреть на карте
разработано в BEZCMS