КОРЗИНА ЗАКАЗОВ
10370-
Jabra SPEAK 410 UC (7410-209) Jabra  SPEAK 410 UC (7410-209)

Спикерфон Встроенный всенаправленный микрофон Светодиодные индикаторы Технология цифровой обработки сигнала (DSP) Широкополосный звук/HD Voice Тип подключения: USB Интеграция с софтфонами: Jabra PC Suite

7280-
DoCash mini IR DoCash mini IR

Инфракрасный детектор Контроль спецэлемента «М» Большой экран (4.3”) Высокая четкость и контрастность изображения Отсутствие оптических искажений Возможность просмотра банкнот «веером» Настольная подставка Настенное крепление (опционально) Интуитивно понятное управление Питание: 220/12В Питание: адаптер 220/12V Габариты (Ш*Г*В): 112*107*150 мм Вес без упаковки: 200 г

3200-
Panasonic KX-TG1611RUH серый Panasonic KX-TG1611RUH серый

АОН, Caller ID (журнал на 50 вызовов) Русскоязычное меню 12 мелодий звонка Повторный набор Подсветка дисплея Часы с будильником Телефонный справочник (50 записей) Поиск трубки

17950-
Gigaset SL450HX серебристый Gigaset SL450HX серебристый

Дополнительная трубка Для Gigaset SL450A GO, SL450SYS Замена Gigaset SL400H Совместима с другими сериями Gigaset SL, E, S, C, CL Цветной дисплей с подсветкой Телефонная книжка на 500 номеров Громкая связь, Bluetooth®, Micro-USB, подключение гарнитуры 2,5 мм. 22 мелодии звонка, виброзвонок, радионяня Отображение времени звонка, даты и времени Может использоваться для микросотовой связи Gigaset, а также др. производителей

21500-
CAS PB-150 (4A0PB1154GCI0501) CAS PB-150 (4A0PB1154GCI0501)

Весы напольные ЖК-дисплей (6 знаков) Предел взвешивания - 150 кг Масса тары не более -59,98 кг Цена поверочного деления - 20/50 г Питание от сети или от батарей Диапазон рабочих температур -10 ~ +40 °C Размеры платформы: 355х443 мм

4170-
Accutone UM610MKII ProNC USB(ZE-UM610MKII-ENC) Accutone UM610MKII ProNC USB(ZE-UM610MKII-ENC)

Профессиональная гарнитура Тип крепления- оголовье Количество динамиков -1 Материал амбушюр - кожзам Микрофон узконаправленный с шумоподавлением Защита от акустического удара ASP Система активного шумоподавления Регулятор громкости, отключение микрофона Совместимость: Microsoft Lync Разъем подключения: USB Длинна кабеля: 1.9 м Вес: 60 гр

Мини-АТС, телефоны, МФУ, принтеры, факсы, системы записи

Юлия

Юлия

705618576

+7(915) 328-51-39

telefon@atelio.ru

Банковская техника, телефония, мини-АТС, кассы, шредеры, картриджи

Виктор

Виктор

625461165

+7(916) 645-02-78

bank@atelio.ru
Наши сертификаты
Я зарегистрирован на Портале Поставщиков

Dinstar C60S

Наши менеджеры проконсультируют Вас, помогут подобрать необходимое оборудование.

Юлия

Профиль: Мини-АТС, телефоны, МФУ, принтеры, факсы, системы записи

+7(495) 125-29-29

+7(915) 328-51-39

705618576

telefon@atelio.ru
Dinstar C60S
Хотите получить скидку на этот товар?
Звоните +7(495) 125-29-29
Основные характеристики
Проводной IP-телефон
Графический ЖК-дисплей с разрешением 132x64
HD- voice
2 дополнительных аккаунта
Поддержка беспроводных EHS Plantronics, Jabra, Sennheiser
Подставка с 2 регулируемыми углами
HTTP/HTTPS/FTP/TFTP
G.729, G723_53, G723_63, G726_32
Два порта Ethernet 10/100 Мбит/с
Полная совместимость с платформами 3CX, Asterisk, Yeastar, Xorcom, VoIP.ms, Broadsoft, FreeSWITC

Описание
Dinstar C60S основан на инновационной технологии SIP, идеально подходящей для всех видов делового общения. Он интегрируется с графическим ЖК-дисплеем с разрешением 132x64 пикселей, элегантным и интуитивно понятным пользовательским интерфейсом, что означает, что вы можете наслаждаться удобным пользовательским интерфейсом.

Характеристики Dinstar C60S
Функции вызова
2 SIP-аккаунта
Ожидание вызова
Переадресация вызова
Слепой / сопровождаемый перевод
Удержание вызова, отключение звука, режим «Не беспокоить»
Быстрый набор, горячая линия
Повторный набор, возврат вызова
План нумерации: 5
Одноранговый набор
Регулируемая громкость голоса
Выбираемые мелодии звонка
XML-браузер
URL/URI действия
Блокировка клавиатуры
Программируемые клавиши DSS
Телефонная книга: 1000 групп
Черный список: 100 групп
Журнал вызовов: 1 00 журналов
Поддержка 5 URL-адресов удаленной телефонной книги
LDAP
Поддержка нескольких языков
Поддержка беспроводной гарнитуры EHS (Plantronics, Jabra, Sennheiser Phone Features)
IP
Возможности АТС
SMS, голосовая почта, MWI
Музыка на удержании, Интерком, Мультикаст
Перехват вызова, Перехват вызова в группе
Анонимный звонок
Отклонение анонимного вызова
Аудио HD Voice
Широкополосный кодек:G.722, OPUS WB
Узкополосный кодек: PCMA, G.729, G723,
G726 AMR, OPUS, iLBC
Эхоподавление/динамический джиттер
Обнаружение голосовой активности
Генерация комфортного шума
Полнодуплексные протоколы и стандарты громкоговорителей
SIP v1 (RFC2543) RFC2543), SIP v2 (RFC3261)
SIP через TLS, S RT
TCP/IP/УД
RTP/RTC, RFC2198, RFC1889
HTTP/HTTPS/FTP/TFT
ARP/RARP/ICMP/NTP/DHC
DNS СРВ/
A Запрос/N A Запрос TPR
STUN, таймер сеанса
DTMF: внутриполосный, RFC2833, SI P INFO
LLDP
OpenVPN, 802.1X Honesty Focus Innovative Open
minded Management
Автонастройка FTP/TFTP/HTTP/HTTPS/Pn
Конфигурация через HTTP/HTTPS веб
SNMP, TR069
Захват сети
NTP/летнее время
Обновление прошивки через веб системный журнал
Резервное копирование/восстановление конфигурации
Система управления оборудованием (физические характеристики NMS
Графический ЖК-дисплей с разрешением 132x64 пикселей
Подставка для ног с двумя углами: 40 и 45
Размеры (прибл.): 180x192x36 мм (ШxДxГ) без подставки для ног
Вес (прибл.): устройство 370 г , подставка для ног 60 г .
Входное напряжение: 5 В постоянного тока
Источник питания: адаптер питания 5 В постоянного тока или PoE
Потребляемая мощность: 1,4 Вт
Трубка: 4P4C, RJ9
Гарнитура: 4P4C, RJ9
Условия окружающей среды: Рабочая температура: 0~40
Влажность: от 10% до 95% (без конденсации)
2 порта RJ45 10/100 М Ethernet
Настенный монтаж
71131111

Dinstar C60S - Проводной IP-телефон Графический ЖК-дисплей 132x64 HD- voice 2 дополнительных аккаунта Подставка с 2 регулируемыми углами

Нет Рейтинг товара 0
2890-
Социальные сети
Читайте отзывы покупателей и оценивайте качество магазина на Яндекс.Маркете
Рейтинг@Mail.ru

Copyright © atelio.ru, 2005-2023. Все права защищены и охраняются законом!
Информация на сайте не является публичной офертой, Технические характеристики и комплект поставки товара могут быть изменены производителем. Подробную информацию уточняйте у менеджеров по тел.+7(495)125-29-29, e-mail: magazin2@atelio.ru

ООО «АТЕЛИО» ОГРН: 1147746830120
121087, Россия, г. Москва, ул. Заречная, д. 9,  посмотреть на карте
разработано в BEZCMS