КОРЗИНА ЗАКАЗОВ
5480-
Motorola TALKABOUT T42 TRIPLE 3 шт Motorola TALKABOUT T42 TRIPLE 3 шт

Радиостанция портативная Частоты: 446-446.200 МГц 16 каналов ЖК-дисплей Сканирование/мониторинг Мощность - 0.5 Вт В комплекте сразу три рации Нелицензируемые радиостанции PMR446 До 4 км (в зависимости от местности и рабочих условий)

0-
HP CE285A HP CE285A

Чёрный картридж для принтеров HP LaserJet Для HP LaserJet P1102 / 1102w / Pro M1132 / Pro M1212nf / Pro M1214nfh Ресурс примерно 1 600 страниц

7640-
CAS SW-5 (SD) (1A0SW4502GCI0501) CAS SW-5 (SD) (1A0SW4502GCI0501)

Весы настольные фасовочные Класс точности – средний Вычитание массы тары Усреднение показаний массы при нестабильной нагрузке (только для моделей SW) Мембранная клавиатура Индикация разрядки батарей Диагностика неисправностей Платформа из пластмассы Питание от сети через адаптер или от батарей Предел взвешивания - 5 кг Минимальная нагрузка - 40 г

11220-
DoCash 913 DoCash 913

Сортировщик монет Счет по номиналу, счет по количеству монет, счет с фасовкой Сортировка монет, суммирование Скорость счета: 250 монет/мин Загрузочного отделение на 1600 монет Накопительное отделение на 8 боксов по 900 монет каждый

31210-
Zebra GK420t 203dpi, USB (GK42-102520-000) Zebra GK420t 203dpi, USB (GK42-102520-000)

Настольный термопринтер (термопечать) Поддержка EPL2, ZPL I/ZPL II Разрешение печати 203 dpi Ширина области печати – 104 мм Скорость прямой термальной печати – до 127 мм/сек Память: 8 MB SDRAM (4 MB доступно пользователю) Интерфейсы USB,RS-232 Возможность подключения клавиатуры* Код изготовителя - GK42-102520-000

58340-
ERICSSON-LG iPECS eMG100-KSUD ERICSSON-LG iPECS eMG100-KSUD

Внешние линии: максимум в системе 74 Внутренние абоненты: максимум в системе 140 8 DKT и 4 SLT интерфейсов Voice Mail (По умолчанию : 4 кан./2 часа, Макс : 16 кан./60 часов) VOIP: встроено 16 кан. (по умолчанию 2 кан.). Расширение до 74 кан. через VOIB48 и 2-ой KSU 32 IP EXT/MEX по умолчанию. Встроенная UCS лицензия на 2 продвинутых пользователя Встроенный ClickCall : 2 копии

Мини-АТС, телефоны, МФУ, принтеры, факсы, системы записи

Юлия

Юлия

705618576

+7(915) 328-51-39

telefon@atelio.ru

Банковская техника, телефония, мини-АТС, кассы, шредеры, картриджи

Виктор

Виктор

625461165

+7(916) 645-02-78

bank@atelio.ru
Наши сертификаты
Я зарегистрирован на Портале Поставщиков

Dinstar UC2000-VE-4G

Наши менеджеры проконсультируют Вас, помогут подобрать необходимое оборудование.

Юлия

Профиль: Мини-АТС, телефоны, МФУ, принтеры, факсы, системы записи

+7(495) 125-29-29

+7(915) 328-51-39

705618576

telefon@atelio.ru
Dinstar UC2000-VE-4G
Хотите получить скидку на этот товар?
Звоните +7(495) 125-29-29
Основные характеристики
VoIP-шлюз GSM/3G/4G
4 канала GSM или LTE
Мощный встроенный процессор
Совместимость с LTE-FDD/LTE-TDD/WCDMA/GSM
Совместимость с основной платформой VoIP
SIM-карты с возможностью горячей замены
Передача голоса по LTE (VoLTE)
HTTP API для интеграции SMS-приложений
SMS на электронную почту и электронную почту на SMS
Гибкие правила набора номера и правила манипулирования
Авто КЛИП
Удаленное управление SIM-картами (дополнительно)

Технические характеристики
4 GSM/CDMA канала
GSM: 4х-диапазонный 850/900/1800/1900 МГц
CDMA: 800 МГц
PSTN и VoIP «горячая» линия
До 8 одновременных вызовов
Гибкие правила набора и обработки
Отправка и приём SMS-сообщений
USSD, Open API для SMS/USSD
Выбор оператора
Управление PIN-кодом
G.711A/U law, G.723.1, G.729A/B
Детектор и подавление пауз
Генерация комфортного шума (CNG)
Определение присутствия голосового сигнала (VAD)
Эхо-компенсация (G.168)
Jitter буфер
Тоновый генератор установки соединения
Программируемая регулировка усиления
SIP V2.0 RFC3261
SDP RFC2327
Таймер сессий RFC4028
RTP/RTCP RFC3551
SIP регистрация
SIP транк (одноранговый режим)
Группы SIP транков
Обратный вызов (немедленно, с сигнальным оповещением)
Конфигурируемый SIP Release Code
Запрос DNS SRV/A
Исходящий Proxy
Режим DTMF: сигнал/RFC2833
Прохождение NAT
Динамический NAT, статический NAT, STUN

Частотный диапазон, МГц:
- GSM 850/900/1800/1900
- CDMA: 800

Каналы:
- 4 GSM/CDMA канала

Интерфейсы:
- Слот SIM-карт: 4 канала
- Интерфейс Ethernet: 2 LAN 10/100M Base-Tx RJ45
- Консоль: 1* RS232 115200 бит/с
- Антенные разъемы: SMA
- Светодиодные индикаторы: PWR, RUN, уровень сигнала, Вкл./Снятие трубки
- Кнопка Reset (сброс)
- Установка SIM-карты: локальная SIM

Сетевые протоколы:
- IP v4, TCP/UDP, PPPoE, DHCP, FTP/TFTP, ARP, RARP, NTP
- VPN PPTP
- Шифрование: RC4, MD5 (ожидается)
- IP v6 (ожидается)
- HTTP

Питание:
- вход: 100...240 В, 50-60 Гц
- выход: 12 В пост.т., 4.0 А
Энергопотребление:
- 20 Вт
Диапазон рабочих температур:
- 0...+45°С
Рабочая влажность:
- 10...90%


Описание
Dinstar UC2000-VE — это 4- или 8-канальный VoIP-шлюз GSM/3G/4G в компактном корпусе, проверенном в полевых условиях. Он используется для плавного перехода между мобильными сетями и сетями VoIP для передачи как голоса, так и SMS. Благодаря встроенному модулю подключения GSM/WCDMA/LTE и протоколу SIP, совместимому с основными платформами VoIP, он подходит для предприятий, организаций с несколькими филиалами, терминаторов вызовов и регионов с ограниченным количеством стационарных телефонов, например в сельской местности, где он позволяет сократить расходы на телефонию и обеспечивает простую и эффективную связь. Он работает автономно, а также поддерживает удалённое управление SIM-картами с помощью Dinstar SIMBank и SIMCloud.
69141125

Dinstar UC2000-VE-4G - VoIP-шлюз GSM/3G/4G; 4 канала GSM или LTE; Мощный встроенный процессор; Передача голоса по LTE (VoLTE); HTTP API для интеграции SMS-приложений

Нет Рейтинг товара 0
25580-
Социальные сети
Читайте отзывы покупателей и оценивайте качество магазина на Яндекс.Маркете
Рейтинг@Mail.ru

Copyright © atelio.ru, 2005-2023. Все права защищены и охраняются законом!
Информация на сайте не является публичной офертой, Технические характеристики и комплект поставки товара могут быть изменены производителем. Подробную информацию уточняйте у менеджеров по тел.+7(495)125-29-29, e-mail: magazin2@atelio.ru

ООО «АТЕЛИО» ОГРН: 1147746830120
121087, Россия, г. Москва, ул. Заречная, д. 9,  посмотреть на карте
разработано в BEZCMS