КОРЗИНА ЗАКАЗОВ
2090-
Baofeng UV-9R Plus (8 Ватт), черный Baofeng UV-9R Plus (8 Ватт), черный

Радиостанция портативная LCD дисплей Диапазон частот: VHF 136-174 / UHF 400-520 МГц Мощность передатчика: 1/5/8 Ватт Шаг изменения частоты - 2.5/5/6.25/10/12.5/20/25/50 кГц Чувствительность приёмника, не хуже 0,2 мкВ Выходная мощность аудио - 1000 мВт FM радиоприемник Функция сканирования субтонов CTCSS/DCS Сканирование частот (каналов) Влагозащита IP67

7950-
Panasonic KX-TG6812RUB (2 трубки в комплекте) Panasonic KX-TG6812RUB  (2 трубки в комплекте)

Радиотелефон стандарта DECT 2 трубки в комплекте АОН, Caller ID (журнал на 50 вызовов), голосовой АОН Журнал входящих вызовов на 50 номеров 40 мелодий звонка Полифонические мелодии звонка (32 тона) Спикерфон на трубке Телефонная книга (120 записей) Время разговора – 15 часов, время ожидания – 170 часов Функции "радионяня", резервного питания, черный список, быстрого доступа

12300-
Motorola TALKABOUT T82 Extreme 2 шт Motorola TALKABOUT T82 Extreme 2 шт

Радиостанция портативная PMR446-безлицензионная система (446 МГц) До 10 км (в зависимости от местности и рабочих условий) ЖК-дисплей с подсветкой 20 выбираемых тональных сигналов вызова Блокировка клавиатуры Индикатор заряда батареи Мощность передатчика 500 мВт Ширина полосы 12,5 КГц 16 каналов Защищённость - IPX4

15140-
Аргут А-36 Аргут А-36

Радиостанция портативная Диапазон частот 300-339 (МГц) Количество каналов - 199 Максимальная выходная мощность - 5 Вт Кодировка CTCSS/DCS Шаг частоты 5 (kHz) Тип шумоподавителя автоматический ASQ Приоритетное сканирование Функция VOX Диапазон рабочих температур °C -30 +60

165890-
OKI MC853dn-EURO(45850404) OKI MC853dn-EURO(45850404)

Цветное лазерное МФУ А3 (копир, принтер, сканер, факс) Цветной сенсорный ЖК-дисплей 7 дюйм. сенсорный Скорость ч/б печати - 13 стр./мин, 23 стр./мин (А4) Скорость цветной печати - 13 стр./мин, 23 стр./мин (А4) Разрешение при печати: 1200х600 т/д Автоматическая двусторонняя печать Автоподатчик на 50 листов Емкость лотка подачи бумаги - 400 листов Частота процессора: 800 МГц Емкость жесткого диска: 250 ГБ Степлер (до 20 листов 80 гр)

1180-
Sprint SP-H-CF226A для HP 26A (CF226A) Sprint SP-H-CF226A для HP 26A (CF226A)

Совместимый черный тонер-картридж Ресурс 9 000 страниц А4 при 5% заполнении страницы Для HP Laser Jet Pro M402n/M402dn/M402dw/M402dne HP LaserJet Enterprise M426/426dw/M426fdw/M426fdn

Мини-АТС, телефоны, МФУ, принтеры, факсы, системы записи

Юлия

Юлия

705618576

+7(915) 328-51-39

telefon@atelio.ru

Банковская техника, телефония, мини-АТС, кассы, шредеры, картриджи

Виктор

Виктор

625461165

+7(916) 645-02-78

bank@atelio.ru
Наши сертификаты
Я зарегистрирован на Портале Поставщиков

Dinstar DAG2500-48S

Наши менеджеры проконсультируют Вас, помогут подобрать необходимое оборудование.

Юлия

Профиль: Мини-АТС, телефоны, МФУ, принтеры, факсы, системы записи

+7(495) 125-29-29

+7(915) 328-51-39

705618576

telefon@atelio.ru
Dinstar DAG2500-48S
Хотите получить скидку на этот товар?
Звоните +7(495) 125-29-29
Основные характеристики
Аналоговый 48 портовый FXS шлюз
48 FXS линий
2 сетевых порта 10/100 /1000 Mbps
1 LAN
Протокол: SIP
Поддержка голосовых кодеков: G.711A/U law, G.723.1, G.729A/B, G.726, iLBC, AMR
Факсы по T.38 или G.711
TR069/SNMP
IPV6
IMS
VAD (обнаружение речевых сигналов) с генерацией комфортного шума (CNG) и PLC (маскирование потери пакетов), Dynamic Jitter Buffer L2/L3 QoS
Конфигурация Web/Telnet, автоматическое предоставления телекоммуникационных услуг, PPPoE, клиент/сервер DHCP
Удержание вызова, ожидание вызова, переадресация вызова, DND, прямой IP вызов, слепая переадресация, сопровождаемый перевод звонка
Подавление эха G.168
Сетевые протоколы: IP,TCP, UDP,TFTP, FTP, ARP,RARP, Ping, NTP, SNTP, Http, DNS, Trancert

Физические интерфейсы шлюза Dinstar DAG2500-48S
Телефон разъем: DAG2500-48S: 48 FXS с 2 * RJ21, 50 контактный
Консоли: 1 * RS232, бит/с
SFP: N/A
Сетевой интерфейс: 2*10/100/1000-T
Голосовой и факс
G.711a/U закона, G.723.1, G.729A/B, G.726, Ilbc, AMR
Подавление эха
Генерация комфортного шума (CNG)
Обнаружение голосовой активности (VAD)
Подавления эха (G.168), С до 128 мс
Буфер обмена
Программируемое управления
T.38/pass-через
Модем/POS
DTMF режима: SIP INFO/RFC2833/группа
VLAN 802.1 P/802.1Q
Layer3 QoS и Diffserv
FXS
Разъем: RJ21
Режим: DTMF и импульсный
Pulse: 10 и 20 PPS
Caller ID: DTMF/FSK CLI презентации
Макс Длина кабеля: 5 км
Обратной полярности
Программируемый Call Progress тон
VoIP
Протокол: SIP V2.0 (UDP/TCP), RFC3261, SDP, RTP (RFC2833), RFC3262, 3263,3264, 3265,3515, 2976,3311
RTP/RTCP, RFC2198, 1889
RFC4028 таймер сеанса
RFC3266 IPv6 в SDP
RFC2806 Тел Ури
RFC3581 NAT, rport
Основной/Резервное копирование SIP сервера
Исходящих прокси
DNS SRV/вопросы/natpr запроса
Рано СМИ/рано ответ
NAT: статический/динамический NAT

Дополнительные опции
Ожидание вызова, перевод вызова, передача, перехват вызова, переадресация вызова, горячая линия, удержание вызова, не беспокоить, 3-полосная конференция, индикатор ожидающего сообщения (MWI)

Функции программного обеспечения
Telnet ACL
Действий URL
Pppoe/ipv4/ipv6
Digitmap
Оптимизация пропускной способности
Маршрутизация
Вызывающей/вызываемый номер

Обслуживание
SNMP v1/v2/v3, TR069
Авто Provisioning
Telnet
Резервное копирование/восстановление
Обновления прошивки через веб
Cdr, Syslog
Ping/tracert
Сети захвата
gr909
Ntp/дневной свет
IVR местных обслуживания

Окружающая среда
Мощность: 100-240vac, 50-60 Гц
Потребляемая мощность: 75 Вт
Рабочая температура: 0 ~ 45
Температура хранения: -20 ~ 80
Влажность: 10%-90% без конденсации
Размеры (w/d/h): 440*280*44 мм (1u)
Вес: 4.0 кг
Соответствие: ce, FCC

69141122

Dinstar DAG2500-48S - Аналоговый 48 портовый FXS шлюз; 48 FXS линий; 2 сетевых порта 10/100 /1000 Mbps; Поддержка SIP; Поддержка Ipv4 и IPv6

Нет Рейтинг товара 0
64450-
Рейтинг@Mail.ru

Copyright © atelio.ru, 2005-2023. Все права защищены и охраняются законом!
Информация на сайте не является публичной офертой, Технические характеристики и комплект поставки товара могут быть изменены производителем. Подробную информацию уточняйте у менеджеров по тел.+7(495)125-29-29, e-mail: magazin2@atelio.ru

ООО «АТЕЛИО» ОГРН: 1147746830120
121087, Россия, г. Москва, ул. Заречная, д. 9,  посмотреть на карте
разработано в BEZCMS