КОРЗИНА ЗАКАЗОВ
21500-
CAS PB-150 (4A0PB1154GCI0501) CAS PB-150 (4A0PB1154GCI0501)

Весы напольные ЖК-дисплей (6 знаков) Предел взвешивания - 150 кг Масса тары не более -59,98 кг Цена поверочного деления - 20/50 г Питание от сети или от батарей Диапазон рабочих температур -10 ~ +40 °C Размеры платформы: 355х443 мм

1890-
Panasonic KX-TS2350RUW белый Panasonic  KX-TS2350RUW белый

Повторный набор последнего номера Кнопка "флэш" Переключение тонального/импульсного набора Регулировка громкости звонка Регулировка громкости динамика Возможность установки на стене Цвет: белый

58340-
ERICSSON-LG iPECS eMG100-KSUD ERICSSON-LG iPECS eMG100-KSUD

Внешние линии: максимум в системе 74 Внутренние абоненты: максимум в системе 140 8 DKT и 4 SLT интерфейсов Voice Mail (По умолчанию : 4 кан./2 часа, Макс : 16 кан./60 часов) VOIP: встроено 16 кан. (по умолчанию 2 кан.). Расширение до 74 кан. через VOIB48 и 2-ой KSU 32 IP EXT/MEX по умолчанию. Встроенная UCS лицензия на 2 продвинутых пользователя Встроенный ClickCall : 2 копии

1550-
Baofeng UV-82 (2 режима мощности) черный Baofeng UV-82 (2 режима мощности) черный

Радиостанция портативная ЖК-дисплей с 3-мя цветами подсветки Диапазоны частот: 130-176 и 400-520 МГц Приём FM радио 65-108 МГц До 10 км (в зависимости от местности и рабочих условий) Мощность передатчика 5 Вт Количество кодов - 128 Голосовая активация через гарнитуру (VOX) Защищённость: IP 54

0-
Brother TN-1075 Brother TN-1075

Черный картридж Ресурс - 1000 стр. Для Brother HL-1110R/HL-1112R/DCP-1510R/DCP-1512R, Brother MFC-1810R/MFC-1815R

Мини-АТС, телефоны, МФУ, принтеры, факсы, системы записи

Юлия

Юлия

705618576

+7(915) 328-51-39

telefon@atelio.ru

Банковская техника, телефония, мини-АТС, кассы, шредеры, картриджи

Виктор

Виктор

625461165

+7(916) 645-02-78

bank@atelio.ru
Наши сертификаты
Я зарегистрирован на Портале Поставщиков

Yeastar S100

Наши менеджеры проконсультируют Вас, помогут подобрать необходимое оборудование.

Юлия

Профиль: Мини-АТС, телефоны, МФУ, принтеры, факсы, системы записи

+7(495) 125-29-29

+7(915) 328-51-39

705618576

telefon@atelio.ru
Yeastar S100
Хотите получить скидку на этот товар?
Звоните +7(495) 125-29-29
Основные характеристики
100 SIP абонентов, расширение до 200 с помощью DSP модуля D30(максимум 1)
30 одновременных вызовов, расширение до 60 с помощью DSP модуля D30
До 16 аналоговых портов (FXO/FXS), с доп. модулями S2(2 FXS), O2(2 FXO),SO(FXS и FXO)
Для подключения O2, S2, SO, GSM, BRI используется плата расширения EX08
(максимум 2) — до 4 модулей на плату расширения EX08
До 6 BRI портов, используя модули BRI
До 2 портов E1, используя модуль EX30(максимум 2)
До 8 GSM/UMTS, используя модуль GSM
Максимальное количество плат EX30 и/или EX08 равно 2. Возможна любая комбинация.
Автоматическая запись разговоров до 10 000 мин.
1 порт WAN, 1 порт LAN, карта памяти СD
1 порт USB 2.0
Работает с SIP/IAX, 2, PSTN линии, ISDN BRI, E1 / T1 / PRI, и GSM / CDMA / 3G
Мощные приложения (дополнения) включают в себя автоматическое определение положения, LDAP, и многое другое.
Мгновенное подключение нескольких сайтов и удаленных пользователей
Гарантия 3 года

Функциональные возможности
Трансфер вызова
Переадресация вызова
Парковка вызова
Захват вызова
Групповой вызов
Маршрутизация вызова
Прилипание вызова (AutoCLIP)
Многоточный вызов (SIP Forking)
Режим ожидания
Оповещение (Paging Call)
Интерком
Конференц-комнаты
Режим не беспокоить (DND)
Очередь
Интерактивный голосовой автоответчик (IVR) с гибкой конфигурацией
Музыка в режиме ожидания (Music On Hold)
Голосовая почта
Быстрый набор
Система внешнего доступа к линиям АТС (DISA - Direct Inward System Access)
Личный кабинет пользователя
Отображение статуса абонента (BLF)
Autoprovision
LDAP
Доступ к линиям по PIN-коду
Привязка мобильного номера к внутреннему номеру абонента
Записная книга
Черный список
Детализация звонков (CDR)
SIP SMS
Поддержка видео
Функция вмешательства (прослушивание, подсказка, вмешательство)
Запись разговора (one touch record)
Автоматическая запись разговоров
Call Back

VOIP характеристики
Протокол: SIP 2.0 (RFC3261) и IAX2
Транспорт: UDP, TCP, TLS
Аудиокодеки: G711 (alaw/ulaw), G722, G726, G729A, GSM, Speex, ADPCM, iLBC
Видеокодеки: H263, H263P, H264, MPEG4
Факс: Т.30, Т.37, Т.38, G.711 Passthrough
Режим DTMF: In-band, RFC4733, RFC2833, SIP INFO

Сетевые характеристики
2 режима работы с сетью: Статический IP и Динамический IP (DHCP)
VPN, брандмауэр, VLAN, PPPoE, DDNS, QoS, DHCP-сервер

Технические характеристики
Процессор: Freescale i.MX 6Quad 1GHz ARM Cortex-A9 (quad cores)
Flash: 4 ГБ
RAM: DD3 1 ГБ
LAN: 1 (10/100/1000 Мб/с)
WAN: 1 (10/100/1000 Мб/с)
USB: 1 (USB 2.0)
CD-карта: 1
Размер: 440х252х44 мм
Вес: 2,5 кг.
Питание: AC 100-240В 50/60Гц 1.8A макс.
Потребляемая мощность: 5.5-41.2 Ватт
14141113

Yeastar S100 - IP АТС до 100 SIP абонентов, расширение до 200 с помощью DSP модуля D30 30 одновременных вызовов, расширение до 60 с помощью DSP модуля D30 До 16 аналоговых портов (FXO/FXS), с доп. модулями S2(2 FXS), O2(2 FXO),SO(FXS и FXO) До 6 BRI портов, используя модули BRI До 2 портов E1, используя модуль EX30 До 8 GSM/UMTS, использ

Нет Рейтинг товара 0
78900-

Дополнительные опции для Yeastar S100

Y

Yeastar O2

Yeastar S100 - Модуль с 2-мя портами FXO для подключения 2-х внешних телефонных линий.
Тип набора: тональный
Предназначен для работы со всеми IP-АТС Yeastar

14141115

7210-

e

Yeastar S2

Yeastar S100 - Модуль с 2-мя портами FXS для подключения 2-х аналоговых телефонов.
Тип набора: тональный
Предназначен для работы со всеми IP-АТС Yeastar.

14141116

6510-

a

Yeastar SO

Yeastar S100 - Модуль с 1-м портом FXO для подключения внешней телефонной линии и с 1-м портом FXS для подключения аналогового телефона.
Тип набора: тональный
Предназначен для работы со всеми IP-АТС Yeastar.

14141117

7470-

s

Yeastar UMTS

Yeastar S100 - Модуль для подключения одного внешнего UMTS-канала
UMTS 900/2100МГц или 850/2100МГц или 850/1900МГц
Чипсет: SIMCom.
Предназначен для работы со всеми IP-АТС Yeastar.

14141118

17460-

t

Yeastar B2

Yeastar S100 - Модуль для подключения двух линий BRI, предназначен для работы со всеми IP-АТС Yeastar

14141119

12510-

a

Yeastar GSM

Yeastar S100 - Модуль для подключения одного внешнего GSM-канала (GSM 850/900/1800/1900МГц ).
Предназначен для работы со всеми IP-АТС Yeastar.

14141120

10680-

r

Yeastar EX08

Yeastar S100 - Плата расширения для новой линейки станций Yeastar S-серии (S-100 и S-300). Необходима для установки и монтажа модулей расширений Yeastar S2, O2, B2, SO, GSM и UMTS.

14141122

6340-

Yeastar EX30

Yeastar S100 - Плата расширения для станций Yeastar серии S (S100 и S300). Необходима для установки и монтажа в IP-АТС и подключения PRI E1.

14141123

55520-

S

Yeastar D30

Yeastar S100 - DSP-модуль для новой линейки станций Yeastar S-серии (S100 /S300). Необходим для увеличения ресурсов IP-АТС (внутренних абонентов и одновременных вызовов).

14141124

18510-

Социальные сети
Читайте отзывы покупателей и оценивайте качество магазина на Яндекс.Маркете
Рейтинг@Mail.ru

Copyright © atelio.ru, 2005-2023. Все права защищены и охраняются законом!
Информация на сайте не является публичной офертой, Технические характеристики и комплект поставки товара могут быть изменены производителем. Подробную информацию уточняйте у менеджеров по тел.+7(495)125-29-29, e-mail: magazin2@atelio.ru

ООО «АТЕЛИО» ОГРН: 1147746830120
121087, Россия, г. Москва, ул. Заречная, д. 9,  посмотреть на карте
разработано в BEZCMS