КОРЗИНА ЗАКАЗОВ
71810-
ERICSSON-LG iPECS eMG800-BKSU ERICSSON-LG iPECS eMG800-BKSU

iPECS eMG800-BKSU базовый блок IP мини АТС LG-Ericsson Цифровая IP АТС может иметь конфигурации до 600/1200 абонентов Услуга «Единый номер» Встроенная голосовая почта Встроенная услуга автоматического распределения вызовов ACD (Automatic Call Distribution) Встроенные функции для гостиничного бизнеса Многоуровневый подход к организации мобильности Обработка одновременных вызовов Гибкая архитектура сети и повышенная отказоустойчивость Высокоэффективные функции управления вызовами

5450-
Panasonic KX-TS2365RUW белый Panasonic KX-TS2365RUW белый

Автодозвон, спикерфон16-значный ЖК-дисплей с часамиПамять на 30 номеров Разъем для гарнитурыПрограммируемая кнопка ”флэш” (от 80 до 700 мс)Переключение тонального/импульсного набора3 уровня громкости звонка

22950-
Panasonic KX-FC962RU Panasonic KX-FC962RU

Факс печатающий на термобумаге Радиотрубка DECT в комплекте Цифровой автоответчик, запись разговора Автообрезка бумаги, разглаживание бумаги Прием факсов в память, до 28-ми страниц Определитель номера (АОН, Caller ID) Автодозвон, повтор номера, громкая связь

5350-
Panasonic KX-TS2365BUB (черный) Panasonic KX-TS2365BUB (черный)

Автодозвон, спикерфон16-значный ЖК-дисплей с часамиПамять на 30 номеровРазъем для гарнитурыПрограммируемая кнопка ”флэш” (от 80 до 700 мс)Переключение тонального/импульсного набора3 уровня громкости звонка

2090-
Baofeng UV-9R Plus (8 Ватт), черный Baofeng UV-9R Plus (8 Ватт), черный

Радиостанция портативная LCD дисплей Диапазон частот: VHF 136-174 / UHF 400-520 МГц Мощность передатчика: 1/5/8 Ватт Шаг изменения частоты - 2.5/5/6.25/10/12.5/20/25/50 кГц Чувствительность приёмника, не хуже 0,2 мкВ Выходная мощность аудио - 1000 мВт FM радиоприемник Функция сканирования субтонов CTCSS/DCS Сканирование частот (каналов) Влагозащита IP67

36150-
SpRecord A4 SpRecord A4

Адаптер для записи телефонных разговоров на жесткий диск ПК Количество каналов - 4 Макс. количество каналов на компьютер - 64 Подключение к ПК через USB Определение входящих номеров Определение исходящих номеров Система SpRecord прошла испытания в Экспертно-криминалистическом Центре МВД РФ Речевые фонограммы записанные системой SpRecord пригодны для идентификационных исследований (определения личности по голосу)

Мини-АТС, телефоны, МФУ, принтеры, факсы, системы записи

Юлия

Юлия

705618576

+7(915) 328-51-39

telefon@atelio.ru

Банковская техника, телефония, мини-АТС, кассы, шредеры, картриджи

Виктор

Виктор

625461165

+7(916) 645-02-78

bank@atelio.ru
Наши сертификаты
Я зарегистрирован на Портале Поставщиков

Yeastar S50

Наши менеджеры проконсультируют Вас, помогут подобрать необходимое оборудование.

Юлия

Профиль: Мини-АТС, телефоны, МФУ, принтеры, факсы, системы записи

+7(495) 125-29-29

+7(915) 328-51-39

705618576

telefon@atelio.ru
Yeastar S50
Хотите получить скидку на этот товар?
Звоните +7(495) 125-29-29
Основные характеристики
50 SIP абонентов
25 одновременных вызовов
До 8 аналоговых портов (FXO/FXS), с доп. модулями S2(2 FXS), O2(2 FXO),SO(FXS и FXO)
До 8 BRI портов, используя модули BRI
До 4 GSM порта, используя модуль GSM
Автоматическая запись разговоров до 5000 мин
1 порт WAN, 1 порт LAN, карта памяти SD
Работает с SIP/IAX, 2, PSTN линии, ISDN BRI, E1 / T1 / PRI, и GSM / CDMA / 3G
Мощные приложения (дополнения) включают в себя автоматическое определение положения, LDAP, и многое другое.
Мгновенное подключение нескольких сайтов и удаленных пользователей
Возможно установка до 4-х доп. модулей
Гарантия 3 года!

Функциональные возможности
Трансфер вызова
Переадресация вызова
Парковка вызова
Захват вызова
Групповой вызов
Маршрутизация вызова
Прилипание вызова (AutoCLIP)
Многоточный вызов (SIP Forking)
Режим ожидания
Оповещение (Paging Call)
Интерком
Конференц-комнаты
Режим не беспокоить (DND)
Очередь
Интерактивный голосовой автоответчик (IVR) с гибкой конфигурацией
Музыка в режиме ожидания (Music On Hold)
Голосовая почта
Быстрый набор
Система внешнего доступа к линиям АТС (DISA - Direct Inward System Access)
Личный кабинет пользователя
Отображение статуса абонента (BLF)
Autoprovision
LDAP
Доступ к линиям по PIN-коду
Привязка мобильного номера к внутреннему номеру абонента
Записная книга
Черный список
Детализация звонков (CDR)
SIP SMS
Поддержка видео
Функция вмешательства (прослушивание, подсказка, вмешательство)
Запись разговора (one touch record)
Автоматическая запись разговоров
Call Back

VOIP характеристики
Протокол: SIP 2.0 (RFC3261) и IAX2
Транспорт: UDP, TCP, TLS
Аудиокодеки: G711 (alaw/ulaw), G722, G726, G729A, GSM, Speex, ADPCM, iLBC
Видеокодеки: H263, H263P, H264, MPEG4
Факс: Т.30, Т.37, Т.38, G.711 Passthrough
Режим DTMF: In-band, RFC4733, RFC2833, SIP INFO

Сетевые характеристики
2 режима работы с сетью: Статический IP и Динамический IP (DHCP)
VPN, брандмауэр, VLAN, PPPoE, DDNS, QoS, DHCP-сервер

Технические характеристики
Процессор: Freesacle ARM Cortex-A9 1GHz
Flash: 4 ГБ
RAM: DD3 512 МБ
LAN: 1 (10/100/1000 Мб/с)
WAN: 1 (10/100/1000 Мб/с)
CD-карта: 1
Размер: 340х210х44 мм
Вес: 1,48 кг.
Питание: AC 100-240В 50/60Гц 0.6A макс..
Потребляемая мощность: 2.1-18.5 Ватт
14141112

Yeastar S50 - IP АТС до50 SIP абонентов 25 одновременных вызовов До 8 аналоговых портов (FXO/FXS), с доп. модулями S2(2 FXS), O2(2 FXO),SO(FXS и FXO) До 8 BRI портов, используя модули BRI До 4 GSM порта, используя модуль GSM Автоматическая запись разговоров до 5000 мин 1 порт WAN, 1 порт LAN, карта памяти SD Работает с SIP/IAX, 2, PSTN

Нет Рейтинг товара 0
59420-

Дополнительные опции для Yeastar S50

Y

Yeastar O2

Yeastar S50 - Модуль с 2-мя портами FXO для подключения 2-х внешних телефонных линий.
Тип набора: тональный
Предназначен для работы со всеми IP-АТС Yeastar

14141115

7210-

e

Yeastar S2

Yeastar S50 - Модуль с 2-мя портами FXS для подключения 2-х аналоговых телефонов.
Тип набора: тональный
Предназначен для работы со всеми IP-АТС Yeastar.

14141116

6510-

a

Yeastar SO

Yeastar S50 - Модуль с 1-м портом FXO для подключения внешней телефонной линии и с 1-м портом FXS для подключения аналогового телефона.
Тип набора: тональный
Предназначен для работы со всеми IP-АТС Yeastar.

14141117

7470-

s

Yeastar UMTS

Yeastar S50 - Модуль для подключения одного внешнего UMTS-канала
UMTS 900/2100МГц или 850/2100МГц или 850/1900МГц
Чипсет: SIMCom.
Предназначен для работы со всеми IP-АТС Yeastar.

14141118

17460-

t

Yeastar B2

Yeastar S50 - Модуль для подключения двух линий BRI, предназначен для работы со всеми IP-АТС Yeastar

14141119

12510-

a

Yeastar GSM

Yeastar S50 - Модуль для подключения одного внешнего GSM-канала (GSM 850/900/1800/1900МГц ).
Предназначен для работы со всеми IP-АТС Yeastar.

14141120

10680-

Социальные сети
Читайте отзывы покупателей и оценивайте качество магазина на Яндекс.Маркете
Рейтинг@Mail.ru

Copyright © atelio.ru, 2005-2023. Все права защищены и охраняются законом!
Информация на сайте не является публичной офертой, Технические характеристики и комплект поставки товара могут быть изменены производителем. Подробную информацию уточняйте у менеджеров по тел.+7(495)125-29-29, e-mail: magazin2@atelio.ru

ООО «АТЕЛИО» ОГРН: 1147746830120
121087, Россия, г. Москва, ул. Заречная, д. 9,  посмотреть на карте
разработано в BEZCMS