КОРЗИНА ЗАКАЗОВ
2990-
Panasonic KX-TS2382 черный Panasonic KX-TS2382 черный

Индикатор вызова Переключение тонального/импульсного набора Регулировка громкости звонка, громкости динамика Возможность установки на стене Однокнопочный повторный набор 10 номеров Однокнопочный набор 20 номеров Блокировка клавиатуры Кнопка "флэш" Варианты цвета корпуса: черный, белый

36830-
OKI B432dn (45762012) OKI B432dn (45762012)

Цифровой монохромный светодиодной принтер А4 Скорость печати: 40 стр/мин Двусторонняя печать Максимальное разрешение печати: 1200x1200 dpi Емкость лотка подачи: 350 листов Емкость выходного лотка: 250 листов Плотность бумаги: 63 - 253 г/м Частота процессора 667 МГц Макс. нагрузка - 80000 стр/мес

5500-
DoCash Golf RUB new (с АКБ) DoCash Golf RUB new (с АКБ)

Автоматический детектор банкнот Яркий LCD дисплей Прием банкнот в любой ориентации Детекция: SD/UV/MG/IR/AS/SP/DD Проверяемая валюта - RUB Скорость проверки - 100 банкнот/мин Батарея - литиевая 10,8 В Подключение к ПК mini-USB разъем Питание: 220 В/50 Гц

4500-
Accutone UB610MKII ProNC USB(ZE-UB610MKII-ENC) Accutone UB610MKII ProNC USB(ZE-UB610MKII-ENC)

Профессиональная гарнитура Вид наушников: операторские Способ подключения: проводной Тип крепления - оголовье Частотный диапазон от 50.0 (Гц) до 10000(Гц) Диаметр мембраны динамика 40(мм) Количество динамиков - 2 Защита от акустического удара ASP Гибкий микрофон узконаправленный микрофон с шумоподавлением Длина шнура: 1,5 м Разъём: USB Вес: 120 г

33950-
Mertech C-100 CIS touch screen, , артикул 5531 Mertech C-100 CIS touch screen, , артикул 5531

Мультивалютный счетчик банкнот Сенсорный LCD дисплей 4,3" (820х480) CIS проверка образа, UV, IR детекции RGB сканер, детекция по размеру банкнот и оптической плотности Спектральный анализ краски Скорость счета: 800/1000/1200/1500 банкнот/мин Вместимость загрузочного кармана - 500 Вместимость приемного кармана - 200 Валюты: RUB/USD/EUR/BYN/KZT с расширением Виды детекции: CIS, UV; SD; RGB; DD; SP; IR

940-
Sprint SP-H 283X (для HP CF283X/Canon 737) Sprint SP-H 283X (для HP CF283X/Canon 737)

Совместимый черный картридж повышенной емкости Ресурс - 2200 стр. Для HP LaserJet Pro M201dw, M201n, M225dn, M225dw, M225rdn

Мини-АТС, телефоны, МФУ, принтеры, факсы, системы записи

Юлия

Юлия

705618576

+7(915) 328-51-39

telefon@atelio.ru

Банковская техника, телефония, мини-АТС, кассы, шредеры, картриджи

Виктор

Виктор

625461165

+7(916) 645-02-78

bank@atelio.ru
Наши сертификаты
Я зарегистрирован на Портале Поставщиков

Yeastar S20

Наши менеджеры проконсультируют Вас, помогут подобрать необходимое оборудование.

Юлия

Профиль: Мини-АТС, телефоны, МФУ, принтеры, факсы, системы записи

+7(495) 125-29-29

+7(915) 328-51-39

705618576

telefon@atelio.ru
Yeastar S20
Хотите получить скидку на этот товар?
Звоните +7(495) 125-29-29
Основные характеристики
20 SIP абонентов
10 одновременных вызовов
До 4 аналоговых портов (FXO/FXS), с доп. модулями S2(2 FXS), O2(2 FXO),SO(FXS и FXO)
До 4 BRI портов, используя модули BRI
До 1 GSM порта, используя модуль GSM
Автоматическая запись разговоров до 5000 мин
1 порт WAN, 1 порт LAN, карта памяти microSD
Работает с SIP/IAX, 2, PSTN линии, ISDN BRI, E1 / T1 / PRI, и GSM / CDMA / 3G
Мощные приложения (дополнения) включают в себя автоматическое определение положения, LDAP, и многое другое.
Мгновенное подключение нескольких сайтов и удаленных пользователей
Возможно установка до 2-х доп. модулей
Гарантия 3 года!

Функциональные возможности
Трансфер вызова
Переадресация вызова
Парковка вызова
Захват вызова
Групповой вызов
Маршрутизация вызова
Прилипание вызова (AutoCLIP)
Многоточный вызов (SIP Forking)
Режим ожидания
Оповещение (Paging Call)
Интерком
Конференц-комнаты
Режим не беспокоить (DND)
Очередь
Интерактивный голосовой автоответчик (IVR) с гибкой конфигурацией
Музыка в режиме ожидания (Music On Hold)
Голосовая почта
Быстрый набор
Система внешнего доступа к линиям АТС (DISA - Direct Inward System Access)
Личный кабинет пользователя
Отображение статуса абонента (BLF)
Autoprovision
LDAP
Доступ к линиям по PIN-коду
Привязка мобильного номера к внутреннему номеру абонента
Записная книга
Черный список
Детализация звонков (CDR)
SIP SMS
Поддержка видео
Функция вмешательства (прослушивание, подсказка, вмешательство)
Запись разговора (one touch record)
Автоматическая запись разговоров
Call Back

VOIP характеристики
Протокол: SIP 2.0 (RFC3261) и IAX2
Транспорт: UDP, TCP, TLS
Аудиокодеки: G711 (alaw/ulaw), G722, G726, G729A, GSM, Speex, ADPCM, iLBC
Видеокодеки: H263, H263P, H264, MPEG4
Факс: Т.30, Т.37, Т.38, G.711 Passthrough
Режим DTMF: In-band, RFC4733, RFC2833, SIP INFO

Сетевые характеристики
2 режима работы с сетью: Статический IP и Динамический IP (DHCP)
VPN, брандмауэр, VLAN, PPPoE, DDNS, QoS, DHCP-сервер

Технические характеристики
Процессор: Freesacle ARM Cortex-A9 1GHz
Flash: 4 ГБ
RAM: DD3 512 МБ
LAN: 1 (10/100 Мб/с)
WAN: 1 (10/100 Мб/с)
TF-карта: 1
Размер: 160х160х30 мм
Вес: 0,3 кг.
Питание: AC100-240В ~ 50/60Гц, DC 12В 1 A макс.
Потребляемая мощность: 1.8-10.6 Ватт

14141111

Yeastar S20 - IP АТС до 20 SIP абонентов 10 одновременных вызовов До 4 аналоговых портов (FXO/FXS), с доп. модулями S2(2 FXS), O2(2 FXO),SO(FXS и FXO) До 4 BRI портов, используя модули BRI До 1 GSM порта, используя модуль GSM Автоматическая запись разговоров до 5000 мин 1 порт WAN, 1 порт LAN, карта памяти microSD Работает с SIP/IAX, 2,

Нет Рейтинг товара 0
30310-

Дополнительные опции для Yeastar S20

Y

Yeastar O2

Yeastar S20 - Модуль с 2-мя портами FXO для подключения 2-х внешних телефонных линий.
Тип набора: тональный
Предназначен для работы со всеми IP-АТС Yeastar

14141115

7210-

e

Yeastar S2

Yeastar S20 - Модуль с 2-мя портами FXS для подключения 2-х аналоговых телефонов.
Тип набора: тональный
Предназначен для работы со всеми IP-АТС Yeastar.

14141116

6510-

a

Yeastar SO

Yeastar S20 - Модуль с 1-м портом FXO для подключения внешней телефонной линии и с 1-м портом FXS для подключения аналогового телефона.
Тип набора: тональный
Предназначен для работы со всеми IP-АТС Yeastar.

14141117

7470-

s

Yeastar UMTS

Yeastar S20 - Модуль для подключения одного внешнего UMTS-канала
UMTS 900/2100МГц или 850/2100МГц или 850/1900МГц
Чипсет: SIMCom.
Предназначен для работы со всеми IP-АТС Yeastar.

14141118

17460-

t

Yeastar B2

Yeastar S20 - Модуль для подключения двух линий BRI, предназначен для работы со всеми IP-АТС Yeastar

14141119

12510-

a

Yeastar GSM

Yeastar S20 - Модуль для подключения одного внешнего GSM-канала (GSM 850/900/1800/1900МГц ).
Предназначен для работы со всеми IP-АТС Yeastar.

14141120

10680-

Социальные сети
Читайте отзывы покупателей и оценивайте качество магазина на Яндекс.Маркете
Рейтинг@Mail.ru

Copyright © atelio.ru, 2005-2023. Все права защищены и охраняются законом!
Информация на сайте не является публичной офертой, Технические характеристики и комплект поставки товара могут быть изменены производителем. Подробную информацию уточняйте у менеджеров по тел.+7(495)125-29-29, e-mail: magazin2@atelio.ru

ООО «АТЕЛИО» ОГРН: 1147746830120
121087, Россия, г. Москва, ул. Заречная, д. 9,  посмотреть на карте
разработано в BEZCMS