КОРЗИНА ЗАКАЗОВ
7250-
Gigaset Comfort 550HX (S30852-H3051-S304) Gigaset Comfort 550HX (S30852-H3051-S304)

Дополнительная трубка стандарта DECT Цветной дисплей 2,2" Адресная книга на 200 записей Время разговора до 17 ч Радиус действия в помещении / на открытой местности до 50 / 300 м Порт для подключения гарнитуры Громкая связь Количество рингтонов 18 Виброзвонок

6920-
Jabra EVOLVE 30 II MS Stereo USB-A(5399-823-309) Jabra EVOLVE 30 II MS Stereo USB-A(5399-823-309)

Профессиональная гарнитура Амбушюры из мягкого кожзаменителя Способ крепления - оголовье (регулируемое) Вид наушников - накладные Количество динамиков - 2 (стерео) Конструкция штанги микрофона: перенастраиваемая Микрофон с шумоподавлением PeakStop™ Чувствительность микрофона: стандарт (E-STD) Звук: Hi- Fi Sound Поддержка: Microsoft Lync Разъём - 3,5 мм Jack, USB

18900-
Panasonic KX-FT932RUB (KX-FT982) Panasonic KX-FT932RUB (KX-FT982)

Факс печатающий на термобумаге Полный аналог Panasonic KX-FT982 Определитель номера (АОН, Caller ID) Ручной или автоматический прием факсов Русифицированные дисплей, меню, записная книжка Автодозвон, повтор последнего номера Громкая связь (монитор) Функция копирования

0-
Brother TN-1075 Brother TN-1075

Черный картридж Ресурс - 1000 стр. Для Brother HL-1110R/HL-1112R/DCP-1510R/DCP-1512R, Brother MFC-1810R/MFC-1815R

23950-
Gigaset SL450A GO Gigaset SL450A GO

Телефон с поддержкой VoIP и обычных линий связи Цветной дисплей с подсветкой Телефонная книжка на 500 номеров Громкая связь, Bluetooth®, Micro-USB, подключение гарнитуры 2,5 мм Возможность 3 параллельных звонков(1 аналог, 2- IP) Одновременная поддержка нескольких провайдеров Автоответчик со временем записи до 55 мин. 22 мелодии звонка, виброзвонок, радионяня Отображение времени звонка, даты и времени Отображение номера вызывающего абонента (CLIP) с изображением (CLIP фото)

33950-
Mertech C-100 CIS touch screen, , артикул 5531 Mertech C-100 CIS touch screen, , артикул 5531

Мультивалютный счетчик банкнот Сенсорный LCD дисплей 4,3" (820х480) CIS проверка образа, UV, IR детекции RGB сканер, детекция по размеру банкнот и оптической плотности Спектральный анализ краски Скорость счета: 800/1000/1200/1500 банкнот/мин Вместимость загрузочного кармана - 500 Вместимость приемного кармана - 200 Валюты: RUB/USD/EUR/BYN/KZT с расширением Виды детекции: CIS, UV; SD; RGB; DD; SP; IR

Мини-АТС, телефоны, МФУ, принтеры, факсы, системы записи

Юлия

Юлия

705618576

+7(915) 328-51-39

telefon@atelio.ru

Банковская техника, телефония, мини-АТС, кассы, шредеры, картриджи

Виктор

Виктор

625461165

+7(916) 645-02-78

bank@atelio.ru
Наши сертификаты
Я зарегистрирован на Портале Поставщиков

Fanvil i64

Наши менеджеры проконсультируют Вас, помогут подобрать необходимое оборудование.

Юлия

Профиль: Мини-АТС, телефоны, МФУ, принтеры, факсы, системы записи

+7(495) 125-29-29

+7(915) 328-51-39

705618576

telefon@atelio.ru
Fanvil i64
Хотите получить скидку на этот товар?
Звоните +7(495) 125-29-29
Основные функции
SIP-видеодомофон
2 SIP-линии
Поддержка PoE
Поддержка карты MicroSD до 128 Гб
Открытие двери: DTMF, RFID, NFC, кнопка, с WEB-панели, через API
Поддержка ONVIF
Клавиатура -16 клавиш
ИК-подсветка в ночное время
Обнаружение движения

Описание
Fanvil i64 — новейший SIP-видеодомофон с поддержкой SIP и PoE и защитой от воздействия влаги и пыли (IP66) и от механических воздействий (IK07). Устойчив к экстремальным температурам от -40 до +70℃. Устройство поддерживает технологию шумоподавления: во время звонка домофон эффективно справляется с фоновым шумом, передавая голос в HD-качестве. Дистанционный доступ к интерфейсу облегчает работу системного администратора при настройке сети. Устройство совместимо с большинством популярных IP-АТС и коммуникационных платформ.

Встроенная HD-камера с функцией ночного видения поддерживает кодек H.264. RFID-считыватель позволяет организовать доступ в помещение с помощью карт.

i64 отличается новым современным дизайном и может подходить как для накладной, так и для врезной установки.

Основные характеристики:
2 SIP-линии
2 Мп камера
Поддержка видео интеркома
Поддержка карты MicroSD, до 128 Гб
Поддержка PoE
Открытие двери: DTMF, RFID, NFC, кнопка, с WEB-панели, через API
RFID-карты (до 10,000)
Поддержка стандартов карт доступа:
- Mifare Classic 1K/4K, Mifare DESFire, Mifare Ultralight, Mifare Plus
- Карты 13.56 MHz, карты 125 kHz
Наличие RS485, Wiegand интерфейсов (Wiegand-26, Wiegand-34)
Журнал открытия двери (до 200,000 записей)
Поддержка ONVIF

Функции устройства:
Совершить вызов/ответить на вызов/отклонить вызов
Автоответ
Быстрый набор
Ожидание вызова
Интерком
4 программируемые DSS-клавиши
Синхронизация времени по сети
Time plan (планировщик задач)
Динамический мультикаст
Анонимный вызов (Скрытие caller ID)
HTTP API
Action URL / Active URI

Аудио:
Узкополосные кодеки: G.711A/U, G.729A/B, iLBC, G.723.1, G.726-32K
Широкополосные кодеки: G.722, Opus
Полнодуплексная связь с эхоподавлением
DTMF: In-band, Out-of-Band (RFC2833 / SIP INFO)

Видео:
Сенсор: 1/2.9” цветной CMOS
Камера: 2 Мп
Кодек: H.264
Обнаружение движения
Разрешение: основной поток 1080P@30 к/с (до 2 каналов), доп. поток VGA@30 к/с (до 3 каналов)
Датчик освещенности и светодиодная ИК-подсветка в ночное время
Углы обзора: диагональ — 141°, горизонталь — 120°, вертикаль — 60°

Сеть:
Порт: 10/100 Мбит Ethernet
IP-режим:IPv4/IPv6/IPv4&IPv6
IP-конфигурация: Статический IP / DHCP / PPPoE
VLAN
Узнать IP: утилита или объявление голосом

Протоколы:
SIP v1 (RFC2543), v2 (RFC3261) через UDP/TCP/TLS
RTP/RTCP/SRTP
STUN
SNTP
FTP/TFTP
HTTP/HTTPS
TR-069

Настройка и управление:
Автопровиженинг через FTP/TFTP/HTTP/HTTPS/DHCP OPT66/SIP PNP/TR-069
Управление через веб-интерфейс
Снятие сетевого дампа через веб-интерфейс
Импорт/Экспорт конфигурации
Обновление ПО
Системный журнал
Журнал контроля доступа

Физические характеристики:
Клавиатура: 16 кнопок (12 цифровых, 4 функциональные)
RJ45 порт: для подключения к сети
Поддержка PoE
Группа сухих контактов (вход) x3, группа сухих контактов (выход) x2, клеммная розетка
Реле: MAX DC30V / 2A, AC125V / 0.5A, клеммная розетка
Датчик вскрытия
Line-out: поддержка, для выносной RFID-антенны
MicroSD слот x1: подключение флеш карты до 128ГБ
DC порт для постоянного питания: потребляемая мощность DC12V ~ 24V / 1A, клеммная розетка
PoE стандарт: 802.3af Class 3
Уровень защиты: IP66 и IK07
Материал корпуса: алюминий
Установка: на стене / в стене
Рабочая температура: -20° ~ 50°
Температура хранения: - 40° ~ 70°
Допустимая влажность: 10~95%
Габариты устройства: 177.4x88x36.15мм
712111169

Fanvil i64 - SIP-видеодомофон; 2 SIP-линии; Поддержка PoE; Открытие двери: DTMF, RFID, NFC, кнопка, с WEB-панели, через API; Поддержка ONVIF Клавиатура -16 клавиш; ИК-подсветка в ночное время; Обнаружение движения

Нет Рейтинг товара 0
16430-
Социальные сети
Читайте отзывы покупателей и оценивайте качество магазина на Яндекс.Маркете
Рейтинг@Mail.ru

Copyright © atelio.ru, 2005-2023. Все права защищены и охраняются законом!
Информация на сайте не является публичной офертой, Технические характеристики и комплект поставки товара могут быть изменены производителем. Подробную информацию уточняйте у менеджеров по тел.+7(495)125-29-29, e-mail: magazin2@atelio.ru

ООО «АТЕЛИО» ОГРН: 1147746830120
121087, Россия, г. Москва, ул. Заречная, д. 9,  посмотреть на карте
разработано в BEZCMS