КОРЗИНА ЗАКАЗОВ
30630-
OKI B412dn(45762002) OKI B412dn(45762002)

Лазерный монохромный принтер А4 ЖК-дисплей (2 строки х 16 символов) Скорость печати: 33 стр/мин Двусторонняя печать Максимальное разрешение печати: 1200x1200 dpi Плотность бумаги: 63 - 163 г/м Емкость лотка подачи бумаги - 250 листов Емкость выходного лотка - 150 листов Память: 3072 МБ Частота процессора 667 МГц Интерфейс: USB 2.0 / Ethernet Макс. нагрузка - до 60 000 стр/мес

7990-
Палиха Регистратор связи Телепорт 2.0 Палиха Регистратор связи Телепорт 2.0

Система записи телефонных разговоров на 1 каналЗапись телефонных разговоров на жесткий диск ПКРегистрация номера входящего или исходящего вызоваОпределение номера в стандартах Caller ID и АОНПоказ на мониторе компьютера фото звонящегоРасширенная книжка телефонных контактовНабор номера с автодозвономОбмен телефонных контактов с офисным приложениемРезервное сохранение информации

36150-
SpRecord A4 SpRecord A4

Адаптер для записи телефонных разговоров на жесткий диск ПК Количество каналов - 4 Макс. количество каналов на компьютер - 64 Подключение к ПК через USB Определение входящих номеров Определение исходящих номеров Система SpRecord прошла испытания в Экспертно-криминалистическом Центре МВД РФ Речевые фонограммы записанные системой SpRecord пригодны для идентификационных исследований (определения личности по голосу)

165890-
OKI MC853dn-EURO(45850404) OKI MC853dn-EURO(45850404)

Цветное лазерное МФУ А3 (копир, принтер, сканер, факс) Цветной сенсорный ЖК-дисплей 7 дюйм. сенсорный Скорость ч/б печати - 13 стр./мин, 23 стр./мин (А4) Скорость цветной печати - 13 стр./мин, 23 стр./мин (А4) Разрешение при печати: 1200х600 т/д Автоматическая двусторонняя печать Автоподатчик на 50 листов Емкость лотка подачи бумаги - 400 листов Частота процессора: 800 МГц Емкость жесткого диска: 250 ГБ Степлер (до 20 листов 80 гр)

6950-
Panasonic KX-FAT431A7 Panasonic KX-FAT431A7

Тонер-картридж черный Ресурс - 6 000 стр. Для Panasonic KX-MB2510RU, KX-MB2540RU, Panasonic KX-MB2230RU, KX-MB2270RU

5350-
Panasonic KX-TS2365BUB (черный) Panasonic KX-TS2365BUB (черный)

Автодозвон, спикерфон16-значный ЖК-дисплей с часамиПамять на 30 номеровРазъем для гарнитурыПрограммируемая кнопка ”флэш” (от 80 до 700 мс)Переключение тонального/импульсного набора3 уровня громкости звонка

Мини-АТС, телефоны, МФУ, принтеры, факсы, системы записи

Юлия

Юлия

705618576

+7(915) 328-51-39

telefon@atelio.ru

Банковская техника, телефония, мини-АТС, кассы, шредеры, картриджи

Виктор

Виктор

625461165

+7(916) 645-02-78

bank@atelio.ru
Наши сертификаты
Я зарегистрирован на Портале Поставщиков

Yealink SIP-T54S

Наши менеджеры проконсультируют Вас, помогут подобрать необходимое оборудование.

Юлия

Профиль: Мини-АТС, телефоны, МФУ, принтеры, факсы, системы записи

+7(495) 125-29-29

+7(915) 328-51-39

705618576

telefon@atelio.ru
Yealink SIP-T54S
Хотите получить скидку на этот товар?
Звоните +7(495) 125-29-29
Основные функции
Проводной SIP телефон
Поддержка до 16 SIP аккаунтов
Цветной сенсорный дисплей 4 дюйма (480 x 272 пикселей)
Локальная телефонная книга до 1000 записей
41 клавиша, 10 многофункциональных клавиш DSS
HD voice: высококачественный звук на трубке и спикерфоне
3-сторонняя конференция
Поддержка PoE
Интерфейс: 2 порта Gigabit Ethernet, USB

Возможности Yealink SIP-T54S Smart Media Linux HD Phone
Новый дизайн
Встроенный Bluetooth 2.1
USB 2.0 порт для записи USB и проводных / беспроводных USB-гарнитур
Поддержка Opus Codec
Прошивка T54S и T52S и шаблон шаблона Auto-P
До 16 учетных записей VoIP
Двухпортовый гигабитный Ethernet
Поддержка PoE
Дизайн безбумажной этикетки
Wi-Fi через WF40
Поддержка дополнительного модуля с цветным экраном Expansion Module
Подставка с двумя регулируемыми углами
Внешний адаптер питания Yealink (дополнительно)
Легко настраиваемая аудио и визуальная связь
4,3-дюймовый (480 x 272) цветной экран
HD Video Codec Opus
Wi-Fi через адаптер WF40
USB 2.0 порт (2.0) для подключения USB-гарнитур и USB носителей
Поддержка Opus Codec
До 16 учетных записей VoIP
3-х сторонняя конференция

Аудио возможности
HD voice: HD телефон, HD динамик
Совместимость со слуховым аппаратом (HAC) телефон
Аудио кодеки: Opus, G.722, G.711 (A/µ), G.723, G.723.1,G.726, G.729AB, iLBC
DTMF: Внутриполосное, вне диапазона (RFC 2833) и SIP INFO
Полнодуплексный динамик громкой связи с AEC
VAD, CNG, AEC, PLC, AJB, AGC

Клавиатура
41 клавиша
10 многофункциональных клавиш DSS
До 27 различных функций
Клавиша регулировки громкости

Дисплей и индикаторы
Цветной экран
Заставка и обои
Светодиоды для индикации вызова и ожидающего сообщения
Интуитивно понятный пользовательский интерфейс с иконками и программируемыми клавишами
Многоязычный пользовательский интерфейс
Caller ID с именем и номером

Интерфейс
Порт для модуля расширения Yealink EXP50 с цветным дисплеем
USB-порт для наушников
Wi-Fi через WF40
Подключение с ПК
Поддержка PoE
1 порт USB (совместим с 2.0)
1 х порта RJ9 (4P4C) для телефонной трубки
1 х разъем RJ9 (4P4C) для подключения гарнитуры
Поддержка расширения до 3 модулей управления с цветным экраном

Особенности IP-АТС
Busy Lamp Field (BLF)
Bridged линия (BLA)
Анонимный звонок, сброс анонимного звонка
Удаленный офис, горячая линия, домофон, пейджинг
Индикатор сообщения (MWI)
Голосовая почта, парк вызова, перехват вызова, музыка на удержании
Завершение вызова, вызов записи

Функциональные клавиши
10 линейных клавиш со светодиодами
10 линейных клавиш могут быть запрограммированы до 27 различных функций (трехстраничный просмотр)
7 функциональных клавиш: сообщение, гарнитура, удержание, отключение звука, передача, повторный набор, громкая связь
4 контекстно-зависимых «мягких» ключа
6 навигационных клавиш
Клавиши регулировки громкости
Кнопка отключения подсветки
Клавиша с подсветкой для гарнитуры
Освещенная клавиша громкой связи с громкой связью Интерфейс
Двухпортовый гигабитный Ethernet
Питание через Ethernet (IEEE 802.3af), класс 3

Каталог
LOAL телефонная книга до 1000 записей
Черный список
Поддержка XML / LDAP удаленной телефонной книги
Умный набор номера
Поиск / импорт / экспорт в телефонной книге
История звонков: набранные / принятые / пропущенные / переведенные

Аксессуары
До 6 модулей расширения

Питание
Сетевой адаптер Yealink:
AC 100 ~ 240V вход и DC 12V / 2A выход
Потребляемая мощность: 7,8 Вт-12 Вт

Сеть и безопасность
SIP v1 (RFC2543), v2 (RFC3261)
Поддерживается вызов сервера
NAT: режим STUN
Режим прокси и peer-to-peer режим SIP
Назначение IP: статический / DHCP / PPPoE
HTTP / HTTPS веб-сервер
Синхронизация времени и даты с помощью SNTP
UDP / TCP / DNS-SRV (RFC 3263)
QoS: 802.1p / Q (VLAN), Layer 3 ToS DSCP
SRTP
Transport Layer Security (TLS)
Менеджер сертификатов HTTPS
Конфигурация шифрования AES для файла
Шифрование подлинности Adb
Проверка подлинности с помощью MD5 / MD5-СЭСС
OpenVPN, IEEE802.1X
Pv6, LLDP/CDP/DHCP VLAN, ICE

Другие физические характеристики
Настенное крепление (опционально)
Внешний Yealink сетевой адаптер (приобретается дополнительно): AC 100 ~ 240V вход и DC 5V / 2A выход
Потребляемая мощность (PSU): 1.9W-3.5W
Потребляемая мощность (PoE): 2.1W-4.1W
Размеры (W * D * H * T): 233 * 218 * 172 * 42.6 мм
Рабочая влажность: 10 ~ 95%
Рабочая температура: -10 ~ 40 ° C

Комплектация
IP-телефон Yealink SIP-T54S
Телефонная трубка со шнуром
Ethernet-кабель (2m CAT5E FTP кабель)
Подставка
Инструкция для начала работы
Адаптер питания (приобретается дополнительно)
71161154

Yealink SIP-T54S - Проводной SIP телефон, поддержка PoE, 16 SIP аккаунтов, книга до 1000 записей, 2 порта Gigabit Ethernet, USB

Нет Рейтинг товара 0
19030-
Социальные сети
Читайте отзывы покупателей и оценивайте качество магазина на Яндекс.Маркете
Рейтинг@Mail.ru

Copyright © atelio.ru, 2005-2023. Все права защищены и охраняются законом!
Информация на сайте не является публичной офертой, Технические характеристики и комплект поставки товара могут быть изменены производителем. Подробную информацию уточняйте у менеджеров по тел.+7(495)125-29-29, e-mail: magazin2@atelio.ru

ООО «АТЕЛИО» ОГРН: 1147746830120
121087, Россия, г. Москва, ул. Заречная, д. 9,  посмотреть на карте
разработано в BEZCMS